<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia española: `La MUD pretende exportar la violencia´" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200749">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa" class="contentpagetitle">
			Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia española: `La MUD pretende exportar la violencia´</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/america-latina">						América Latina							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Jueves, 18 de Mayo de 2017	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa" data-text="Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia espa&ntilde;ola: `La MUD pretende exportar la violencia&acute;" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><em><img src="/images/stories/2017fotos/02trimabrmayjun/591c4aa02c43c.r_1495026342916.0-61-800-473.jpg" border="0" /></em></p>
<p><em>El embajador de Venezuela en España, Mario Isea, durante la rueda de prensa ofrecida en Madrid. EFE/Emilio Naranjo</em></p>
<p>Ramón Pedregal Casanova - Cubainformación.- En presencia de numerosos agentes informativos, periódicos y emisoras de radio y televisión, el Señor Embajador Mario Isea Bohórquez, Embajador de Venezuela en España, declaró y respondió a las preguntas de los allí presentes.</p>

<p>Comenzó diciendo que el pasado Jueves, 10 de Mayo, se iba a llevar a cabo una reunión informativa por la organización de las Víctimas de las Guarimbas, con el título “Venezuela por la Justicia y la Paz. No a la impunidad” entre 19,30 y 21, 30, así estaba previsto. Pero ocuparon la entrada del local y la calle unas 300 personas que gritaban amenazas e insultos a las que asistían al acto, unas 100 personas entre quienes se encontraban diplomáticos de Cuba, Ecuador, Bolivia, Nicaragua, algunos concejales de ayuntamientos españoles, cargos instucionales, miembros de asociaciones de solidaridad, partidos y personas independientes.  El acto se iba a celebrar en el Centro de la Diversidad Cultural de Venezuela.</p>
<p>Los manifestantes, que tenían permiso gubernativo para 20 y por un tiempo limitado, se emplearon con agresividad en la calle impidiendo la entrada a quienes tenían intención de asistir y no habían entrado antes, pero también les impidieron el paso a los vecinos a sus casas, así como procedieron a cortar el tráfico hasta dos horas más tarde de la terminación del acto.</p>
<p>Los insultos, las amenazas y la agresividad que manifestaban con quien tuviese intención de asistir también se dirigieron con toda violencia a quienes ya se encontraban dentro y rompieron la cristalera de la entrada.</p>
<p>El Señor Embajador, como habían acordado con las autoridades, llamó al Ministerio de Asuntos Exteriores al funcionario encargado y pidió la protección debida ante las amenazas; el resultado fue completamente negativo, el responsable de la atención le declaró que no tenía instrucciones y se negó a poner al Embajador en contacto con personal de más alto rango. También llamó a la Delegación del Gobierno en Madrid con el mismo resultado.</p>
<p>La Sede Cultural de Venezuela, el Centro de la Diversidad Cultural, está debidamente acreditado, es Sede Diplomática, por lo que debía estar protegida como así lo señala la Convención de Viena: El Estado receptor tiene la obligación de proteger la misión y evitar que se atente contra su dignidad, para lo cual adoptará todas las medidas adecuadas a tal fin.</p>
<p>En el caso que nos atañe, añadió el Señor Embajador, no es cierto que se hayan garantizado las medidas adecuadas, en los vídeos (se presentaron diversos vídeos) se puede ver la violencia conque actuaban los reunidos, y se puede ver la falta de garantías de seguridad dispuestas para las personas que estábamos dentro o que fuesen o intentasen entrar, y por tanto la falta flagrante de protección, lo que resulta inusitado en tales circunstancias.</p>
<p>La policía nacional que asistía cuando más sin hacer nada, ofreció evacuar al embajador formando  un pasillo, a lo que se negó reclamando que hiciesen retirarse a los agresores, y debían salir todos los asistentes en libertad y sin que pudiesen ser agredidos. La policía le llegó a transmitir las exigencias de los manifestantes.</p>
<p>Allí estaban las Víctimas de las Guarimbas, que antes se habían entrevistado con diputados y otras personalidades institucionales, en sus encuentros pedían únicamente que se les visibilizara, y digeron que se celebraba el acto con ese fín.</p>
<p>Los propios mandos policiales presentes en la calle reconocieron que se incumplieron sobradamente los preceptos con los que se había aprobado la concentración, pero no recibieron ninguna orden al respecto. Los agresores, que se negaron a retirarse, enre insultos, amenazas y violencia sobre quien se acercaba, pedían a la policía que se cerrase el Centro de la Diversidad. Revasaron en dos horas el tiempo para el que tenían autorización y sobrepasaron el número de 20 hasta los 300 sin que nadie hiciese o diese una orden de actuación policial para desalojar la calle. Más aún, agredieron físicamente hasta a un individuo que había entrado en el Centro de la Diversidad intentando golpear al Embajador cuando estaba hablando con los mandos de la policía, le contuvieron éstos, le sacaron de la Sede y quienes vociferaban insultos y amenazas de muerte le confundieron al ver que salía y la policía le protegió y lo llevó tras ellos mientras el indivíduo decía que era de los suyos. El asunto es que ni se le retuvo ni se le identificó por el intento de agresión al Diplomático dentro ni cuando le sacaron a la calle.</p>
<p>La culminación de los actos de agresión se ha presentado con la incitación al asesinato del Señor Embajador en las redes sociales, además de otras en twiter amenazando al Embajador y su familia, por lo que se ha pedido que se investigue hasta el final.</p>
<p>Llama la atención el odio manifestado, la incitación a la agresión a todo persona que se relacione con la Embajada de Venezuela, la amenaza y las acciones violentas que días atrás realizaron con un vehículo de la Embajada. Pero llama también la atención las declaraciones vacías o consentidoras de las autoridades españolas en las que se aprecia la desinformación que tienen del caso. Por eso el Señor Embajador ha solicitado una reunión urgente con el Ministro de Asuntos Exteriores y otras autoridades para informarles y pedirles que colaboren para frenar la violencia, e impedir que se traslade a España. Hay en marcha una campaña contra Venezuela en el exterior.</p>
<p>El Embajador advierte a las autoridades sobre la necesidad de detener la violencia de esos grupos de oposición, y las llama para que dejen de enviar un mensaje equivocado a los violentos. No se ha recibido ninguna respuesta oficial a ninguna de las propuestas.</p>
<p>El Embajador añadió que ante el conflicto interno de Venezuela el mismo Papa Francisco ha llamado a la oposición al diálogo, y desde Venezuela el Presidente Maduro, como Jefe de Estado se ha dirigido al rey Felipe VI, Jefe de Estado,  para solicitar su cooperación. Aquí se da el caso de que muchas instituciones reciben a quienes promueven la violencia, y las llamamos a colaborar para que se resuelvan en paz nuestras dificultades. Pedimos que se respete la autodeterminación de cada pueblo.</p>
<p>A los medios de prensa les pedimos equilibrio en la información y que permitan la réplica ante los mensajes unilaterales; los medios pueden y deben contrastar la información.</p>
<p> </p>
<p><strong>El embajador de Venezuela denuncia la inacción del Gobierno frente a los ataques "violentos" de la oposición</strong></p>
<p><em>Mario Isea cree que el Ejecutivo de Mariano Rajoy  "manda un mensaje equivocado a los sectores fascistas" del país  latinoamericano.</em></p>
<p>PILAR ARAQUE CONDE - Público</p>
<p>El embajador de Venezuela, <strong>Mario Isea Bohórquez</strong>,  ha denunciado ante los medios la inacción por parte del Gobierno de  Mariano Rajoy frente a los ataques "violentos" de la oposición a Nicolás  Maduro. "Nos sentimos preocupados y creemos que hay inacción por parte  del Gobierno, ya que mandan un mensaje equivocado a los sectores  fascistas que provocan la violencia en Venezuela", ha apuntado el  diplomático.</p>
<p>Pasadas las 18:30 horas de la tarde del jueves 11 de mayo, alrededor de 300 personas se concentraron en frente del centro <em>Venezuela Diversidad Cultural</em>,  dependiente de la Embajada venezolana en Madrid. Los manifestantes,  simpatizantes de una parte de la oposición, cercaron el edificio de  forma "violenta". Dentro del mismo, <strong>más de cien personas asistían a un acto </strong>en el que se pretendía dar voz a las víctimas de la violencia ejercida por la ultraderecha en el país latinoamericano.</p>
<p>"Había civiles, intelectuales, políticos y  diplomáticos de Venezuela, Cuba y Ecuador que querían escuchar los  testimonios de las víctimas de las Guarimbas", ha recordado Isea en una  rueda de prensa celebrada este miércoles en la Embajada del país  latinoamericano.</p>
<p><em><strong>"Se les pidió integridad física y moral de las más de cien personas" </strong></em></p>
<p>"En  el marco de una campaña de desinformación", apunta el embajador,  trabajadores del centro informaron a Asuntos Exteriores de "este  secuestro". "Se les pidió integridad física y moral de las más de cien  personas" que permanecieron en el edificio de la calle Hermosilla  durante más de cuatro horas. "<strong>Estuvimos retenidos en contra de nuestra voluntad</strong> y nos vimos en la necesidad de denunciar que fuimos secuestrados", ha señalado Isea.</p>
<p>Los asistentes al acto denunciaron además la  actuación policial, pues no disolvieron la manifestación hasta la  medianoche del jueves, a pesar de tener permiso de concentración hasta  las 20:00 horas y de no haberse comunicado su autorización a a la  embajada. Los agentes, por su parte, alegaron que no tenían  "instrucciones de arriba para actuar".</p>
<p>El embajador ha manifestado que, en su  intento de informar a la UFI-MAEC (Unidad de Funcionarios  Internacionales), le respondieron que "no tenían instrucciones".  Asimismo, Isea considera que "los agentes reciben órdenes; ellos saben  lo que tienen que hacer".</p>
<p><em><strong>Amenazas</strong></em></p>
<p>"Mi impresión es que algunas autoridades del Gobierno han hablado del tema sin estar informadas", ha pronunciado acerca de las <a href="http://www.publico.es/internacional/venezuela-pide-espana-garantizar-integridad.html" target="_blank">palabras del portavoz del Gobierno, Íñigo Méndez de Vigo</a>, quien aseguró que el "dispositivo de seguridad desplegado frente al centro <strong>garantizó en todo momento la seguridad</strong> de todos los que estaban participando".</p>
<p>Isea ha mostrado en esta convocatoria  algunos de los vídeos grabados por los periodistas durante la  manifestación. En una de las imágenes, un policía expulsa a un  manifestante del centro, que -en palabras de Isea- <strong>entró al edificio e intentó agredir al embajador</strong>. "La Policía lo expulsó, pero no lo identificó", ha añadido.</p>
<p>Tanto  el día de los hechos como este miércoles, el diplomático ha calificado  esta situación como "un hecho grave" que "viola la Convención de Viena".  En este sentido, Isea ha hecho referencia a los artículos 22.2 y 29,  los cuales tratan de la "<strong>inviolabilidad de la misión y agente diplomático"</strong>. Sin embargo, "no se han garantizado estas condiciones", ha criticado.</p>
<p>"Todo lo ocurrido se produce en un contexto  de incitación a mi asesinato a través de Twitter", ha manifestado Isea.  Tras el cerco a la sede cultural, varios usuarios publicaron varios  tuits en los que amenazaban a al propio embajador y a sus hijas.</p>
<p> </p>
<p><strong>Minoría violenta de la oposición se aprovecha que las fuerzas del orden público en Venezuela no utilizan armas de fuego</strong></p>
<p>Correo del Orinoco.- El  embajador de la República Bolivariana de Venezuela ante las  Organización de las Naciones Unidas (ONU), Rafael Ramírez, explicó este  miércoles que una minoría violenta de la oposición se aprovecha que en  el país está prohibido que las fuerzas del orden público utilicen armas  de fuego.</p>
<p>“Los manifestantes se están aprovechando de un hecho  peculiar en nuestro país, las fuerzas del orden público no utiliza armas  de fuego. Está prohibido. Es una disposición de nuestros mandos  militares y la oposición abusa de esta disposición, para agredir y  arremeter contra el resto de los ciudadanos”, detalló el diplomático  bolivariano en la sede de las Naciones Unidas.</p>
<p>Sostuvo que el  Estado garantiza la seguridad y la paz de toda la sociedad venezolana,  por ello, “no puede permitir que estos grupos violentos y extremistas  desestabilicen a toda la nación”.</p>
<p>“Nuestro país enfrenta una  acción violenta de una minoría, no son manifestantes pacíficos como lo  señala la embajadora estadounidense, Nikki Haley”, aseguró Ramírez.</p>
<p>Indicó  que “la injerencia de los EEUU, en intentos como el de hoy en las  Naciones Unidas (de poner, sin previo aviso, el tema Venezuela en la  agenda del Consejo de Seguridad) lo que hace es estimular a la actuación  de estos grupos violentos y la propaganda de los grandes medio de  comunicación, que es sistemática y permanente contra nuestro país”.</p>
<p>“EEUU  ha sido el gran promotor de la violencia y de las guerras en el mundo.  Por acciones como estas, que son injerencistas, por este tipo de  situaciones es que hemos tenido el origen de conflictos y tragedias como  la que están sufriendo los pueblos de Libia, Siria e Irak”, apuntó.</p>
<p>Recordó  que Estados Unidos fue el promotor del golpe de Estado del 2002 en  Venezuela (el golpe de Estado más breve en la historia latinoamericana).  “Hoy en día, los dirigentes de la oposición son los mismos que  participaron en los hechos del 2002”, informó.</p>
<p>“Pero además –  añadió- EEUU tiene, por otra parte, un triste historial de violencia,  injerencia e intervención en nuestra región que ha obstaculizado el  desarrollo de nuestras democracias”.</p>
<p>Resaltó el llamado constante  del Gobierno Bolivariano al diálogo. “Contamos con la mediación de los  ex presidentes, Leonel Fernández, Rodrigo Zapatero, y Martín Toriijos, y  de la Unión de Naciones Suramericanas (Unasur), nuestro propio  organismo regional y seguiremos insistiendo por el diálogo y el respeto a  nuestras instituciones”, dijo.</p>
<p>Para finalizar, aseguró que el  diálogo cuenta con el respaldo del Santo Padre, el Papa Francisco, el  cual “ha sido víctima de la extrema derecha e innumerables señalamientos  solo por haber llamado al diálogo” en Venezuela.</p>
<p> </p>
<p><strong>Rafael Ramírez: Postura injerencista de los EEUU “alienta y estimula a los grupos más violentos” de la oposición</strong></p>
<p>Correo del Orinoco.- El  embajador de la República Bolivariana de Venezuela ante las Naciones  Unidas (NNUU), Rafael Ramírez, afirmó este miércoles que la postura  injerencista de los Estados Unidos estimula y alienta a los grupos más  violentos de la oposición venezolana.</p>
<p>“EEUU, con su postura  injerencista, se ha convertido en parte de la situación que está  sufriendo nuestro país, porque alienta y estimula a los grupos más  violentos (de la oposición) e interfiere en nuestros asuntos internos a  través de una cantidad de comunicados, posicionamientos y a través de la  imposición de sanciones ilegales”, declaró Ramírez desde la sede de las  Naciones Unidas</p>
<p>Explicó que la cancillería venezolana está  preocupada, “porque los EEUU intenta traer temas bilaterales con nuestro  país a instancias multilaterales. Lo ha hecho en la Organización de  Estados Americanos (OEA) y lo intenta hacer en las Naciones Unidas. En  ambos casos sin éxito. Es una estrategia calculada y deliberada contra  nuestro país”.</p>
<p>“Debemos decir que la violencia en el país, que ha  causado tantas muertes, se desató justamente a raíz de la injerencia de  la OEA en una ilegal reunión ocurrida el 3 de abril, y la actuación  sesgada y políticamente motivada del señor Luis Almagro, quien está  descalificado, a partir de ahí, como un actor regional, porque ha  actuado abiertamente contra nuestro gobierno”, aseveró y agregó que el  señor Almagro además ha llevado a los espacios de la OEA, “de forma  regular y absolutamente ilegal, a los representantes más violentos de la  oposición”.</p>
<p>El diplomático venezolano aseguró a la comunidad  internacional que Venezuela resolverá sus problemas internos en el marco  de sus leyes y de su Constitución. “Lo haremos nosotros mismos. No  aceptamos injerencia ni tutelaje. Exijimos respeto a nuestra soberanía,  el cual es uno de los principios fundamentales de la carta de las  Naciones Unidas”, afirmó.</p>
<p> </p>
<p><strong>Presidente Maduro: Julio Borges fue a EEUU a convalidar planes de agresión internos y externos contra Venezuela</strong></p>
<p>Correo del Orinoco.- El  presidente de la República Bolivariana de Venezuela, Nicolás Maduro  Moros, afirmó este martes que el dirigente de Primero Justicia, Julio  Borges, viajó a Estados Unidos( EEUU) para convalidar los planes de  agresión internos y externos contra la Patria de Bolívar.</p>
<p>“El  señor Julio Borges él ha asumido la convocatoria y llamado a la  insurgencia y fue a los EEUU y debe saber Venezuela (…) sostuvo  reuniones con los más altos representantes en cargados del aparato  militar de los EEUU, no fue a hablar de paz de democracia, no fue a  hablar de respeto a Venezuela, fue a convalidar los planes de agresión  interna y externa contra nuestra Patria”, afirmó el Jefe de Estado.</p>
<p>Durante  el consejo de ministros número 269 realizado en el Palacio de  Miraflores, el Mandatario nacional indicó que Borges, hace una semana,  estuvo en ese país aproximadamente por cuatro días y que no se conoce  que haya realizado algún encuentro para hablar de la paz en el país.</p>
<p>“Venezuela  debe saber que Julio Borges fue a convalidar todos los planes del  Comando Sur, del Pentágono, y del Sistema de Seguridad Nacional de EEUU  contra Venezuela”, reiteró.</p>
<p>En ese sentido, hizo responsable a  Borges de los hechos deviolencia y de fascismo que se han venido  perpetrando contra el país. “Escuchen bien Julio Andrés Borges lo hago  responsable ante la historia, ante la ley y ante el pueblo de todos sus  desmanes, de toda la violencia y de todos  los planes de agresión  internos y externos a los que es sometida en este momento Venezuela”,  enfatizó.</p>
<p>Aseguró que en la historia de la Patria no conoce  referencia de algún político venezolano que haya actuado en contra de su  propio país como lo ha hecho este dirigente opositor.”Que haya ido a  convalidar planes de agresión política, diplomática, económica y militar  contra nuestra amada patria, no hay un solo registro, entre  historiadores, historiadoras de la go tan grave como esto”, agregó.</p>
<p>Dijo  que Venezuela tiene suficiente poder nacional e internacional para  develar, disipar, neutralizar y derrotar todos los planes de la derecha  “que se ha arrodillado a planes de extremistas que desde el imperio  estadounidense despliegan contra nuestro país”.</p>
<p><em><strong>MUD ENTRÓ EN ONDA PROMOTORA DEL FASCISMO</strong></em></p>
<p>Por  otra parte,  El Primer Mandatario nacional señaló que la Mesa de Unidad  Democrática (MUD) ha entrado en una onda de promoción del odio y del  fascismo entre venezolanos. “Han entrado en la peor espiral de estímulo  del odio entre venezolanos, de estímulo de la venganza, de estímulo de  enfrentamiento entre los venezolanos”, añadió.</p>
<p>Comentó que ahora  la MUD está convocando a sus seguidores a movilizarse en la “marcha de  las antorchas”, actividad que es un símbolo del fascismo. “Están  convocando a algo que es símbolo en Europa, en el mundo del surgimiento  del nazismo en Alemania, del fascismo de Mussolini en Italia y del  franquismo en España y en general del pinochetismo convocando a una  marcha de las antorchas con todo el signo fascista y el símbolo  fascista”, explicó.</p>
<p>Recordó que en la primera mitad del siglo XX  fuerzas paramilitares uniformadas realizaban esas marchas nocturnas con  antorchas con el propósito de atemorizar a los ciudadanos y anular su  voluntad de paz y política. Al respecto, acotó que esas actividades iban  a compañadas de ataques diurnos contra las fuerzas de izquierda. “Así  surgió el nazismo, el fascismo el franquismo”, recalcó.</p>
<p>“Hago  responsable a Julio Borges líder jefe de la Mesa de la Unidad  Democrática por todos los desmanes, por toda la violencia, toda la  insurgencia armada, todo el odio fascista, toda la persecución y la  división que están generando a nivel nacional y en algunos lugares del  mundo contra venezolanos de bien, contra venezolanos de paz”.</p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (1)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	<div id="pc_15313" class="jomentry2">
	<a name="comment-15313" id="comment-15313"></a>
    <h5 class="jc_comment_title">...</h5>
		
		
    <div class="jc_comment_text" id="comment-text-container-15313">
    	Me siento avergonzada de este país corrupto es patético ver lo que están haciendo EEUU Y UE con Venezuela.Como decía Sabato medios de comunicación golpistas que colaboran este GOLPE MEDIATICO  <br />Como ciudadana que le repugna todo esto, nuestra lucha seria salir de la Otan donde nos metió  el sufi de las puertas giratorias Felipe Gonzalez. y salirse de esta UE de tinte ya nazi con los refugiados y con el resto. <br />Todo mi apoyo a Venezuela <br />Hasta la victoria siempre <br />Ana de la Fuente    </div>
	
	<div class="jc_clear"></div>
	<div class="jc_bottom_container">
	<div class="jc_user_details">
    	<span class="jc_comment_author">
			ana		</span>, 
        <span class="jc_comment_date">jueves, 18 de mayo de 2017 </span>
            </div>
	
	    <ul class="jc_comment_panel">
		<li class="jc_comment_panel_report">
			<a href="javascript:void(0);" onclick="jcRpt('15313')" title="Reporte el abuso">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Reporte el abuso" title="Reporte el abuso" height="14" width="14" border="0" />
			</a>
		</li>
        <li class="jc_comment_panel_total" id="cvote-15313">+0</li>
		<li class="jc_comment_panel_down">
			<a href="javascript:void(0);" onclick="jcVt('15313', -1)" title="Voto negativo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto negativo" title="Voto negativo" height="14" width="14" border="0" />
			</a>
		</li>
		<li class="jc_comment_panel_up">
			<a href="javascript:void(0);" onclick="jcVt('15313', 1)" title="Voto positivo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto positivo" title="Voto positivo" height="14" width="14" border="0" />
			</a>
		</li>
    </ul>
        </div>
	
	
    <div class="jc_clear"></div>
</div></div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="74769"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="dcada79c7dc5" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=74769', {com_content: 'view',view:'article',id:'74769'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>América Latina</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20386" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74790-maduro-y-putin-reforzaran-union-estrategica-de-venezuela-y-rusia" class=" tleft fleft" title="Maduro y Putin reforzarán unión estratégica de Venezuela y Rusia"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/0000000000000.jpg" alt="Maduro y Putin reforzarán unión estratégica de Venezuela y Rusia" title="Maduro y Putin reforzarán unión estratégica de Venezuela y Rusia" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74790-maduro-y-putin-reforzaran-union-estrategica-de-venezuela-y-rusia" title="Maduro y Putin reforzarán unión estratégica de Venezuela y Rusia">Maduro y Putin reforzarán unión estratégica de Venezuela y Rusia</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- El presidente de Venezuela, Nicolás  Maduro, y su par de Rusia, Vladimir Putin, sostuvieron hoy una  conversación telefónica en la cual acordaron consolidar la relación  estratégica ...</p><a class="readon readon_class  fright" href="/index.php/america-latina/74790-maduro-y-putin-reforzaran-union-estrategica-de-venezuela-y-rusia">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74786-caos-opositor-en-venezuela-busca-intervencion-extranjera-aseguran-autoridades" class=" tleft fleft" title="Caos opositor en Venezuela busca intervención extranjera, aseguran autoridades"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/002protestas.jpg" alt="Caos opositor en Venezuela busca intervención extranjera, aseguran autoridades" title="Caos opositor en Venezuela busca intervención extranjera, aseguran autoridades" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74786-caos-opositor-en-venezuela-busca-intervencion-extranjera-aseguran-autoridades" title="Caos opositor en Venezuela busca intervención extranjera, aseguran autoridades">Caos opositor en Venezuela busca intervención extranjera, aseguran autoridades</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- Las protestas que realizan sectores de la oposición en Venezuela contra el gobierno del presidente constitucional de Venezuela, Nicolás Maduro, son parte de las herramientas para crear ...</p><a class="readon readon_class  fright" href="/index.php/america-latina/74786-caos-opositor-en-venezuela-busca-intervencion-extranjera-aseguran-autoridades">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74785-venezuela-ellos-son-los-violentos" class=" tleft fleft" title="Venezuela, ellos son los violentos"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/grupos-violentos.jpg" alt="Venezuela, ellos son los violentos" title="Venezuela, ellos son los violentos" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74785-venezuela-ellos-son-los-violentos" title="Venezuela, ellos son los violentos">Venezuela, ellos son los violentos</a></h4><p class="nsp_text tleft fleft">
Hernando Calvo Ospina – Cubadebate.-
Uno
</p><a class="readon readon_class  fright" href="/index.php/america-latina/74785-venezuela-ellos-son-los-violentos">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74784-todos-los-pueblos-del-continente-con-venezuela-la-constituyente-y-maduro-declaracion-extraordinaria-de-alba-movimientos-" class=" tleft fleft" title="Todos los Pueblos del Continente con Venezuela, la Constituyente y Maduro: Declaración extraordinaria de ALBA Movimientos "><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/image001.jpg" alt="Todos los Pueblos del Continente con Venezuela, la Constituyente y Maduro: Declaración extraordinaria de ALBA Movimientos " title="Todos los Pueblos del Continente con Venezuela, la Constituyente y Maduro: Declaración extraordinaria de ALBA Movimientos " style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74784-todos-los-pueblos-del-continente-con-venezuela-la-constituyente-y-maduro-declaracion-extraordinaria-de-alba-movimientos-" title="Todos los Pueblos del Continente con Venezuela, la Constituyente y Maduro: Declaración extraordinaria de ALBA Movimientos ">Todos los Pueblos del Continente con Venezuela, la Constituyente y Maduro: Declaración extraordinaria de ALBA Movimientos </a></h4><p class="nsp_text tleft fleft">
ALBA Movimientos.- Hacemos un  llamado enérgico a las instituciones y pueblos del continente desde la  plataforma continental ALBA Movimientos para detener el asedio  injerencista del imperialismo a...</p><a class="readon readon_class  fright" href="/index.php/america-latina/74784-todos-los-pueblos-del-continente-con-venezuela-la-constituyente-y-maduro-declaracion-extraordinaria-de-alba-movimientos-">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74783-i-campamento-de-comunicacion-alternativa-en-sopela-bizkaia-del-2-al-12-de-julio-participa-cubainformacion-tv" class=" tleft fleft" title="I Campamento de Comunicación Alternativa en Sopela (Bizkaia) del 2 al 12 de julio: participa Cubainformación TV"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/02trimabrmayjun/170509_A4_campamento_web00.jpg" alt="I Campamento de Comunicación Alternativa en Sopela (Bizkaia) del 2 al 12 de julio: participa Cubainformación TV" title="I Campamento de Comunicación Alternativa en Sopela (Bizkaia) del 2 al 12 de julio: participa Cubainformación TV" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74783-i-campamento-de-comunicacion-alternativa-en-sopela-bizkaia-del-2-al-12-de-julio-participa-cubainformacion-tv" title="I Campamento de Comunicación Alternativa en Sopela (Bizkaia) del 2 al 12 de julio: participa Cubainformación TV">I Campamento de Comunicación Alternativa en Sopela (Bizkaia) del 2 al 12 de julio: participa Cubainformación TV</a></h4><p class="nsp_text tleft fleft">

Paz con Dignidad - Cubainformación.- Ya está abierto el plazo para  inscribirse en el I Campamento de Comunicación Alternativa que se  desarrollará en la Ikastola Ander Deuna de Sopela (Bizkaia) d...</p><a class="readon readon_class  fright" href="/index.php/america-latina/74783-i-campamento-de-comunicacion-alternativa-en-sopela-bizkaia-del-2-al-12-de-julio-participa-cubainformacion-tv">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74782-24-de-mayo-bilbao-preestreno-de-premiado-documental-sobre-colombia-pizarroa-con-su-director-y-protagonista" class=" tleft fleft" title="24 de mayo, Bilbao: preestreno de premiado documental sobre Colombia `Pizarro´, con su director y protagonista"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/02trimabrmayjun/Poster00.jpg" alt="24 de mayo, Bilbao: preestreno de premiado documental sobre Colombia `Pizarro´, con su director y protagonista" title="24 de mayo, Bilbao: preestreno de premiado documental sobre Colombia `Pizarro´, con su director y protagonista" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74782-24-de-mayo-bilbao-preestreno-de-premiado-documental-sobre-colombia-pizarroa-con-su-director-y-protagonista" title="24 de mayo, Bilbao: preestreno de premiado documental sobre Colombia `Pizarro´, con su director y protagonista">24 de mayo, Bilbao: preestreno de premiado documental sobre Colombia `Pizarro´, con su director y protagonista</a></h4><p class="nsp_text tleft fleft">
Paz a la Calle Bilbao y Paz con Dignidad realizarán este 24  de mayo a las 19:30 en la sala Bilborock, de la ciudad vasca de Bilbao, al  preesterno de la premiada  película documental "Pizarro". En ...</p><a class="readon readon_class  fright" href="/index.php/america-latina/74782-24-de-mayo-bilbao-preestreno-de-premiado-documental-sobre-colombia-pizarroa-con-su-director-y-protagonista">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74781-cien-organizaciones-denuncian-que-oposicion-venezolana-exporta-violencia-y-persecucion-politica-al-estado-espanol-" class=" tleft fleft" title="Cien organizaciones denuncian que oposición venezolana exporta violencia y persecución política al Estado español "><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/02trimabrmayjun/DSC_0735.Marcha.jpg" alt="Cien organizaciones denuncian que oposición venezolana exporta violencia y persecución política al Estado español " title="Cien organizaciones denuncian que oposición venezolana exporta violencia y persecución política al Estado español " style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74781-cien-organizaciones-denuncian-que-oposicion-venezolana-exporta-violencia-y-persecucion-politica-al-estado-espanol-" title="Cien organizaciones denuncian que oposición venezolana exporta violencia y persecución política al Estado español ">Cien organizaciones denuncian que oposición venezolana exporta violencia y persecución política al Estado español </a></h4><p class="nsp_text tleft fleft">
Numerosas organizaciones de todo el Estado Español, así como numerosos cargos políticos, subscriben un  manifiesto que, a raiz de los hechos violentos acontecidos en un local  de la Embajada de Vene...</p><a class="readon readon_class  fright" href="/index.php/america-latina/74781-cien-organizaciones-denuncian-que-oposicion-venezolana-exporta-violencia-y-persecucion-politica-al-estado-espanol-">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74775-en-roma-salio-a-la-calle-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-fotos" class=" tleft fleft" title="En Roma salió a la calle la solidaridad con la Revolución bolivariana de Venezuela (+ Fotos)"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/0image1.jpg" alt="En Roma salió a la calle la solidaridad con la Revolución bolivariana de Venezuela (+ Fotos)" title="En Roma salió a la calle la solidaridad con la Revolución bolivariana de Venezuela (+ Fotos)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74775-en-roma-salio-a-la-calle-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-fotos" title="En Roma salió a la calle la solidaridad con la Revolución bolivariana de Venezuela (+ Fotos)">En Roma salió a la calle la solidaridad con la Revolución bolivariana de Venezuela (+ Fotos)</a></h4><p class="nsp_text tleft fleft">
El pasado miércoles 17 en la Plaza de las Cinco Lunas en Roma, diferentes movimientos, asociaciones y partidos en solidaridad con la Revolución Bolivariana se manifestaron por la paz en Venezuela.
</p><a class="readon readon_class  fright" href="/index.php/america-latina/74775-en-roma-salio-a-la-calle-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-fotos">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa" class=" tleft fleft" title="Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia española: `La MUD pretende exportar la violencia´"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/02trimabrmayjun/591c4aa02c43c.r_1495026342916.0-61-800-473.jpg" alt="Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia española: `La MUD pretende exportar la violencia´" title="Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia española: `La MUD pretende exportar la violencia´" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa" title="Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia española: `La MUD pretende exportar la violencia´">Embajador de Venezuela en Madrid denuncia amenazas de muerte y connivencia española: `La MUD pretende exportar la violencia´</a></h4><p class="nsp_text tleft fleft">
El embajador de Venezuela en España, Mario Isea, durante la rueda de prensa ofrecida en Madrid. EFE/Emilio Naranjo
Ramón Pedregal Casanova - Cubainformación.- En presencia de numerosos agentes info...</p><a class="readon readon_class  fright" href="/index.php/america-latina/74769-embajador-de-venezuela-en-madrid-denuncia-amenazas-de-muerte-y-connivencia-espanola-la-mud-pretende-exportar-la-violenciaa">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20386"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/sociedad/74791-ejecuta-recursos-hidraulicos-amplio-programa-inversionista-en-guantanamo-">Ejecuta Recursos Hidráulicos amplio programa Inversionista en Guantánamo </a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">18 de Mayo // 23:17</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/sociedad/74791-ejecuta-recursos-hidraulicos-amplio-programa-inversionista-en-guantanamo-"><img src="/images/stories/2017fotos/008cu.jpg" width="125" height="78" alt="ejecuta-recursos-hidraulicos-amplio-programa-inversionista-en-guantanamo-"/></a><span class="aidanews2_text">
Noticiero TV Cubana.- Más de 80 millones de pesos se han invertido en la rehabilitación  hidraúlica de la provincia de Guantánamo.Ese es[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/sociedad/74791-ejecuta-recursos-hidraulicos-amplio-programa-inversionista-en-guantanamo-" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/america-latina/74790-maduro-y-putin-reforzaran-union-estrategica-de-venezuela-y-rusia">Maduro y Putin reforzarán unión estratégica de Venezuela y Rusia</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">18 de Mayo // 23:14</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/america-latina/74790-maduro-y-putin-reforzaran-union-estrategica-de-venezuela-y-rusia"><img src="/images/stories/2017fotos/0000000000000.jpg" width="125" height="78" alt="maduro-y-putin-reforzaran-union-estrategica-de-venezuela-y-rusia"/></a><span class="aidanews2_text">
Prensa Latina.- El presidente de Venezuela, Nicolás  Maduro, y su par de Rusia, Vladimir Putin, sostuvieron hoy una  conversación telefónica[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/america-latina/74790-maduro-y-putin-reforzaran-union-estrategica-de-venezuela-y-rusia" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/cultura/74789-ellos-hacen-posible-la-musica-cubana">Ellos hacen posible la música cubana</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">18 de Mayo // 23:08</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/cultura/74789-ellos-hacen-posible-la-musica-cubana"><img src="/images/stories/2017fotos/33music.jpg" width="125" height="78" alt="ellos-hacen-posible-la-musica-cubana"/></a><span class="aidanews2_text">
Pedro de la Hoz - Foto: Yaimí Ravelo - Granma.- Relevantes músicos cubanos fueron  condecorados anoche con la Distinción por la Cultura[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/cultura/74789-ellos-hacen-posible-la-musica-cubana" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
			<div class="moduletablenada">
					<p style="text-align: center;"><a href="http://www.euskadicuba.org/index.php/es/convocatoria" target="_blank"><img src="/images/stories/2017fotos/04octnovdic/encu5.png" border="0" /></a></p>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://www.cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano/74776-iestados-unidos-a-favor-o-en-contra-del-terrorismo"  rel="nofollow" >¿Estados Unidos a favor o en contra del terrorismo?</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2017fotos/lacolumna/arthur.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">
Por Arthur González*/Martianos-Hermes-Cubainformación.- Después del 11/09/2011 Estados Unidos declaró una cruzada total contra el terrorismo, pero con un marcado doble rasero, pues en ese mismo momento el gobierno daba resguardo a varios terroristas de origen cubano, como Orlando Bosch y Luis Posada Carriles, ambos participantes en la explosión de un avión civil de Cubana de Aviación en octubre de 1976, donde murieron 73 personas inocentes.
</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano" >Arthur González (Heraldo cubano)</a> |  Jueves, 18 Mayo 2017</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano/74776-iestados-unidos-a-favor-o-en-contra-del-terrorismo" >¿Estados Unidos a favor o en contra del terrorismo?</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/73249-fidel-simbolo-de-la-humanidad-del-siglo-xxi-" target="_blank"><img src="/images/stories/2012fotos/03trimjulagosep/news.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/america-latina/74688-policia-gobierno-y-medios-espanoles-colaboran-con-el-secuestro-de-cien-personas-en-embajada-de-venezuela-en-madrid" class="masleidosty">
			Policía, gobierno y medios españoles colaboran con el secuestro de cien personas en Embajada de Venezuela en Madrid</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/74719-que-la-izquierda-mundial-no-deje-sola-a-venezuela-como-buena-parte-hizo-con-allendea-elias-jaua" class="masleidosty">
			`Que la izquierda mundial no deje sola a Venezuela, como buena parte hizo con Allende´: Elías Jaua</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/economia/74706-ireciben-los-cubanos-un-salario-de-25-dolares-al-mes-" class="masleidosty">
			¿Reciben los cubanos un salario de 25 dólares al mes? </a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/74712-derecha-venezolana-intenta-imitar-acontecimientos-violentos-de-ucrania" class="masleidosty">
			Derecha venezolana intenta imitar acontecimientos violentos de Ucrania</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/emigracion/74690-ni-un-solo-balsero-cubano-se-registro-el-mes-pasado-por-vez-primera-en-una-decada" class="masleidosty">
			Ni un solo balsero cubano se registró el mes pasado, por vez primera en una década</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/74740-puerta-del-sol-de-madrid-19-de-mayo-basta-de-violencia-imperialista-contra-venezuela" class="masleidosty">
			Puerta del Sol de Madrid, 19 de mayo: Basta de violencia imperialista contra Venezuela</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/74717-testaferra-de-leopoldo-lopez-investigada-por-lavado-de-dinero-cabecilla-del-secuestro-masivo-en-centro-venezolano-en-madrid" class="masleidosty">
			Testaferra de Leopoldo Lopez investigada por lavado de dinero, cabecilla del secuestro masivo en centro venezolano en Madrid</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/74705-la-ultraderecha-venezolana-espanola-y-franco" class="masleidosty">
			La ultraderecha venezolana-española y Franco</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/74762-amenazan-de-muerte-a-embajador-de-venezuela-en-argentina-fotos" class="masleidosty">
			Amenazan de Muerte a Embajador de Venezuela en Argentina (+ Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/74698-izquierda-unida-presentara-en-andalucia-400-mociones-municipales-contra-el-bloqueo-a-cuba" class="masleidosty">
			Izquierda Unida presentará en Andalucía 400 mociones municipales contra el bloqueo a Cuba</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
