<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200746">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral" class="contentpagetitle">
			`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/contrarrevolucion">						Contrarrevolución							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Jueves, 23 de Febrero de 2017	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral" data-text="`Rechazamos sistema interamericano que calla ante golpes de estado y represi&oacute;n&acute;: Cuba niega visa a Amagro y califica OEA de c&oacute;nclave inmoral (+Fran&ccedil;ais)" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><em><img src="/images/stories/2017fotos/01trimenefebmar/organizacion-Luis-Almagro-Bogota-OEA_CYMIMA20150825_0001_15.jpg" border="0" /></em></p>
<p>CubaTV Noticiero de la Televisión Cubana.- El ex presidente de Uruguay José Pepe Mujica fue uno de los primeros en advertir acerca de las actitudes poco diplomáticas del que fue su ministro de Relaciones Exteriores, Luis Almagro. Los métodos del actual secretario general de la Organización de Estados Americanos, OEA, han sido cuestionados en más de una ocasión por el ex mandatario uruguayo.</p>

<p> 
				<iframe width="600" height="450" src="https://www.youtube.com/embed/_pWrF353zK4" frameborder="0" allowfullscreen></iframe>
				</p>
<p><strong>Declaración del MINREX: Fracasa provocación anticubana</strong></p>
<p><strong>Medios internacionales de prensa difundieron en las últimas semanas la intención del Secretario General de la OEA, <a href="http://www.cubadebate.cu/etiqueta/luis-almagro/">Luis Almagro Lemes</a>, de viajar a La Habana a fin de recibir un “premio” inventado por un grupúsculo ilegal anticubano</strong>,  que opera en contubernio con la ultraderechista Fundación para la  Democracia Panamericana, creada en los días de la VII Cumbre de las  Américas de Panamá, para canalizar esfuerzos y recursos contra gobiernos  legítimos e independientes en “Nuestra América”.</p>
<p>El plan, tramado en varios viajes entre Washington y otras capitales  de la región, consistía en montar en La Habana una abierta y grave  provocación contra el gobierno cubano, generar inestabilidad interna,  dañar la imagen internacional del país y, a la vez, afectar la buena  marcha de las relaciones diplomáticas de Cuba con otros Estados. <strong>Tal vez algunos calcularon mal y pensaron que Cuba sacrificaría las esencias a las apariencias</strong>.</p>
<p>Al espectáculo serían arrastrados el propio Almagro y algunos otros  personajes derechistas que integran la llamada Iniciativa Democrática  para España y las Américas (IDEA), la cual también ha actuado de forma  agresiva en los últimos años contra la República Bolivariana de  Venezuela y otros países con gobiernos progresistas y de izquierda en  América Latina y el Caribe.</p>
<p>El intento contó con la connivencia y apoyo de otras organizaciones  con abultadas credenciales anticubanas, como el Centro Democracia y  Comunidad y  el Centro de Estudios y Gestión para el Desarrollo de  América Latina (CADAL); y el Instituto Interamericano para la  Democracia, del terrorista y agente de la CIA Carlos Alberto Montaner.  Además, desde el año 2015, se conoce el vínculo que existe entre estos  grupos y la Fundación Nacional para la Democracia de Estados Unidos  (NED, por sus siglas en inglés), que recibe fondos del gobierno de ese  país para implementar sus programas subversivos contra Cuba.</p>
<p>Al conocer de estos planes y haciendo valer las leyes que sustentan la soberanía de la nación, <strong>el gobierno cubano decidió negar el ingreso al territorio nacional a ciudadanos extranjeros vinculados con los hechos descritos</strong>.</p>
<p>En un intachable acto de transparencia y de apego a los principios  que rigen las relaciones diplomáticas entre los Estados, las autoridades  cubanas se pusieron en contacto con los gobiernos de los países desde  donde viajarían esas personas e informaron, trataron de disuadir y de  prevenir la consumación de esos actos.</p>
<p>Como establecen las regulaciones de la aviación civil internacional,<strong> las líneas aéreas cancelaron las reservaciones de los pasajeros al conocer que estos no serían bienvenidos</strong>.  Unos pocos fueron reembarcados. Hubo quien buscó manipular los hechos  en función de estrechos intereses políticos dentro de su propio país, de  cara a los procesos internos que en ellos tienen lugar.</p>
<p>No faltaron pronunciamientos de defensores de falsos perseguidos,  socios de pasadas dictaduras y políticos desempleados dispuestos a  aliarse con vulgares mercenarios, al servicio y en nómina de intereses  extranjeros, que no gozan de reconocimiento alguno dentro de Cuba, viven  de calumnias insostenibles, posan como víctimas y actúan en contra de  los intereses del pueblo cubano y del sistema político, económico y  social que éste eligió libremente y ha defendido de forma heroica.</p>
<p>En cuanto a Almagro y la <a href="http://www.cubadebate.cu/etiqueta/oea">OEA</a>,  no nos sorprenden sus declaraciones y actos abiertamente anticubanos.  En muy corto tiempo al frente de esa organización, se ha destacado por  generar, sin mandato alguno de los estados miembros, una ambiciosa  agenda de autopromoción con ataques contra gobiernos progresistas como  Venezuela, Bolivia y Ecuador.</p>
<p>En ese período se han redoblado los ataques imperialistas y  oligárquicos contra la integración latinoamericana y caribeña y contra  la institucionalidad democrática en varios de nuestros países. En una  ofensiva neoliberal millones de latinoamericanos han retornado a la  pobreza, cientos de miles han perdido sus empleos, se han visto forzados  a emigrar, o fueron asesinados o desaparecidos por mafias y traficantes  mientras se expanden en el hemisferio ideas aislacionistas y  proteccionistas, el deterioro ambiental, las deportaciones, la  discriminación religiosa y racial, la inseguridad y la represión brutal.</p>
<p><strong>¿Dónde ha estado la OEA, que siempre ha guardado cómplice silencio frente a estas realidades?</strong> <strong>¿Por qué calla?</strong> Hay que ser un trasnochado para intentar venderle a los cubanos “los  valores y principios del sistema interamericano” frente a la dura y  antidemocrática realidad engendrada por ese mismo sistema. Hay que tener  escasa memoria para no recordar que, en febrero de 1962, Cuba se alzó  solitaria frente a ese “cónclave inmoral”, como lo denominó <a href="http://www.fidelcastro.cu" target="_blank" rel="nofollow">Fidel</a> en la Segunda Declaración de La Habana. Cincuenta y cinco años después y  con la compañía de pueblos y gobiernos de todo el mundo, es menester  reiterar, como aseguró el Presidente Raúl Castro, que <strong>Cuba nunca regresará a la OEA</strong>.</p>
<p>José Martí alertó que “ni pueblos ni hombres respetan a quien no se  hace respetar (…) hombres y pueblos van por este mundo hincando el dedo  en la carne ajena a ver si es blanda o si resiste, y hay que poner la  carne dura, de modo que eche afuera los dedos atrevidos”.</p>
<p>En Cuba no olvidamos las lecciones de la historia.</p>
<p>La Habana, 22 de febrero de 2017</p>
<p> </p>
<p><em><strong>Déclaration du Ministère des Affaires étrangères de Cuba</strong></em></p>
<p><em> </em></p>
<p><em>(Traduction Rose-Marie LOU pour Cubalinda)</em></p>
<p><em><strong>Une provocation anti cubaine échoue</strong></em></p>
<p><em> </em></p>
<p><em>Certains  médias de la presse internationale  ont répandu au cours de  ces  dernières semaines l’intention du Secrétaire général de l’OEA,   Luis Almagro Lemes, de voyager à La Havane pour recevoir un « prix »  inventé par un groupuscule illégal anti cubain, qui agit en collusion   avec l’ultra droitière Fondation  pour la Démocratie Panaméricaine,  créée au moment du VII Sommet des  Amériques de Panama, pour canaliser  les efforts et les ressources contre des gouvernements légitimes et  indépendants  de  «Notre Amérique».</em></p>
<p><em> </em></p>
<p><em>Le plan, tramé au cours de plusieurs voyages entre Washington et  d’autres capitales de la région, consistait à monter à La Havane une  provocation ouverte et grave contre le gouvernement cubain, générer une  instabilité interne, nuire à l’image internationale du pays et, en même  temps, affecter la bonne marche des relations diplomatiques de Cuba avec  d’autres États. Peut-être certains ont-ils mal calculé et pensé que  Cuba sacrifierait l’essence aux apparences.</em></p>
<p><em> </em></p>
<p><em>Au spectacle devaient être traînés Almagro lui-même et quelques  autres personnages de droite qui font partie de la dénommée Initiative  Démocratique pour l’Espagne et l’Amérique (IDEA), qui a également agi   de manière agressive au cours de ces  dernières années contre la  République Bolivarienne  du  Venezuela et d’autres pays ayant des  gouvernements progressistes et de gauche en Amérique latine et aux  Caraïbes.</em></p>
<p><em> </em></p>
<p><em>La tentative a pu compter sur la connivence et l’appui d’autres  organisations aux solides références anti-cubaines, comme le Centre  Démocratie et Communauté et le Centre d’Études et de Gestion pour le  Développement de l’Amérique latine (CADAL) ; et l’Institut  Interaméricain pour la Démocratie, du terroriste et agent de la CIA  Charles Alberto Montaner. De plus, dès l’année 2015, on connaît le lien  qui existe entre ces groupes et la Fondation Nationale pour la  Démocratie des États-Unis (NED, son sigle en anglais) qui reçoit des  fonds du gouvernement de ce pays pour mettre en application ses  programmes subversifs contre Cuba.</em></p>
<p><em> </em></p>
<p><em>Ayant pris connaissance de ces plans et faisant valoir les lois sur  lesquelles s’appuie la souveraineté de la nation, le gouvernement cubain  a décidé de refuser l’entrée sur le territoire national aux citoyens  étrangers liés avec les faits décrits.</em></p>
<p><em> </em></p>
<p><em>Dans un acte irréprochable de transparence et d’attachement aux  principes qui régissent les relations diplomatiques entre les États, les  autorités cubaines se sont mises en rapport avec les gouvernements des  pays d’où ces personnes voyageraient et les ont informés, et fait en  sorte de dissuader et de prévenir l’accomplissement de ces actes.</em></p>
<p><em> </em></p>
<p><em>Comme il est convenu par les règles de l’aviation civile  internationale, les lignes aériennes ont annulé les réservations des  passagers en apprenant que ceux-ci ne seraient pas les bienvenus. Un  petit nombre a été réembarqué. Certains ont cherché à manipuler les  faits en fonction d’intérêts politiques étroits à l’intérieur de leur  propre pays, par le biais de processus internes qui leur sont propres.</em></p>
<p><em> </em></p>
<p><em>Les déclarations de défenseurs de faux persécutés n’ont pas manqué,   partenaires de dictatures passées et politiciens au chômage, disposés à  s’allier avec de vulgaires mercenaires , au service et à la solde  d’intérêts étrangers, qui ne jouissent d’aucune reconnaissance à  l’intérieur de  Cuba, vivent de  calomnies insoutenables, se posent  comme victimes et agissent contre les intérêts du peuple  cubain et du  système politique, économique et social que celui-ci a librement choisi  et défendu  héroïquement.</em></p>
<p><em>En ce qui concerne Almagro et l’OEA, ses déclarations et ses actes  ouvertement anti-cubains ne nous surprennent pas. En très peu de temps, à  la tête de cette organisation, il s’est distingué en programmant, sans  aucun mandat des états membres, un agenda ambitieux d’autopromotion avec  attaques contre des gouvernements progressistes comme le Venezuela, la  Bolivie et l’Équateur.</em></p>
<p><em>Pendant cette période, les attaques impérialistes et oligarchiques ont  redoublé contre l’intégration latino-américaine et caribéenne et contre  les institutions démocratiques dans plusieurs de nos pays. Dans une  offensive néolibérale des millions de Latino-américains sont retournés à  la pauvreté, des centaines de milliers ont perdu leurs emplois, ont été  forcés d’émigrer, ou ont été assassinés ou disparus par des maffias et  des trafiquants, tandis que se répandent dans l’hémisphère des idées  isolationnistes et protectionnistes, la détérioration de  l’environnement, les déportations, la discrimination religieuse et  raciale, l’insécurité et la répression brutale.<br /> Où était l’OEA qui a toujours gardé un silence complice face de ces  réalités ? Pourquoi se tait-elle ? Il faut être déphasé pour essayer de  vendre aux Cubains des « valeurs et principes du système interaméricain»  face à la dure réalité antidémocratique et engendrée par ce même  système. Il faut manquer de mémoire pour ne pas se rappeler que, en  février 1962, Cuba s’est dressée seule face à ce « conclave immoral »,  comme l’a dénommé Fidel au cours de la Deuxième Déclaration de La  Havane. Cinquante-cinq ans après et en compagnie de peuples et de  gouvernements du monde entier, il est nécessaire de réitérer, comme l’a  assuré le Président Raúl Castro, que Cuba ne reviendra jamais à l’OEA.</em></p>
<p><em>José Martí a alerté que  "ni des peuples ni des hommes ne respectent  celui qui ne se fait pas respecter (…) des hommes et des peuples vont de  par ce monde plantant le doigt dans la chair étrangère pour voir si  elle est molle ou si elle résiste, et il faut que la chair soit ferme,  de façon à ce qu’elle rejette les doigts aventureux».</em></p>
<p><em>A Cuba nous n’oublions pas les leçons de l’histoire.</em></p>
<p><em>La Havane, le 22 février 2017</em></p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (3)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	<div id="pc_13947" class="jomentry2">
	<a name="comment-13947" id="comment-13947"></a>
    <h5 class="jc_comment_title">...</h5>
		
		
    <div class="jc_comment_text" id="comment-text-container-13947">
    	Bravo por Cuba Libre y Soberana....También los representantes de la OEA padecen de amnesia??? Con que moral hablan en contra de Cuba quienes por más de medio siglo han sido el patio trasero del imperio??? Hablan en contra de Cuba quienes no tienen idea que significa "la dignidad", subyugados al amo más destructor de la humanidad... <br /> <br /> <br />  <br /> <br /> <br /> <br />    </div>
	
	<div class="jc_clear"></div>
	<div class="jc_bottom_container">
	<div class="jc_user_details">
    	<span class="jc_comment_author">
			Gladys Allende G		</span>, 
        <span class="jc_comment_date">jueves, 23 de febrero de 2017 </span>
            </div>
	
	    <ul class="jc_comment_panel">
		<li class="jc_comment_panel_report">
			<a href="javascript:void(0);" onclick="jcRpt('13947')" title="Reporte el abuso">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Reporte el abuso" title="Reporte el abuso" height="14" width="14" border="0" />
			</a>
		</li>
        <li class="jc_comment_panel_total" id="cvote-13947">+1</li>
		<li class="jc_comment_panel_down">
			<a href="javascript:void(0);" onclick="jcVt('13947', -1)" title="Voto negativo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto negativo" title="Voto negativo" height="14" width="14" border="0" />
			</a>
		</li>
		<li class="jc_comment_panel_up">
			<a href="javascript:void(0);" onclick="jcVt('13947', 1)" title="Voto positivo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto positivo" title="Voto positivo" height="14" width="14" border="0" />
			</a>
		</li>
    </ul>
        </div>
	
	
    <div class="jc_clear"></div>
</div>
<div id="pc_13944" class="jomentry1">
	<a name="comment-13944" id="comment-13944"></a>
    <h5 class="jc_comment_title">...</h5>
		
		
    <div class="jc_comment_text" id="comment-text-container-13944">
    	al mirto y la yerbabuena, abre la muralla; <br />al diente de la serpiente, cierra la muralla; <br />al ruiseñor en la flor, abre la muralla... <br /> <br />    </div>
	
	<div class="jc_clear"></div>
	<div class="jc_bottom_container">
	<div class="jc_user_details">
    	<span class="jc_comment_author">
			Moncada		</span>, 
        <span class="jc_comment_date">jueves, 23 de febrero de 2017 </span>
            </div>
	
	    <ul class="jc_comment_panel">
		<li class="jc_comment_panel_report">
			<a href="javascript:void(0);" onclick="jcRpt('13944')" title="Reporte el abuso">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Reporte el abuso" title="Reporte el abuso" height="14" width="14" border="0" />
			</a>
		</li>
        <li class="jc_comment_panel_total" id="cvote-13944">+1</li>
		<li class="jc_comment_panel_down">
			<a href="javascript:void(0);" onclick="jcVt('13944', -1)" title="Voto negativo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto negativo" title="Voto negativo" height="14" width="14" border="0" />
			</a>
		</li>
		<li class="jc_comment_panel_up">
			<a href="javascript:void(0);" onclick="jcVt('13944', 1)" title="Voto positivo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto positivo" title="Voto positivo" height="14" width="14" border="0" />
			</a>
		</li>
    </ul>
        </div>
	
	
    <div class="jc_clear"></div>
</div>
<div id="pc_13941" class="jomentry2">
	<a name="comment-13941" id="comment-13941"></a>
    <h5 class="jc_comment_title">...</h5>
		
		
    <div class="jc_comment_text" id="comment-text-container-13941">
    	Bravo por Cuba al negarle la entrada a este fascista, y yo lo que anelo es que todos los PAISES DE LATINOAMERICA SE RETIREN DE LA OEA EL DÍA QUE LOS PRESIEDENTES TENGAN LOS HUEVOS SUFISIENTES ESE DÍA DEJARAN DE SER UNOS LACAYOS DEL IMPERIO Y CORTAR LAS RELACIONES CON LOS EEUU ESE ES MI SUEÑO BRAVO AL PUEBLO CUBANO PORQUE ES EL UNICO PUEBLO QUE TIENE LOS HUEVOS SUFICIENTES PARA VIVIR EN VERDADERA LIBERTAD    </div>
	
	<div class="jc_clear"></div>
	<div class="jc_bottom_container">
	<div class="jc_user_details">
    	<span class="jc_comment_author">
			Ruben Correa		</span>, 
        <span class="jc_comment_date">jueves, 23 de febrero de 2017 </span>
            </div>
	
	    <ul class="jc_comment_panel">
		<li class="jc_comment_panel_report">
			<a href="javascript:void(0);" onclick="jcRpt('13941')" title="Reporte el abuso">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Reporte el abuso" title="Reporte el abuso" height="14" width="14" border="0" />
			</a>
		</li>
        <li class="jc_comment_panel_total" id="cvote-13941">+1</li>
		<li class="jc_comment_panel_down">
			<a href="javascript:void(0);" onclick="jcVt('13941', -1)" title="Voto negativo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto negativo" title="Voto negativo" height="14" width="14" border="0" />
			</a>
		</li>
		<li class="jc_comment_panel_up">
			<a href="javascript:void(0);" onclick="jcVt('13941', 1)" title="Voto positivo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto positivo" title="Voto positivo" height="14" width="14" border="0" />
			</a>
		</li>
    </ul>
        </div>
	
	
    <div class="jc_clear"></div>
</div></div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="73484"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="684c8884860d" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --><table width='540' border='0' cellspacing='0' cellpadding='0'><tr><td align='center'><a href='https://www.youtube.com/watch?v=_pWrF353zK4' target='_blank'><img src='http://www.cubainformacion.tv/images/descar.png' hspace='5' border='0'/></a><a href="javascript:winopen('http://www.cubainformacion.tv/enlazar.php?video=https://www.youtube.com/watch?v=_pWrF353zK4&remoto=1&id=73484&ur=http://www.cubainformacion.tv/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral','enlazar')" target="_top"><img src='http://www.cubainformacion.tv/images/link.png' hspace='5' border='0'/></a></td></tr></table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=73484', {com_content: 'view',view:'article',id:'73484'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>Contrarrevolución</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20388" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral" class=" tleft fleft" title="`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/organizacion-Luis-Almagro-Bogota-OEA_CYMIMA20150825_0001_15.jpg" alt="`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)" title="`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral" title="`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)">`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)</a></h4><p class="nsp_text tleft fleft">
CubaTV Noticiero de la Televisión Cubana.- El ex presidente de Uruguay José Pepe Mujica fue uno de los primeros en advertir acerca de las actitudes poco diplomáticas del que fue su ministro de Relac...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/73485-quien-conspira-contra-cuba-junto-a-la-fnca-no-es-tan-santo-senor-calderon-" class=" tleft fleft" title="Quien conspira contra Cuba junto a la FNCA, no es tan santo, Señor Calderón "><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/felipe_calderon.jpg" alt="Quien conspira contra Cuba junto a la FNCA, no es tan santo, Señor Calderón " title="Quien conspira contra Cuba junto a la FNCA, no es tan santo, Señor Calderón " style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/73485-quien-conspira-contra-cuba-junto-a-la-fnca-no-es-tan-santo-senor-calderon-" title="Quien conspira contra Cuba junto a la FNCA, no es tan santo, Señor Calderón ">Quien conspira contra Cuba junto a la FNCA, no es tan santo, Señor Calderón </a></h4><p class="nsp_text tleft fleft">
Percy Francisco Alvarado Godoy - Blog "Descubriendo verdades".- Una  histérica alharaca ha levantado el señor Felipe Calderón como resultado  de la decisión soberana de Cuba de negarle la visa para ...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/73485-quien-conspira-contra-cuba-junto-a-la-fnca-no-es-tan-santo-senor-calderon-">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/73366-washington-iregresan-tres-ultras-de-origen-cubano-" class=" tleft fleft" title="Washington: ¿Regresan tres “ultras” de origen cubano? "><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/mal.jpg" alt="Washington: ¿Regresan tres “ultras” de origen cubano? " title="Washington: ¿Regresan tres “ultras” de origen cubano? " style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/73366-washington-iregresan-tres-ultras-de-origen-cubano-" title="Washington: ¿Regresan tres “ultras” de origen cubano? ">Washington: ¿Regresan tres “ultras” de origen cubano? </a></h4><p class="nsp_text tleft fleft">
Nicanor León Cotayo  - CubaSí.- La Associated Press (AP) informó este lunes que un trio de legisladores de tal procedencia  “se hacen escuchar de nuevo”.
</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/73366-washington-iregresan-tres-ultras-de-origen-cubano-">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/73361-oferta-y-demanda-hablar-mal-de-cuba" class=" tleft fleft" title="Oferta y demanda: hablar mal de Cuba"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/zoe-valdes.jpg" alt="Oferta y demanda: hablar mal de Cuba" title="Oferta y demanda: hablar mal de Cuba" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/73361-oferta-y-demanda-hablar-mal-de-cuba" title="Oferta y demanda: hablar mal de Cuba">Oferta y demanda: hablar mal de Cuba</a></h4><p class="nsp_text tleft fleft">
Víctor Angel Fernández – La Pupila Insonme.- Aunque hacia lo interno se han puesto de moda en tiempos recientes, los términos que inician el título, son viejos conocidos en ese mundo comercial que d...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/73361-oferta-y-demanda-hablar-mal-de-cuba">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/73179-donald-trump-revisa-todas-las-politicas-de-su-pais-hacia-cuba" class=" tleft fleft" title="Donald Trump revisa todas las políticas de su país hacia Cuba"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/donald-trump-revisa-politica-cuba.jpg" alt="Donald Trump revisa todas las políticas de su país hacia Cuba" title="Donald Trump revisa todas las políticas de su país hacia Cuba" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/73179-donald-trump-revisa-todas-las-politicas-de-su-pais-hacia-cuba" title="Donald Trump revisa todas las políticas de su país hacia Cuba">Donald Trump revisa todas las políticas de su país hacia Cuba</a></h4><p class="nsp_text tleft fleft">
CubaTV Noticiero de la Televisión Cubana.- El presidente de Estados Unidos Donald Trump revisa este viernes todas las políticas de su país hacia Cuba.  Esta es la primera que la Casa Blanca se refie...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/73179-donald-trump-revisa-todas-las-politicas-de-su-pais-hacia-cuba">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/71907-elizardo-sanchez-ha-enganado-durante-anos-a-personas-de-buena-voluntad-en-el-tema-de-los-ddhh-en-cubaa" class=" tleft fleft" title="`Elizardo Sánchez ha engañado durante años a personas de buena voluntad en el tema de los DDHH en Cuba´"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/04octnovdic/entrevista793.jpg" alt="`Elizardo Sánchez ha engañado durante años a personas de buena voluntad en el tema de los DDHH en Cuba´" title="`Elizardo Sánchez ha engañado durante años a personas de buena voluntad en el tema de los DDHH en Cuba´" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/71907-elizardo-sanchez-ha-enganado-durante-anos-a-personas-de-buena-voluntad-en-el-tema-de-los-ddhh-en-cubaa" title="`Elizardo Sánchez ha engañado durante años a personas de buena voluntad en el tema de los DDHH en Cuba´">`Elizardo Sánchez ha engañado durante años a personas de buena voluntad en el tema de los DDHH en Cuba´</a></h4><p class="nsp_text tleft fleft">
Moisés Rodríguez fue, durante 28 años, el agente Vladimir de la  Seguridad del estado cubano. A los 20 años se ofreció para ello: “nadie  me seleccionó”. A esa edad, nos explica, “no todo está defin...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/71907-elizardo-sanchez-ha-enganado-durante-anos-a-personas-de-buena-voluntad-en-el-tema-de-los-ddhh-en-cubaa">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/72840-cuba-en-una-fortaleza-sitiada-cualquier-disidencia-es-traicion" class=" tleft fleft" title="Cuba: “En una fortaleza sitiada, cualquier disidencia es traición”"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/contrarevolucion.jpg" alt="Cuba: “En una fortaleza sitiada, cualquier disidencia es traición”" title="Cuba: “En una fortaleza sitiada, cualquier disidencia es traición”" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/72840-cuba-en-una-fortaleza-sitiada-cualquier-disidencia-es-traicion" title="Cuba: “En una fortaleza sitiada, cualquier disidencia es traición”">Cuba: “En una fortaleza sitiada, cualquier disidencia es traición”</a></h4><p class="nsp_text tleft fleft">
Ángel Bravo.- Desde que triunfó la Revolución cubana, el gobierno de los Estados Unidos ha recurrido a todo tipo de vías para atacarla y destruirla. Actualmente, y desde más de cinco décadas, el may...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/72840-cuba-en-una-fortaleza-sitiada-cualquier-disidencia-es-traicion">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/72656-la-obsesion-yanqui-por-matar-a-fidel" class=" tleft fleft" title="La obsesión yanqui por matar a Fidel: entrevista a Fabián Escalante"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/fidel2000.jpg" alt="La obsesión yanqui por matar a Fidel: entrevista a Fabián Escalante" title="La obsesión yanqui por matar a Fidel: entrevista a Fabián Escalante" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/72656-la-obsesion-yanqui-por-matar-a-fidel" title="La obsesión yanqui por matar a Fidel: entrevista a Fabián Escalante">La obsesión yanqui por matar a Fidel: entrevista a Fabián Escalante</a></h4><p class="nsp_text tleft fleft">
La Pupila asombrada TV.- Una  emisión especial de La pupila asombrada con imágenes exclusivas de los  días en que Cuba despidió al líder histórico de su Revolución. Fabián Escalante, ex Jefe de los ...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/72656-la-obsesion-yanqui-por-matar-a-fidel">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/contrarrevolucion/72614-isigue-la-guerra-fria-cultural" class=" tleft fleft" title="¿Sigue la Guerra Fría cultural?"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/04octnovdic/PUPILA75.jpg" alt="¿Sigue la Guerra Fría cultural?" title="¿Sigue la Guerra Fría cultural?" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/contrarrevolucion/72614-isigue-la-guerra-fria-cultural" title="¿Sigue la Guerra Fría cultural?">¿Sigue la Guerra Fría cultural?</a></h4><p class="nsp_text tleft fleft">
La pupula asombrada.- El jueves 22 de diciembre en nuestro programa de televisión La pupila asombrada el  tema fue  “Guerra fría, tibia y caliente“. Durante la Guerra Fría, la  CIA tejió una tupida ...</p><a class="readon readon_class  fright" href="/index.php/contrarrevolucion/72614-isigue-la-guerra-fria-cultural">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20388"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/sociedad/73511-cinco-muertos-y-decenas-de-lesionados-en-accidente-ferroviario-en-sancti-spiritus">Cinco muertos y decenas de lesionados en accidente ferroviario en Sancti Spíritus</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">24 de Febrero // 23:44</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/sociedad/73511-cinco-muertos-y-decenas-de-lesionados-en-accidente-ferroviario-en-sancti-spiritus"><img src="/images/stories/2017fotos/01trimenefebmar/accidente-ferroviario-ss-580x330.jpg" width="125" height="78" alt="cinco-muertos-y-decenas-de-lesionados-en-accidente-ferroviario-en-sancti-spiritus"/></a><span class="aidanews2_text">
Los lesionados están siendo atendidos en el Hospital General Universitario Camilo Cienfuegos. Foto: Vicente Brito/[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/sociedad/73511-cinco-muertos-y-decenas-de-lesionados-en-accidente-ferroviario-en-sancti-spiritus" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/solidaridad-con-cuba/73510-llega-a-moa-cargamento-de-venezuela-para-construir-puente-sobre-el-toa-">Llega a Moa cargamento de Venezuela para construir puente sobre el Toa </a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">24 de Febrero // 23:44</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/solidaridad-con-cuba/73510-llega-a-moa-cargamento-de-venezuela-para-construir-puente-sobre-el-toa-"><img src="/images/stories/2017fotos/01trimenefebmar/guantanamo-ayuda-venezuela-1-580x330.jpg" width="125" height="78" alt="llega-a-moa-cargamento-de-venezuela-para-construir-puente-sobre-el-toa-"/></a><span class="aidanews2_text">
 
Arribo  del buque AB Esequibo Tango 62 con materiales y equipos enviados por el  gobierno de Venezuela para la reconstrucción del puente[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/solidaridad-con-cuba/73510-llega-a-moa-cargamento-de-venezuela-para-construir-puente-sobre-el-toa-" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/sociedad/73509-vacuna-cubana-para-pacientes-con-vih-muestra-indicios-de-eficacia">Vacuna cubana para pacientes con VIH muestra indicios de eficacia</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">24 de Febrero // 23:24</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/sociedad/73509-vacuna-cubana-para-pacientes-con-vih-muestra-indicios-de-eficacia"><img src="/images/stories/2017fotos/01trimenefebmar/sida_vih.jpg" width="125" height="78" alt="vacuna-cubana-para-pacientes-con-vih-muestra-indicios-de-eficacia"/></a><span class="aidanews2_text">
El ensayo clínico demostró que la TERAVAC- VIH potencia la respuesta inmune del organismo.
Cubadebate.- Una vacuna terapéutica encaminada a[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/sociedad/73509-vacuna-cubana-para-pacientes-con-vih-muestra-indicios-de-eficacia" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.euskadicuba.org/index.php/es/convocatoria" target="_blank"><img src="/images/stories/2017fotos/encucuba7.png" border="0" /></a></p>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/251-iroel-sanchez/73501-donald-trump-ise-termino-el-outsider"  rel="nofollow" >Donald Trump: ¿Se terminó el outsider?</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2012fotos/lacolumna/Iroel.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">
Por Iroel Sánchez Espinosa - Blog "La pupila insomne".- Todo parecía indicar que Donald Trump no llegó a la Casa Blanca con América Latina entre sus prioridades.
</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/251-iroel-sanchez" >Iroel Sánchez</a> |  Viernes, 24 Febrero 2017</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/251-iroel-sanchez/73501-donald-trump-ise-termino-el-outsider" >Donald Trump: ¿Se terminó el outsider?</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/73249-fidel-simbolo-de-la-humanidad-del-siglo-xxi-" target="_blank"><img src="/images/stories/2012fotos/03trimjulagosep/news.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/objetivo-falsimedia/73127-lo-ultimo-en-democracia-europarlamentaria-reivindicar-a-torturadores-de-la-dictadura-de-batista" class="masleidosty">
			Lo último en democracia europarlamentaria: reivindicar a torturadores de la dictadura de Batista</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/emigracion/73399-exitosos-consulados-itinerantes-cubanos-en-bilbao-y-donostia-fotos" class="masleidosty">
			`La emigración cubana se siente respaldada por su Embajada´: exitosos consulados itinerantes cubanos en País Vasco (+ Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/contrarrevolucion/73484-rechazamos-sistema-interamericano-que-calla-ante-golpes-de-estado-y-represiona-cuba-niega-visa-a-amagro-y-califica-la-oea-de-conclave-inmoral" class="masleidosty">
			`Rechazamos sistema interamericano que calla ante golpes de estado y represión´: Cuba niega visa a Amagro y califica OEA de cónclave inmoral (+Français)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/historia/73395-raul-o-fillo-galego-pequeno-dos-castro" class="masleidosty">
			Raúl: o fillo galego pequeno dos Castro</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/73443-lenin-moreno-lidera-conteo-oficial-de-votos-en-ecuador" class="masleidosty">
			Ecuador: victoria de Lenín Moreno, en tres días se sabrá si hay segunda vuelta</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/73187-harlem-presentan-video-sobre-el-reciente-homenaje-a-fidel-en-hel-the-malcolm-x-and-dr-betty-shabazz-center" class="masleidosty">
			Harlem: presentan video sobre reciente homenaje a Fidel en The Malcolm X Center</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/73447-ecuador-cne-llama-a-esperar-resultados-medios-y-oposicion-agitan-violencia-y-guerra-sucia" class="masleidosty">
			Ecuador: CNE llama a esperar resultados, medios y oposición agitan violencia y guerra sucia</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/en-portada/73385-conferencia-antimperialismo-y-solidaridad-con-la-america-latina-revolucionaria-madrid-25-de-febrero" class="masleidosty">
			Actuarán Raúl Torres y Orlis Pineda este sábado en Madrid, en conferencia de Solidaridad con la América Latina revolucionaria</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/mesa-de-radio/73495-ecuador-hacia-la-segunda-victoria-la-violencia-antidemocratica-de-la-derecha-no-sera-televisada" class="masleidosty">
			Ecuador hacia la segunda victoria: la violencia antidemocrática de la derecha no será televisada</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/emigracion/73494-miami-iileana-contra-las-cuerdas" class="masleidosty">
			Miami: ¿Ileana contra las cuerdas?</a>
	</li>
</ul>
</div>
</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
