<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/en-portada/79379-se-presenta-y-estrena-tantaka-tv-proyecto-con-participacion-de-cubainformacion-tv-bilbao-15-de-noviembre" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Se presenta y estrena Tantaka TV, proyecto con participación de Cubainformación TV: Bilbao, 15 de noviembre" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200783">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/mundo/79379-se-presenta-y-estrena-tantaka-tv-proyecto-con-participacion-de-cubainformacion-tv-bilbao-15-de-noviembre" class="contentpagetitle">
			Se presenta y estrena Tantaka TV, proyecto con participación de Cubainformación TV: Bilbao, 15 de noviembre</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Martes, 13 de Noviembre de 2018	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/mundo/79379-se-presenta-y-estrena-tantaka-tv-proyecto-con-participacion-de-cubainformacion-tv-bilbao-15-de-noviembre" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/mundo/79379-se-presenta-y-estrena-tantaka-tv-proyecto-con-participacion-de-cubainformacion-tv-bilbao-15-de-noviembre" data-text="Se presenta y estrena Tantaka TV, proyecto con participaci&oacute;n de Cubainformaci&oacute;n TV: Bilbao, 15 de noviembre" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/mundo/79379-se-presenta-y-estrena-tantaka-tv-proyecto-con-participacion-de-cubainformacion-tv-bilbao-15-de-noviembre"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><em><img src="/images/stories/2018fotos/04octnovdic/IMG_7801.jpg" border="0" width="300" style="border: 0px none;" /></em></p>
<p>Tantaka TV es una televisión social por Internet internacionalista, crítica, alternativa, feminista y diversa y con un tono desenfadado que se presentará el 15 de noviembre, a las 19 horas, en Bilborock (ciudad de Bilbao) para, a partir de entonces, encender su pantalla e iniciar sus emisiones en Internet.</p>
<p style="text-align: justify;"><strong> </strong></p>

<p><strong> </strong> 
				<iframe width="600" height="450" src="https://www.youtube.com/embed/jJsGrepWozU" frameborder="0" allowfullscreen></iframe>
				</p>
<p style="text-align: justify;">Este             espacio de             difusión online, cercano y  acorde con los tiempos que             vivimos, se desvincula de              los medios tradicionales y anquilosados dando la palabra a              voces silenciadas y             hablando sin rodeos de la realidad.  La Nueva Televisión Social:<strong> <a href="http://WWW.TANTAKA.TV">www.tantaka.tv</a></strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;">El           objetivo de este<strong> medio de comunicación             online</strong> es la <strong>difusión de contenidos             que no tienen cabida             en las televisiones tradicionales</strong> y              visibilizar voces             silenciadas. Va más             allá de la actualidad, porque será un <strong>espacio de difusión participativo con temas sociales             vinculados al             feminismo, las migraciones, el ecologismo, las diversidades…             y todo con un             enfoque crítico y valiente. Sin censura.</strong></p>
<p style="text-align: justify;"><a href="http://www.tantaka.tv/">www.tantaka.tv</a> está impulsada por las             organizaciones             asociaciones <strong>Mugarik             Gabe,             Euskadi-Cuba y Paz con Dignidad</strong>, y ofrecerá una parrilla           compuesta por           programas de entrevistas, tertulias, documentales,           reportajes?… tanto en           euskera como en castellano, así como análisis de casos de           manipulación           informativa, censura en medios, noticias, cine-fórum de           audiovisuales de           temática social e, incluso, monólogos y sketches de humor.           Además, invita a los           diversos colectivos y movimientos sociales a ser parte de           Tantaka para que así           puedan elaborar y difundir sus propios materiales           comunicativos.</p>
<p><em><img src="/images/stories/2018fotos/04octnovdic/IMG_20180706_121234.jpg" border="0" /></em></p>
<p style="text-align: justify;">El           próximo <strong>15 de noviembre</strong> se           presentará en <strong>Bilborock</strong> esta           nueva televisión en un evento en el que se podrá conocer al           equipo promotor. También           habrá un coloquio sobre comunicación alternativa con Maialen           Kortabarria de Hala           Bedi, June Fernández de Pikara Magazine y Fakun Aznarez de           Resumen Latinoamericano;           las bertsolaris Miren Amuriza y Oihana Bartra a través de sus           bertsos nos           acercarán a Tantaka; vídeo-saludos; teatro con Pompom           Antzerkia; picoteo y           música con La SantaMarica. Durante el evento, se abrirá la web           y estarán           disponibles los primeros programas.</p>
<p style="text-align: justify;">Enciende           Tantaka y abre tu mente. Síguenos en: <a href="http://www.tantaka.tv/">www.tantaka.tv</a></p>
<p style="text-align: justify;">Disponible           también en las siguientes redes sociales:</p>
<p style="text-align: justify;"><a href="https://www.instagram.com/tantakatv/">https://www.instagram.com/tantakatv/</a></p>
<p style="text-align: justify;"><a href="https://twitter.com/tantakatv?lang=es">https://twitter.com/tantakatv</a></p>
<p style="text-align: justify;"><a href="https://www.facebook.com/tantakatv">https://www.facebook.com/tantakatv</a></p>
<p style="text-align: justify;">No           dejes de ver este vídeo promocional:</p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=jJsGrepWozU">h</a><a href="https://www.youtube.com/watch?v=jJsGrepWozU">ttps://www.youtube.com/watch?v=jJsGrepWozU</a></p>
<p style="text-align: justify;"><strong>Se             ruega confirmación de asistencia en el teléfono: 620 82 43             83</strong></p>
<p style="text-align: justify;"><strong>El             16 de noviembre</strong><strong>se             difundirá una nota de prensa</strong> con el contenido de la           presentación para           los medios que no hayan podido acudir.</p>
<p style="text-align: justify;"><strong>Más             información y entrevistas:</strong> Arantza Lalinde           (tel. 620 82 43 83)</p>
<p style="text-align: justify;">Se           pueden concertar declaraciones en castellano con Tamara de           Gracia y euskera con           Javier González, ambas personas parte del equipo promotor de           Tantaka.tv.</p>
<p><em><img src="/images/stories/2018fotos/04octnovdic/IMG-20180830-WA0030.jpg" border="0" /></em></p>
<p style="text-align: justify;"><em><strong>KOMUNIKABIDE ALTERNATIBO, SOZIAL, PARTIZIPATIBO             ETA KRITIKO BERRIA SORTU DA             Euskal Herrian:</strong><strong> </strong><strong>TANTAKA.TV</strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong> </strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong>Garaian garaiko hedabide hurbil honek ez du              zerikusirik komunikabide             tradizional eta zaharkituekin,  hitza ematen die             isilarazitako ahotsei eta argi              eta garbi hitz egiten du errealitateari buruz.</strong><strong> </strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong> </strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong>TELEBISTA SOZIAL BERRIA:</strong><strong> </strong><strong><a href="http://WWW.TANTAKA.TV">WWW.TANTAKA.TV</a></strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em>TANTAKA.TV telebista soziala da,           internazionalista,  kritikoa, alternatiboa,           feminista, askotarikoa eta ausarta. <strong>Aurkezpena             azaroaren 15ean egingo da, 19:00etan, Bilborock aretoan</strong>,           eta, hortik           aurrera, pantaila piztu eta Internet bidezko emankizunei           ekingo die.</em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong> </strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong>Ohiko telebistetan             tokirik ez duten edukiak eskaintzea</strong> eta           isilarazitako ahotsak entzunaraztea da <strong>online             komunikabide</strong> honen helburua. Gaurkotasunetik haratago, <strong>parte  hartzeko             hedabidea izango da eta askotariko gai sozialei  helduko die,             besteak beste,             feminismoarekin,  migrazioekin, ekologismoarekin eta             aniztasunekin lotutakoei.              Hori guztia ikuspegi kritiko eta ausartarekin.</strong><strong> </strong><strong>Zentsurarik gabe.</strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><a href="http://www.tantaka.tv/">www.tantaka.tv</a> telebistaren sustatzaileak<strong> Mugarik Gabe, Euskadi-Cuba</strong> eta <strong>Paz con Dignidad </strong>elkarteak  dira.           Programazio-parrilan           elkarrizketa-saioak,  tertuliak, dokumentalak eta erreportajeak           eskainiko ditu,            euskarazko eta gaztelaniazko edukiak, aztergai izango ditu            informazio-manipulazioko kasuak eta komunikabideetako            zentsura, eta tartea eskainiko           die albisteei eta gai sozialen  inguruko ikus-entzunezkoen           zinema-forumari,           baita  umorezko bakarrizketa eta esketxei ere. Gainera, gizarte-taldeak eta  -mugimenduak           gonbidatuta daude Tantakako           partaide  izatera, komunikaziorako materialak landu eta           zabaltzeko  aukera izan           dezaten.</em></p>
<p><em> </em></p>
<p><em><img src="/images/stories/2018fotos/04octnovdic/IMG_20180621_101747.jpg" border="0" /></em></p>
<p style="text-align: justify;"><em>Datorren <strong>azaroaren             15ean</strong> telebista berri bat aurkeztuko dute <strong>Bilborocken</strong> eta, ekitaldian, bertaratutakoek talde sustatzailea ezagutuko            dute. Komunikazio alternatiboari buruzko hizketaldia ere            izango da, Hala Bediko           Maialen Kortabarria, Pikara Magazineko  June Fernandez eta           Resumen           Latinoamericanoko Fakun  Aznarez partaide direla; Miren Amuriza           eta Oihana            Bartra bertsolariek Tantaka aurkeztuko digute bertsotan;            bideo-agurrak ere           ikusiko ditugu; antzerkia ekarriko digu  Pompom Antzerkia           taldeak eta La           SantaMaricak jarriko  du musika; ez da faltako jan-edanik. Ekitaldian zehar, webgunea irekiko  da eta           eskuragarri izango ditugu lehenengo           saioak.</em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em>Piztu           Tantaka eta zabaldu zure ikuspegia. Jarrai gaitzazu hemen: <a href="http://www.tantaka.tv/">www.tantaka.tv</a></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em>Eskura dago sare           sozialetan ere:</em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><a href="https://www.instagram.com/tantakatv/">https://www.instagram.com/tantakatv/</a></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><a href="https://twitter.com/tantakatv?lang=es">https://twitter.com/tantakatv</a></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><a href="https://www.facebook.com/tantakatv">https://www.facebook.com/tantakatv</a></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em>Ikusi           sustapen-bideoa:</em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><a href="https://www.youtube.com/watch?v=jJsGrepWozU">h</a><a href="https://www.youtube.com/watch?v=jJsGrepWozU">ttps://www.youtube.com/watch?v=jJsGrepWozU</a></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong>Mesedez, deitu telefono honetara etorriko             zarela esateko:</strong><strong> </strong><strong>620             82 43 83</strong></em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong> Azaroaren 16an prentsa-oharra banatuko dugu</strong>, joan ezin izan diren           komunikabideei           aurkezpenaren berri emateko.</em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em><strong> Informazio gehiago eta elkarrizketak:</strong> Arantza Lalinde (tel. 620 82 43 83)</em></p>
<p><em> </em></p>
<p style="text-align: justify;"><em>Adierazpenak           hitzartzeko aukera, gaztelaniaz Tamara de  Graciarekin eta           euskaraz Javier           Gonzalezekin, biak  ala biak Tantaka.tv telebistaren talde           sustatzaileko kideak.</em></p>
<p><em><img src="/images/stories/2018fotos/04octnovdic/IMG_7801.jpg" border="0" /></em></p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (0)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	</div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="79379"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="60f6ff0dc06f" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --><table width='540' border='0' cellspacing='0' cellpadding='0'><tr><td align='center'><a href='https://www.youtube.com/watch?v=jJsGrepWozU' target='_blank'><img src='http://www.cubainformacion.tv/images/descar.png' hspace='5' border='0'/></a><a href="javascript:winopen('http://www.cubainformacion.tv/enlazar.php?video=https://www.youtube.com/watch?v=jJsGrepWozU&remoto=1&id=79379&ur=http://www.cubainformacion.tv/index.php/en-portada/79379-se-presenta-y-estrena-tantaka-tv-proyecto-con-participacion-de-cubainformacion-tv-bilbao-15-de-noviembre','enlazar')" target="_top"><img src='http://www.cubainformacion.tv/images/link.png' hspace='5' border='0'/></a></td></tr></table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=79379', {com_content: 'view',view:'article',id:'79379'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																	</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/solidaridad-con-cuba/79390-diaz-canel-agradece-solidaridad-britanica-con-cuba--fotos">Díaz-Canel agradece solidaridad británica con Cuba (+ Fotos)</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">14 de Noviembre // 13:20</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/solidaridad-con-cuba/79390-diaz-canel-agradece-solidaridad-britanica-con-cuba--fotos"><img src="/images/stories/2018fotos/04octnovdic/DC-solidarios-londres.jpg" width="125" height="78" alt="diaz-canel-agradece-solidaridad-britanica-con-cuba--fotos"/></a><span class="aidanews2_text">
Díaz-Canel sostiene en sus manos el último número de Cubainformación en papel
Londres, 13 nov (PL) El presidente de Cuba, Miguel Díaz-Canel,  [...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/solidaridad-con-cuba/79390-diaz-canel-agradece-solidaridad-britanica-con-cuba--fotos" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/solidaridad-con-cuba/79389-medios-vascos-gara-berria-y-argia-se-hacen-eco-de-nacimiento-de-tantaka-web-tv-con-participacion-de-cubainformacion">Medios vascos Gara, Berria y Argia se hacen eco de nacimiento de Tantaka, web TV con participación de Cubainformación</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">14 de Noviembre // 10:38</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/solidaridad-con-cuba/79389-medios-vascos-gara-berria-y-argia-se-hacen-eco-de-nacimiento-de-tantaka-web-tv-con-participacion-de-cubainformacion"><img src="/images/stories/2018fotos/04octnovdic/64836drbveujwkaauleg.jpg" width="125" height="78" alt="medios-vascos-gara-berria-y-argia-se-hacen-eco-de-nacimiento-de-tantaka-web-tv-con-participacion-de-cubainformacion"/></a><span class="aidanews2_text">
Los medios vascos &quot;Gara&quot; (diario en idioma castellano), Berria y Argia (publicaciones en euskara, lengua vasca) se hacen eco del nacimiento,[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/solidaridad-con-cuba/79389-medios-vascos-gara-berria-y-argia-se-hacen-eco-de-nacimiento-de-tantaka-web-tv-con-participacion-de-cubainformacion" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/genero/79343-hombres-cubanos-ila-felicidad-en-pantalones">Hombres cubanos: ¿La felicidad en pantalones?</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">14 de Noviembre // 07:40</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/genero/79343-hombres-cubanos-ila-felicidad-en-pantalones"><img src="/images/stories/2018fotos/04octnovdic/pantalonesfelices.jpg" width="125" height="78" alt="hombres-cubanos-ila-felicidad-en-pantalones"/></a><span class="aidanews2_text">
Vladia Rubio - Cuba Si.- Al igual que las mujeres sufren discriminaciones, inequidades y violencias, los hombres también son víctimas, aunque m[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/genero/79343-hombres-cubanos-ila-felicidad-en-pantalones" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/79024-cubanueva-constitucion-y-democracia-participativa-cubainformacion-en-papel-otono-2018-no-41" target="_blank"><img src="/images/stories/2018fotos/04octnovdic/news.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/sociedad/79349-nestor-garcia-iturbe-fallecio" class="masleidosty">
			Néstor García Iturbe falleció</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/79315-mateo-gutierrez-absuelto-la-prensa-colombiana-ataco-de-manera-sucia-a-cuba-diciendo-que-formo-en-explosivos-a-mi-hijoa" class="masleidosty">
			Mateo Gutiérrez, absuelto: `La prensa colombiana atacó de manera sucia a Cuba diciendo que formó en explosivos a mi hijo´</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/mundo/79379-se-presenta-y-estrena-tantaka-tv-proyecto-con-participacion-de-cubainformacion-tv-bilbao-15-de-noviembre" class="masleidosty">
			Se presenta y estrena Tantaka TV, proyecto con participación de Cubainformación TV: Bilbao, 15 de noviembre</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/79362-lopez-obrador-no-cede-a-presiones-y-reitera-invitacion-a-maduro-a-su-toma-de-posesion" class="masleidosty">
			López Obrador no cede a presiones y reitera invitación a Maduro a su toma de posesión</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/internacionalismo-cubano/79378-refuerza-cuba-con-500-especialistas-la-colaboracion-medica-a-venezuela" class="masleidosty">
			Refuerza Cuba con 500 especialistas la colaboración médica a Venezuela</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/objetivo-falsimedia/79262-brasil-llego-la-hora-de-la-resistencia" class="masleidosty">
			Brasil: llegó la hora de la Resistencia</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/internacionalismo-cubano/79353-el-embajador-de-cuba-en-honduras-la-brigada-medica-ha-estado-presente-en-160-paises" class="masleidosty">
			`La Brigada Médica Cuba ha estado presente en 160 países´: Embajador de Cuba en acto por los 20 años en Honduras</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79336-convocada-concentracion-en-madrid-exigiendo-el-fin-del-bloqueo-genocida-contra-cuba" class="masleidosty">
			(Cambio de ubicación) 17 de noviembre sábado: concentración en la Plaza Mayor de Madrid por el fin del bloqueo a Cuba y cena-fiesta solidaria posterior</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79337-carta-de-la-asociacion-de-amistad-con-corea-en-euskal-herria-tras-visita-del-presidente-cubano" class="masleidosty">
			Carta de la Asociación de Amistad con Corea en Euskal Herria tras visita del presidente cubano</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/sociedad/79376-hospital-cubano-en-qatar-gana-el-premio-internacional-a-la-excelencia-en-enfermeria-press-ganey-2018" class="masleidosty">
			Hospital cubano en Qatar gana el Premio Internacional a la Excelencia en Enfermería Press Ganey 2018</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>
		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
