<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/en-portada/82698-un-modelo-fracasado-sin-desnutricion-una-dictadura-con-record-de-elecciones" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Un modelo fracasado sin desnutrición, una dictadura con record de elecciones" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="https://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="https://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "https://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200783">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/doble-rasero/82698-un-modelo-fracasado-sin-desnutricion-una-dictadura-con-record-de-elecciones" class="contentpagetitle">
			Un modelo fracasado sin desnutrición, una dictadura con record de elecciones</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Lunes, 09 de Septiembre de 2019	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="https://www.cubainformacion.tv/index.php/doble-rasero/82698-un-modelo-fracasado-sin-desnutricion-una-dictadura-con-record-de-elecciones" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.cubainformacion.tv/index.php/doble-rasero/82698-un-modelo-fracasado-sin-desnutricion-una-dictadura-con-record-de-elecciones" data-text="Un modelo fracasado sin desnutrici&oacute;n, una dictadura con record de elecciones" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="https://www.cubainformacion.tv/index.php/doble-rasero/82698-un-modelo-fracasado-sin-desnutricion-una-dictadura-con-record-de-elecciones"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><em><img src="/images/stories/2019fotos/03trimjulagosep/doblerasero0032.jpg" border="0" /></em></p>
<p>Hay decenas de notas sobre las penurias y la escasez de alimentos en Cuba, que apuntan a que, allí, el modelo económico, “no funciona”. Pero los escasos medios que hablan de la desnutrición en Honduras –que afecta al 77% de niños y niñas, según Unicef- no hacen la menor crítica a su modelo de libre mercado, supuesta solución a los problemas de Cuba. País –por cierto- con desnutrición infantil cero.</p>

<p>	<div id="mediaplayer">JW Player goes here</div>
	            <script type="text/javascript" src="/jwplayer/jwplayer.js"></script>

					

					<script type="text/javascript">
					 jwplayer("mediaplayer").setup({
					   file: "http://www.cubainformacion.tv/images/videos/doblerasero0032.mp4",
					   flashplayer: "/jwplayer/player.swf",
					   height: 396,
					   plugins: {
						 "captions-2": {
							   files: "",
							   labels: ""
												 }
					   },
					   width: 590
					 });
					</script></p>
<p><a href="https://www.youtube.com/watch?v=AfD_oiAXFsU" target="_blank">Ver este mismo video en YouTube</a></p>
<p>Presentación: Lázaro Oramas. Edición: Esther Jávega.</p>
<p><em>Programa  “Doble rasero”, en Cubainformación TV</em></p>
<p><strong>Un modelo fracasado sin desnutrición, una dictadura con record de elecciones</strong></p>
<p>José Manzaneda, coordinador de Cubainformación.- El periodista Manuel Durán ha pasado un año y 100 días en una prisión (1). Pero como no ha sido en Cuba, sino en EEUU, donde <strong>fue arrestado mientras cubría una protesta contra la detención de inmigrantes</strong>, solo lo leemos en la prensa alternativa (2).</p>
<p>Hay decenas de notas sobre las penurias y la escasez de alimentos en Cuba, que apuntan a que, allí, el modelo económico, “no funciona” (3). Pero los escasos medios que hablan de <strong>la desnutrición en Honduras –que afecta al 77% de niños y niñas, según Unicef- no hacen la menor crítica a su modelo de libre mercado</strong>, supuesta solución a los problemas de Cuba (4). País –por cierto- con desnutrición infantil cero (5).</p>
<p>En Washington, una “pareja de ancianos se suicida por no poder pagar sus gastos médicos” (6). No es una simple noticia de sucesos. Es la realidad <strong>de un país donde, cada año, 530.000 familias se declaran en bancarrota por las facturas médicas</strong> (7). Un drama –por cierto- imposible de ubicar en Cuba, cuyo sistema universal de salud ha sido catalogado por la Organización Mundial de la Salud, en varias ocasiones, como “un ejemplo mundial a seguir” (8).</p>
<p>Nos dice “El País” que <strong>el actual “jefe del Ejército de Colombia dirigió una brigada acusada de matar a civiles”</strong> (9). Que estaría implicado en al menos 283 ejecuciones extrajudiciales, realizadas durante la presidencia de Álvaro Uribe, quien sigue siendo el jefe político del actual presidente Iván Duque (10). No leemos, sin embargo, condena alguna al gobierno, al “régimen” colombiano. Pero ¿verdad que cambiaría la “intensidad informativa” del caso de ocurrir en Venezuela (11)?</p>
<p>En julio, más de 150 migrantes morían en Libia, en <strong>“el naufragio más mortífero” del año en el Mediterráneo</strong>, según “El Mundo” (12). Este diario atacaba a los “señores de la guerra”, por maltratar a los migrantes e internarlos en centros infrahumanos. Qué curioso. Porque “El Mundo” fue uno de tantos órganos de la propaganda contra Gaddafi de estos “señores de la guerra” (13) (14), que convirtieron el país con mayor desarrollo social de África en un estado casi… medieval (15).</p>
<p><strong>Colombia produce el 70% de la cocaína mundial </strong>(16), siendo EEUU el mayor consumidor. Pero la prensa corporativa nos asegura que el narcoestado es… Venezuela (17). En junio era detenido en Sevilla, con 39 kilos de cocaína, un militar de la comitiva del presidente brasileño Jair Bolsonaro (18). Fue apenas noticia de un día. Pero ¿se imaginan que el militar hubiera sido venezolano?</p>
<p>Porque Venezuela sigue siendo tema informativo diario. <strong>Una dictadura, nos dicen (19). Un tanto extraña, porque, en 20 años, el chavismo ha convocado 25 procesos</strong> electorales: 6 presidenciales, 4 parlamentarios, 5 regionales, 5 municipales, 2 constituyentes y 3 referendos (20).</p>
<p>Un país en “crisis humanitaria”, nos aseguran (21). Curioso, porque <strong>Naciones Unidas-Hábitat ha reconocido a Caracas como líder en el "derecho a la vivienda"</strong> para su ciudadanía (22), tras haber construido, en ocho años, 2.800.000 viviendas sociales (23). Una noticia que no leeremos en ningún medio corporativo. ¿Por qué será?</p>
<p>(1)  <a href="https://www.democracynow.org/es/2019/7/12/titulares/salvadoran_journalist_manuel_duran_released_from_ice_jail_after_15_months">https://www.democracynow.org/es/2019/7/12/titulares/salvadoran_journalist_manuel_duran_released_from_ice_jail_after_15_months</a></p>
<p>(2)  <a href="https://www.infobae.com/america/america-latina/2019/08/21/eeuu-exigio-al-regimen-cubano-la-liberacion-inmediata-del-periodista-roberto-quinones/">https://www.infobae.com/america/america-latina/2019/08/21/eeuu-exigio-al-regimen-cubano-la-liberacion-inmediata-del-periodista-roberto-quinones/</a></p>
<p>(3)  <a href="https://elpais.com/economia/2019/04/03/actualidad/1554309180_914646.html">https://elpais.com/economia/2019/04/03/actualidad/1554309180_914646.html</a></p>
<p>(4)  <a href="http://larevistamn.com/el-77-de-los-ninos-sufre-desnutricion-en-honduras-unicef/">http://larevistamn.com/el-77-de-los-ninos-sufre-desnutricion-en-honduras-unicef/</a></p>
<p>(5)  <a href="https://www.telesurtv.net/news/Cuba-libre-de-desnutricion-infantil-segun-Unicef-20160201-0018.html">https://www.telesurtv.net/news/Cuba-libre-de-desnutricion-infantil-segun-Unicef-20160201-0018.html</a></p>
<p>(6)  <a href="https://eldiariony.com/2019/08/10/pareja-de-ancianos-se-suicida-por-no-poder-pagar-sus-gastos-medicos/">https://eldiariony.com/2019/08/10/pareja-de-ancianos-se-suicida-por-no-poder-pagar-sus-gastos-medicos/</a></p>
<p>(7)  <a href="https://spanishrevolution.org/la-facturas-medicas-ya-son-la-primera-causa-de-bancarrota-en-ee-uu/">https://spanishrevolution.org/la-facturas-medicas-ya-son-la-primera-causa-de-bancarrota-en-ee-uu/</a></p>
<p>(8)    <a href="https://www.telesurtv.net/news/OMS-elogia-al-sistema-de-salud-cubano-20151021-0077.html">https://www.telesurtv.net/news/OMS-elogia-al-sistema-de-salud-cubano-20151021-0077.html</a></p>
<p>(9)  <a href="https://elpais.com/internacional/2019/06/04/colombia/1559607159_600734.html">https://elpais.com/internacional/2019/06/04/colombia/1559607159_600734.html</a></p>
<p>(10)       <a href="https://elpais.com/internacional/2019/05/28/colombia/1559060232_419756.html">https://elpais.com/internacional/2019/05/28/colombia/1559060232_419756.html</a></p>
<p>(11)       <a href="https://elpais.com/internacional/2019/08/26/actualidad/1566812838_110189.html">https://elpais.com/internacional/2019/08/26/actualidad/1566812838_110189.html</a></p>
<p>(12)       <a href="https://www.elmundo.es/internacional/2019/07/25/5d39bcd021efa0d5058b4697.html">https://www.elmundo.es/internacional/2019/07/25/5d39bcd021efa0d5058b4697.html</a></p>
<p>(13)       <a href="https://www.elmundo.es/elmundo/2011/10/22/internacional/1319245027.html">https://www.elmundo.es/elmundo/2011/10/22/internacional/1319245027.html</a></p>
<p>(14)       <a href="https://www.elmundo.es/elmundo/2011/10/20/internacional/1319111519.html">https://www.elmundo.es/elmundo/2011/10/20/internacional/1319111519.html</a></p>
<p>(15)       <a href="https://www.europapress.es/internacional/noticia-libia-siete-anos-despues-revolucion-estado-fallido-20180217080316.html">https://www.europapress.es/internacional/noticia-libia-siete-anos-despues-revolucion-estado-fallido-20180217080316.html</a></p>
<p>(16)<a href="https://www.elespectador.com/noticias/el-mundo/impulsada-por-colombia-produccion-de-cocaina-marco-record-mundial-en-2017-articulo-867792">https://www.elespectador.com/noticias/el-mundo/impulsada-por-colombia-produccion-de-cocaina-marco-record-mundial-en-2017-articulo-867792</a></p>
<p>(17)       <a href="https://www.eleconomista.com.mx/internacionales/OEA-califica-a-Venezuela-como-narco-Estado--20180316-0033.html">https://www.eleconomista.com.mx/internacionales/OEA-califica-a-Venezuela-como-narco-Estado--20180316-0033.html</a></p>
<p>(18)       <a href="https://elpais.com/politica/2019/06/26/actualidad/1561540841_105498.html">https://elpais.com/politica/2019/06/26/actualidad/1561540841_105498.html</a></p>
<p>(19)       <a href="https://www.lanacion.com.ar/politica/venezuela-que-es-dictadura-instituciones-no-funcionan-nid2281606">https://www.lanacion.com.ar/politica/venezuela-que-es-dictadura-instituciones-no-funcionan-nid2281606</a></p>
<p>(20)       <a href="https://t.co/hDJl0Yevbc">https://t.co/hDJl0Yevbc</a></p>
<p>(21)<a href="https://elpais.com/elpais/2019/07/16/3500_millones/1563300965_666504.html">https://elpais.com/elpais/2019/07/16/3500_millones/1563300965_666504.html</a></p>
<p>(22)       <a href="http://www.ultimasnoticias.com.ve/noticias/politica/onu-reconocio-a-venezuela-como-pais-lider-en-derecho-a-la-vivienda/">http://www.ultimasnoticias.com.ve/noticias/politica/onu-reconocio-a-venezuela-como-pais-lider-en-derecho-a-la-vivienda/</a></p>
<p>(23)       <a href="https://www.vtv.gob.ve/gmvv-viviendas-entregadas/">https://www.vtv.gob.ve/gmvv-viviendas-entregadas/</a></p>
<p> </p>
<p>Visita las redes sociales de Cubainformación:</p>
<p><a href="https://www.facebook.com/cubainformacion" target="_blank">https://www.facebook.com/cubainformacion</a><br /><a href="https://twitter.com/cubainformacion" target="_blank">https://twitter.com/cubainformacion</a><br /><a href="https://www.instagram.com/cubainformacion/" target="_blank">https://www.instagram.com/cubainformacion/</a><br /><a href="https://www.youtube.com/user/CubainformacionTV/videos" target="_blank">https://www.youtube.com/user/CubainformacionTV/videos</a></p><table width='590' border='0' cellspacing='0' cellpadding='0'><tr><td align='center'><a href='/images/videos/force_download.php?file=doblerasero0032.mp4' target='_top'><img src='http://www.cubainformacion.tv/images/descar.png' hspace='5' border='0'/></a><a href="javascript:winopen('http://www.cubainformacion.tv/enlazar.php?video=doblerasero0032.mp4&id=82698&ur=http://www.cubainformacion.tv/index.php/en-portada/82698-un-modelo-fracasado-sin-desnutricion-una-dictadura-con-record-de-elecciones','enlazar')" target="_top"><img src='http://www.cubainformacion.tv/images/link.png' hspace='5' border='0'/></a></td></tr></table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('https://www.cubainformacion.tv/includes/increase_hits.php?id=82698', {com_content: 'view',view:'article',id:'82698'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																	</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/america-latina/82835-desmiente-gobierno-venezolano-vinculos-con-grupos-irregulares-de-colombia">Desmiente gobierno venezolano vínculos con grupos irregulares de Colombia</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">10 de Septiembre // 07:32</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/america-latina/82835-desmiente-gobierno-venezolano-vinculos-con-grupos-irregulares-de-colombia"><img src="/images/stories/2019fotos/03trimjulagosep/EEETW8hWwAEDvA-.jpg" width="125" height="78" alt="desmiente-gobierno-venezolano-vinculos-con-grupos-irregulares-de-colombia"/></a><span class="aidanews2_text">
teleSUR.- El vicepresidente de Comunicación venezolano, Jorge Rodríguez, ofreció una rueda de prensa en la que desmintió una publicación real[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/america-latina/82835-desmiente-gobierno-venezolano-vinculos-con-grupos-irregulares-de-colombia" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/america-latina/82834-venezuela-presenta-pruebas-sobre-ataques-de-colombia-y-convoca-consejo-de-defensa-de-la-nacion">Venezuela presenta pruebas sobre ataques de Colombia y convoca Consejo de Defensa de la Nación</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">10 de Septiembre // 07:32</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/america-latina/82834-venezuela-presenta-pruebas-sobre-ataques-de-colombia-y-convoca-consejo-de-defensa-de-la-nacion"><img src="/images/stories/2019fotos/03trimjulagosep/12154-550x350-05022016--Hace-15-aos-las-mujeres-regresaron-a-la-FANB-01.jpg" width="125" height="78" alt="venezuela-presenta-pruebas-sobre-ataques-de-colombia-y-convoca-consejo-de-defensa-de-la-nacion"/></a><span class="aidanews2_text">
teleSUR.- El canciller de Venezuela, Jorge Arreaza, se reunió este lunes con el cuerpo diplomático acreditado en el país para presentar las pr[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/america-latina/82834-venezuela-presenta-pruebas-sobre-ataques-de-colombia-y-convoca-consejo-de-defensa-de-la-nacion" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/internacionalismo-cubano/82837-cooperantes-de-cuba-apoyan-inicio-de-curso-escolar-en-bahamas">Cooperantes de Cuba apoyan inicio de curso escolar en Bahamas</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">10 de Septiembre // 07:32</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/internacionalismo-cubano/82837-cooperantes-de-cuba-apoyan-inicio-de-curso-escolar-en-bahamas"><img src="/images/stories/2019fotos/03trimjulagosep/f0145839.jpg" width="125" height="78" alt="cooperantes-de-cuba-apoyan-inicio-de-curso-escolar-en-bahamas"/></a><span class="aidanews2_text">
Canal Caribe.- Un grupo de docentes cubanos, miembros de la brigada de colaboración, Félix Varela, participan  en el inicio del curso escolar e[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/internacionalismo-cubano/82837-cooperantes-de-cuba-apoyan-inicio-de-curso-escolar-en-bahamas" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/images/revistas/cubainformacion43.pdf" target="_blank"><img src="/images/stories/2019fotos/02trimabrmayjun/CUBAINFO43.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/doble-rasero/82697-hong-kong-donde-la-rana-pepe-es-democrata-y-el-che-guevara-anticomunista" class="masleidosty">
			Hong Kong: donde la rana Pepe es demócrata y el Che Guevara anticomunista (+English/Français)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/doble-rasero/82698-un-modelo-fracasado-sin-desnutricion-una-dictadura-con-record-de-elecciones" class="masleidosty">
			Un modelo fracasado sin desnutrición, una dictadura con record de elecciones</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/contratuit/82733-silencio-no-hablen-de-la-elam" class="masleidosty">
			Silencio: no hablen de la ELAM</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/contratuit/82734-cuba-iun-infierno-libre-y-seguro" class="masleidosty">
			Cuba: un `infierno´… ¿libre y seguro?</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/la-columna/265-ramon-pedregal/82744-ser-palestino-en-libano" class="masleidosty">
			Ser Palestino en Líbano</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/contratuit/82737-cuba-y-los-datos-de-unicef" class="masleidosty">
			Cuba y los datos de Unicef</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/82751-nicolas-maduro-declara-alerta-naranja-en-frontera-con-colombia" class="masleidosty">
			Nicolás Maduro declara alerta naranja en frontera con Colombia</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/internacionalismo-cubano/82747-colaboracion-cubana-en-bahamas-esta-protegida-y-apoyara-la-recuperacion-tras-paso-de-dorian-" class="masleidosty">
			Colaboración cubana en Bahamas está protegida y apoyará la recuperación tras paso de Dorian </a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/82745-la-guerra-de-baja-intensidad-de-colombia-hacia-venezuela" class="masleidosty">
			Contrabando y guerra de baja intensidad de Colombia hacia Venezuela</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/internacionalismo-cubano/82763-cuba-y-su-mania-hermosa-de-ayudar" class="masleidosty">
			Cuba y su “manía” hermosa de ayudar</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/ad3589e261864ba6680ac6c825c12d7b_0.js" async></script>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>
		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
