<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Los pequeños estados insulares del Pacífico Sur siempre podrán contar con sus hermanos cubanos" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200744">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos" class="contentpagetitle">
			Los pequeños estados insulares del Pacífico Sur siempre podrán contar con sus hermanos cubanos</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/internacionalismo-cubano">						Internacionalismo cubano							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes, 31 de Agosto de 2018	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos" data-text="Los peque&ntilde;os estados insulares del Pac&iacute;fico Sur siempre podr&aacute;n contar con sus hermanos cubanos" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><img src="/images/stories/2018fotos/03trimjulagosep/Alberto-Blanco-300x250.jpg" border="0" /></p>
<p>Cubadebate.- Cuba participará próximamente en el Foro de las Islas del Pacífico y  el director de Asia y Oceanía de la Cancillería cubana, Alberto Blanco  Silva, ofreció una entrevista sobre las históricas relaciones entre la  Mayor de las Antillas y esta región del mundo. 

</p>
<p><strong>–¿Cuáles son los principales avances que han registrado las relaciones de Cuba con las Islas del Pacífico?</strong></p>
<p>Debo consignar que la distancia geográfica, las diferencias  culturales e idiomáticas  no han impedido el avance de la cooperación  entre Cuba y las Islas del Pacífico, devenida en un ejemplo de  cooperación Sur-Sur.</p>
<p>En la actualidad tenemos relaciones diplomáticas con los catorce  pequeños estados insulares del Pacífico Sur y en mayo de 2017 tuvo lugar  la apertura  de nuestra misión diplomática en Suva, Fiji;  con  concurrencia en once Islas del Pacífico, lo cual marca el compromiso  renovado de Cuba con el Pacífico Sur.</p>
<p>En los últimos cuatro años nos han honrado con sus visitas a Cuba  Jefes de Estado y de Gobierno de las Islas del Pacífico.  Además,  en el  primer semestre del presente año recibimos en nuestro país sendas  visitas de los ministros de salud de Palaos y Nauru, las que han  permitido identificar nuevas posibilidades de cooperación.</p>
<p>Asimismo,  contamos con brigadas médicas en Kiribati y Vanuatu,  al  tiempo que estamos enviando una brigada médica a Nauru en respuesta a la  solicitud formulada por su gobierno.  Nos satisface afirmar que 101  jóvenes de las Islas del Pacífico se forman actualmente en las  universidades cubanas, mientras 153 ya se han graduado en nuestro país  en los últimos años,  151 de los cuales de la carrera de medicina.  Se  ha puesto a prueba una vez más el espíritu de solidaridad que siempre ha  acompañado a nuestro noble y generoso pueblo, especialmente con los  pequeños estados insulares.</p>
<p>Aprovecho la ocasión para comentar que deseamos avanzar en el  enfrentamiento  a la diabetes, de gran incidencia en la región del  Pacífico Sur, con el reconocido, efectivo y novedoso medicamento cubano  Heberprot-P.</p>
<p>Junto a la inmensa mayoría de la comunidad internacional,  todos los  pequeños estados insulares del Pacífico Sur votan hoy,  con una sola voz  y sin una sola excepción, a favor del levantamiento del injusto bloqueo  económico, comercial y financiero impuesto contra  Cuba, lo que implica  defender el derecho al desarrollo de un pequeño Estado insular.</p>
<p><strong>–¿Podría referirse a las coincidencias y retos comunes que vinculan a Cuba con las Islas del Pacífico?</strong></p>
<p>En realidad tenemos muchos aspectos en común: somos pequeños estados  insulares enfrentados a los desafíos que impone tanto el cambio  climático, como el mundo injusto y desigual en el que debemos  desenvolvernos, agravado por el hecho de que  la principal potencia a  nivel global acentúa el proteccionismo y renuncia a la cooperación y al  entendimiento para la solución de temas acuciantes que enfrenta la  humanidad.</p>
<p>Cuba se ha pronunciado en más de una ocasión en defensa de los  derechos de los países en desarrollo y, en particular, de los pequeños  Estados insulares, que corren el riesgo de ser sepultados por el mar  como consecuencia del cambio climático.</p>
<p>La vigencia del pensamiento del Comandante en Jefe Fidel Castro Ruz  ha sido un referente. Fidel Castro, siempre previsor, consciente de los  efectos de la actividad humana sobre nuestro mundo, y preocupado por los  efectos negativos de la misma avizoró que  “el mundo vive entre dos  tragedias, la de la guerra y la del medio ambiente”, y ante ello   “(…)  lucharemos por nuestro futuro, lucharemos por nuestra verdad, que  también nuestros pueblos, nuestros hijos y nuestros nietos tienen  derecho a la vida!”</p>
<p>Cuba defiende el respeto al principio de responsabilidades comunes  pero diferenciadas, lo cual implica que los países desarrollados deben  asumir el liderazgo de los esfuerzos globales  por mitigar el cambio  climático, así como proveer los recursos financieros, tecnologías y  medios de implementación necesarios para que los países en desarrollo y  en particular, los pequeños estados insulares, acometan acciones de  adaptación y mitigación.</p>
<p>Resulta alarmante constatar que algunos pequeños estados insulares  del Pacífico Sur enfrentan el peligro real de desaparecer debido a la  elevación del nivel del mar ocasionado por el cambio climático.</p>
<p>Cuba por su parte ha aprobado un Plan de Estado para el  Enfrentamiento al Cambio Climático, denominado “Tarea Vida”, una  ambiciosa estrategia para enfrentar vulnerabilidades y aumentar nuestra  resiliencia ante los fenómenos meteorológicos extremos, el aumento del  nivel del mar, la disponibilidad de agua potable, la intrusión salina,  entre otras, así como para promover el desarrollo de energías  renovables, la eficiencia energética y el desarrollo sostenible.  Esta  estrategia deseamos también compartirla con los pequeños estados  insulares del Pacífico Sur,  los que no pueden ni deben ser ignorados.</p>
<p>Nos anima el deseo de continuar articulando vías de cooperación  triangular con Nueva Zelandia, Australia y otros posibles actores  internacionales interesados, en beneficio de las Islas del Pacífico Sur.</p>
<p><strong>–¿Cómo Cuba alcanzó su condición de Socio de Diálogo del Foro de las Islas del Pacífico?</strong></p>
<p>En el año 2012 presentamos nuestra solicitud para alcanzar la  condición de Socio de Diálogo de la principal organización regional de  Oceanía, máxima aspiración a la que pueden optar los actores extra  regionales.  Un año después durante el 44 Foro de las Islas del  Pacífico, que tuvo por sede a Islas Marshall,  fue aprobada por los 18   miembros plenos de esta organización.</p>
<p>Lo anterior fue una expresión de confianza en Cuba, en su desinterés y  generosidad, avalada por la cooperación que ha estado brindando a las  Islas del Pacífico, especialmente en la esfera de la salud y en la  formación de recursos humanos.</p>
<p>Nuestra inserción en este foro nos ha brindado un espacio para el  intercambio y la cooperación con una región tan distante como tan  cercana, así como para el debate y la concertación de posiciones en  temas de interés común de la agenda internacional.</p>
<p>Como una expresión concreta de la alta prioridad que la diplomacia  cubana le concede a este mecanismo,  puedo anunciar que la delegación  cubana al 49 Foro de las Islas del Pacífico, a celebrarse en Nauru entre  el 3 y el 6 del próximo mes de septiembre, estará encabezada por el  Viceministro Rogelio Sierra Díaz del Ministerio de Relaciones  Exteriores, ocasión que nos permitirá reiterar la voluntad de Cuba de  desarrollar relaciones de amistad y cooperación con todos los pequeños  estados insulares del Pacífico, así como acompañar el lanzamiento de la  denominada “Visión 2050” por parte del entrañable amigo y Presidente  nauruano Baron Waqa.</p>
<p>Los pequeños estados insulares del Pacífico Sur siempre podrán contar  con la entrañable amistad, el aprecio y el completo apoyo de sus  hermanos cubanos.</p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (0)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	</div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="78440"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="9a22a94224a9" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=78440', {com_content: 'view',view:'article',id:'78440'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>Internacionalismo cubano</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20384" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos" class=" tleft fleft" title="Los pequeños estados insulares del Pacífico Sur siempre podrán contar con sus hermanos cubanos"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/03trimjulagosep/Alberto-Blanco-300x250.jpg" alt="Los pequeños estados insulares del Pacífico Sur siempre podrán contar con sus hermanos cubanos" title="Los pequeños estados insulares del Pacífico Sur siempre podrán contar con sus hermanos cubanos" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos" title="Los pequeños estados insulares del Pacífico Sur siempre podrán contar con sus hermanos cubanos">Los pequeños estados insulares del Pacífico Sur siempre podrán contar con sus hermanos cubanos</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- Cuba participará próximamente en el Foro de las Islas del Pacífico y  el director de Asia y Oceanía de la Cancillería cubana, Alberto Blanco  Silva, ofreció una entrevista sobre las his...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78440-los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78434-v-brigada-medica-cultural-ernesto-che-guevara-en-santos-lugares-buscando-el-haiti" class=" tleft fleft" title="V Brigada Médica-Cultural Ernesto Che Guevara: en Santos Lugares… buscando el Haití"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/03trimjulagosep/portadabrigada.jpg" alt="V Brigada Médica-Cultural Ernesto Che Guevara: en Santos Lugares… buscando el Haití" title="V Brigada Médica-Cultural Ernesto Che Guevara: en Santos Lugares… buscando el Haití" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78434-v-brigada-medica-cultural-ernesto-che-guevara-en-santos-lugares-buscando-el-haiti" title="V Brigada Médica-Cultural Ernesto Che Guevara: en Santos Lugares… buscando el Haití">V Brigada Médica-Cultural Ernesto Che Guevara: en Santos Lugares… buscando el Haití</a></h4><p class="nsp_text tleft fleft">
Ricardo Vaz - Investig'action.- La V Brigada Médica-Cultural Ernesto Che Guevara tuvo lugar  los días 18 y 19 de agosto, en la localidad de Santos Lugares, provincia  de Santiago del Estero. Tras ha...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78434-v-brigada-medica-cultural-ernesto-che-guevara-en-santos-lugares-buscando-el-haiti">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78399-la-colaboracion-medica-cubana-se-amplia-en-oceania" class=" tleft fleft" title="La colaboración médica cubana se amplía en Oceanía"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/03trimjulagosep/f0118317.jpg" alt="La colaboración médica cubana se amplía en Oceanía" title="La colaboración médica cubana se amplía en Oceanía" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78399-la-colaboracion-medica-cubana-se-amplia-en-oceania" title="La colaboración médica cubana se amplía en Oceanía">La colaboración médica cubana se amplía en Oceanía</a></h4><p class="nsp_text tleft fleft">
Bertha Mojena Milián - Granma.- Nauru, una pequeña isla de la Micronesia perteneciente al Pacífico Central, a unos 12 000 kilómetros de Cuba, acogerá a una nueva brigada médica cubana compuesta por ...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78399-la-colaboracion-medica-cubana-se-amplia-en-oceania">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78362-v-brigada-medica-cultural-ernesto-che-guevara-fotos" class=" tleft fleft" title="Culminó V Brigada Médica Cultural Ernesto Che Guevara en Argentina (+ Fotos)"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/03trimjulagosep/brigadache1.jpg" alt="Culminó V Brigada Médica Cultural Ernesto Che Guevara en Argentina (+ Fotos)" title="Culminó V Brigada Médica Cultural Ernesto Che Guevara en Argentina (+ Fotos)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78362-v-brigada-medica-cultural-ernesto-che-guevara-fotos" title="Culminó V Brigada Médica Cultural Ernesto Che Guevara en Argentina (+ Fotos)">Culminó V Brigada Médica Cultural Ernesto Che Guevara en Argentina (+ Fotos)</a></h4><p class="nsp_text tleft fleft">
Fundación Un Mundo Mejor es Posible - Cubainformación - Video: TV Cubana / Videos Cuba Hoy.- La V Brigada Médica Cultural Ernesto Che Guevara tuvo lugar en Santos Lugares, provincia de Santiago del ...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78362-v-brigada-medica-cultural-ernesto-che-guevara-fotos">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78361-brinda-cuba-ayuda-a-venezuela-tras-sismo-y-contra-campana-mediatica" class=" tleft fleft" title="Brinda Cuba ayuda a Venezuela tras sismo y contra campaña mediática"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/03trimjulagosep/cuba-ven-icap.jpg" alt="Brinda Cuba ayuda a Venezuela tras sismo y contra campaña mediática" title="Brinda Cuba ayuda a Venezuela tras sismo y contra campaña mediática" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78361-brinda-cuba-ayuda-a-venezuela-tras-sismo-y-contra-campana-mediatica" title="Brinda Cuba ayuda a Venezuela tras sismo y contra campaña mediática">Brinda Cuba ayuda a Venezuela tras sismo y contra campaña mediática</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- El Instituto Cubano de Amistad con los  Pueblos (ICAP) brindó hoy a Venezuela su ayuda para resarcir daños del  terremoto y divulgar la realidad del país sudamericano, frente a la  c...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78361-brinda-cuba-ayuda-a-venezuela-tras-sismo-y-contra-campana-mediatica">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78289-aleida-guevara-march-en-el-nombre-del-padre-de-la-madre-y-de-la-revolucion" class=" tleft fleft" title="Aleida Guevara March: en el nombre del padre, de la madre y de la revolución"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/aleidaguevaraargentina.jpg" alt="Aleida Guevara March: en el nombre del padre, de la madre y de la revolución" title="Aleida Guevara March: en el nombre del padre, de la madre y de la revolución" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78289-aleida-guevara-march-en-el-nombre-del-padre-de-la-madre-y-de-la-revolucion" title="Aleida Guevara March: en el nombre del padre, de la madre y de la revolución">Aleida Guevara March: en el nombre del padre, de la madre y de la revolución</a></h4><p class="nsp_text tleft fleft">
Consuelo Cabral - La Nueva Mañana.- Los rasgos comunes con el Che saltan a la vista. Médicos los dos, la  mirada achinada, la ternura de la risa mezclada con la lucidez de las  batallas. Aleida, la ...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78289-aleida-guevara-march-en-el-nombre-del-padre-de-la-madre-y-de-la-revolucion">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78243-presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto" class=" tleft fleft" title="Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/03trimjulagosep/canel-presidente-de-cuba-580x437.jpg" alt="Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" title="Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78243-presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto" title="Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto">Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- El Presidente Cubano Miguel Díaz-Canel manifestó su profunda solidaridad con el gobierno y pueblo venezolanos, tras la ocurrencia de un sismo de 6,3 grados a 19 kilómetros de la poblaci...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78243-presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78160-cuba-faro-de-luchas-sociales-del-mundo-afirma-estudiante-de-chad" class=" tleft fleft" title="Cuba, faro de luchas sociales del mundo, afirma estudiante de Chad"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/hassan-moussa-mahamat.jpg" alt="Cuba, faro de luchas sociales del mundo, afirma estudiante de Chad" title="Cuba, faro de luchas sociales del mundo, afirma estudiante de Chad" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78160-cuba-faro-de-luchas-sociales-del-mundo-afirma-estudiante-de-chad" title="Cuba, faro de luchas sociales del mundo, afirma estudiante de Chad">Cuba, faro de luchas sociales del mundo, afirma estudiante de Chad</a></h4><p class="nsp_text tleft fleft">
Livia Rodríguez Delis - Prensa Latina.- Apoyar a Cuba hoy significa defender la esperanza  de que sí se puede lograr una sociedad con igualdad de derechos para  todos, afirmó aquí el estudiante de m...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78160-cuba-faro-de-luchas-sociales-del-mundo-afirma-estudiante-de-chad">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/internacionalismo-cubano/78273-cuba-invierte-el-66-de-su-pib-en-ayuda-a-otros-pueblos-y-lleva-el-32-de-la-cooperacion-medica-mundiala" class=" tleft fleft" title="`Cuba invierte el 6,6 % de su PIB en ayuda a otros pueblos y lleva el 32% de la cooperación médica mundial´"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/02trimabrmayjun/IMG_20180621_131230.jpg" alt="`Cuba invierte el 6,6 % de su PIB en ayuda a otros pueblos y lleva el 32% de la cooperación médica mundial´" title="`Cuba invierte el 6,6 % de su PIB en ayuda a otros pueblos y lleva el 32% de la cooperación médica mundial´" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/internacionalismo-cubano/78273-cuba-invierte-el-66-de-su-pib-en-ayuda-a-otros-pueblos-y-lleva-el-32-de-la-cooperacion-medica-mundiala" title="`Cuba invierte el 6,6 % de su PIB en ayuda a otros pueblos y lleva el 32% de la cooperación médica mundial´">`Cuba invierte el 6,6 % de su PIB en ayuda a otros pueblos y lleva el 32% de la cooperación médica mundial´</a></h4><p class="nsp_text tleft fleft">
Vamos a hablar de un libro sobre Cuba que, con el mismo apoyo editorial y   mediático que reciben otros, cambiaría radicalmente, a muchas  personas,  su percepción sobre la Isla. Sobre todo en relac...</p><a class="readon readon_class  fright" href="/index.php/internacionalismo-cubano/78273-cuba-invierte-el-66-de-su-pib-en-ayuda-a-otros-pueblos-y-lleva-el-32-de-la-cooperacion-medica-mundiala">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20384"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/deporte/78459-diaz-canel-preside-reuniones-sobre-juegos-centroamericanos-y-sobre-proceso-de-restauracion-de-la-habana">Díaz-Canel preside reuniones sobre Juegos Centroamericanos y sobre proceso de restauración de La Habana</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">01 de Septiembre // 10:38</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/deporte/78459-diaz-canel-preside-reuniones-sobre-juegos-centroamericanos-y-sobre-proceso-de-restauracion-de-la-habana"><img src="/images/stories/2018fotos/03trimjulagosep/Inder-Analisis-JsCentroCaribe-580x340.jpg" width="125" height="78" alt="diaz-canel-preside-reuniones-sobre-juegos-centroamericanos-y-sobre-proceso-de-restauracion-de-la-habana"/></a><span class="aidanews2_text">
Alina Perera Robbio - Foto: Estudios Revolución - Cubadebate.- “Si trabajamos bien podemos lograr los mejores resultados; porque hay  madera,[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/deporte/78459-diaz-canel-preside-reuniones-sobre-juegos-centroamericanos-y-sobre-proceso-de-restauracion-de-la-habana" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/sociedad/78458-pequenas-escuelas-de-montana-reabren-el-lunes-en-el-centro-de-cuba">Pequeñas escuelas de montaña reabren el lunes en el centro de Cuba</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">01 de Septiembre // 10:38</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/sociedad/78458-pequenas-escuelas-de-montana-reabren-el-lunes-en-el-centro-de-cuba"><img src="/images/stories/2018fotos/03trimjulagosep/cuba-escuela-11.jpg" width="125" height="78" alt="pequenas-escuelas-de-montana-reabren-el-lunes-en-el-centro-de-cuba"/></a><span class="aidanews2_text">
Inicio del curso escolar en una zona rural de Cuba. Foto: Ismael Francisco/ Cubadebate. 

  Cubadebate.- Los asentamientos de San José y[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/sociedad/78458-pequenas-escuelas-de-montana-reabren-el-lunes-en-el-centro-de-cuba" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/economia/78457-hotel-de-lujo-packard-abre-sus-puertas-este-mes-de-septiembre-en-el-prado-habanero-">Hotel de lujo Packard abre sus puertas este mes de septiembre en el Prado habanero </a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">01 de Septiembre // 10:38</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/economia/78457-hotel-de-lujo-packard-abre-sus-puertas-este-mes-de-septiembre-en-el-prado-habanero-"><img src="/images/stories/2018fotos/03trimjulagosep/packard8-580x386.jpg" width="125" height="78" alt="hotel-de-lujo-packard-abre-sus-puertas-este-mes-de-septiembre-en-el-prado-habanero-"/></a><span class="aidanews2_text">
Cubadebate - Foto: Grupo de Turismo Gaviota.- El Iberostar Grand Packard, segundo hotel de lujo con categoría cinco  estrellas plus en Cuba,[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/economia/78457-hotel-de-lujo-packard-abre-sus-puertas-este-mes-de-septiembre-en-el-prado-habanero-" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/249-noel-manzanares-blanco/78447-cuba-propuestas-al-proyecto-de-constitucion-2"  rel="nofollow" >Cuba: propuestas al Proyecto de Constitución (2)</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2012fotos/lacolumna/noel.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">
Noel Manzanares Blanco – Cubainformación.- La tesis principal que sugerí en la primera parte de esta serie de propuestas es que hemos de dejar explicitado que en Cuba marchamos hacia el Comunismo desde la perspectiva marxista-leninista, martiana, guevariana y fidelista con la guía de nuestro Partido Comunista (1). En los párrafos que continúan, aludo a lo relacionado con la impronta de la propiedad privada, la procedencia de la riqueza y el control que deben ejercer los trabajadores/as —según el texto de la Carta Magna proyectada. 
</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/249-noel-manzanares-blanco" >Noel Manzanares Blanco</a> |  Viernes, 31 Agosto 2018</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/249-noel-manzanares-blanco/78447-cuba-propuestas-al-proyecto-de-constitucion-2" >Cuba: propuestas al Proyecto de Constitución (2)</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="http://cubainformacion.tv/index.php/revista-pagina/78368-miguel-diaz-canel-nuevo-presidente-de-cuba-continuidad-en-el-cambio-cubainformacion-en-papel-primavera-2018-no-40" target="_blank"><img src="/images/stories/2018fotos/02trimabrmayjun/cubainformacion40.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/la-columna/249-noel-manzanares-blanco/78404-bulgaria-un-pasaje-increible-en-su-exsocialismo" class="masleidosty">
			Bulgaria: un pasaje increíble en su exsocialismo</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/78392-el-jefe-del-pentagono-vino-a-ultimar-los-detalles-de-la-intervencion-militar-en-venezuela" class="masleidosty">
			El jefe del Pentágono vino a ultimar los detalles de la intervención militar en Venezuela</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/78432-viaje-a-cuba-por-el-60-aniversario-de-la-revolucion-28-de-diciembre-a-7-de-enero" class="masleidosty">
			Viaje a Cuba por el 60 aniversario de la Revolución: 28 de diciembre a 7 de enero</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/bloqueo/78419-decenas-de-bancos-cancelan-nexos-con-empresas-de-cuba-por-el-bloqueo" class="masleidosty">
			Decenas de bancos cancelan nexos con empresas de Cuba, por el bloqueo</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/bloqueo/78418-si-el-modelo-cubano-no-funciona-como-dice-el-jefe-del-pentagono-por-que-lo-atacan-tanto" class="masleidosty">
			Si el modelo cubano no funciona, como dice el jefe del Pentágono, por qué lo atacan tanto</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/78412-ihacia-donde-apunta-el-plan-de-ahorro-en-oro-lanzado-por-maduro" class="masleidosty">
			¿Hacia dónde apunta el Plan de Ahorro en Oro lanzado por Maduro?</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/bloqueo/78407-desde-un-robot-cirujano-hasta-implementos-paralimpicos-las-insolitas-prohibiciones-del-bloqueo-contra-cuba" class="masleidosty">
			Desde un robot cirujano hasta implementos paralímpicos, las insólitas prohibiciones del bloqueo contra Cuba</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/78381-ino-nos-callaran-caricaturista-cubano-adan-iglesias-resumen-latinoamericano-y-comite-internacional-paz-justicia-y-dignidad-a-los-pueblos" class="masleidosty">
			¡No nos callarán! Caricaturista cubano Adán Iglesias, Resumen Latinoamericano y Comité Internacional Paz, Justicia y Dignidad a los Pueblos</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/78430-6-millones-500-mil-migrantes-se-benefician-con-programas-sociales-del-gobierno-bolivariano" class="masleidosty">
			6 millones 500 mil migrantes se benefician con programas sociales del Gobierno Bolivariano</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/la-columna/215-lazaro-farinas/78403-la-nueva-constitucion-cubana" class="masleidosty">
			La nueva Constitución cubana</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>
		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
