<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/la-columna/217-justo-cruz/80397-la-union-europea-se-hace-complice-de-un-golpe-de-estado-en-venezuela" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="La Unión Europea se hace cómplice de un golpe de estado en Venezuela" />
  <meta name="author" content="virgilioponce" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubcat3/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubcat3/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubcat3/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubcat3/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubcat3/css/iepngfix.htc); }
</style>
<link href="/templates/portcubcat3/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubcat3/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200763">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><span>Mundo</span></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/la-columna/217-justo-cruz/80397-la-union-europea-se-hace-complice-de-un-golpe-de-estado-en-venezuela" class="contentpagetitle">
			La Unión Europea se hace cómplice de un golpe de estado en Venezuela</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/la-columna/217-justo-cruz">						Justo Cruz							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Jueves, 31 de Enero de 2019	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/la-columna/217-justo-cruz/80397-la-union-europea-se-hace-complice-de-un-golpe-de-estado-en-venezuela" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/la-columna/217-justo-cruz/80397-la-union-europea-se-hace-complice-de-un-golpe-de-estado-en-venezuela" data-text="La Uni&oacute;n Europea se hace c&oacute;mplice de un golpe de estado en Venezuela" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/la-columna/217-justo-cruz/80397-la-union-europea-se-hace-complice-de-un-golpe-de-estado-en-venezuela"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><img src="/images/stories/2017fotos/lacolumna/justocruzfotovirgilioponce.jpg" border="0" alt="Justo Cruz*/Foto Virgilio Ponce" title="Justo Cruz*/Foto Virgilio Ponce" /></p>
<p><span style="font-size: small;">Por <a href="http://martianos.ning.com/profiles/blogs/el-gobierno-alem-n-y-el-parlamento-europeo-a-qu-se-debe-tanta">Justo Cruz</a>*/Foto Virgilio Ponce -<a href="http://martianos.ning.com/">Martianos</a>-<a href="http://auto-hermes.ning.com/">Hermes</a>-<a href="http://www.cubainformacion.tv/">Cubainformación</a>.-</span> El presidente del gobierno español Pedro Sánchez, en un acto desmedido,  insolente e irresponsable y en complicidad con los gobiernos de países  como Alemania, Francia, Reino Unido y Portugal ha tenido la desvergüenza  de anunciar un ultimátum al presidente legítimo de Venezuela para que  convoque a elecciones libres en ocho días bajo la amenaza de unirse a  EE.UU. y reconocer al líder opositor venezolano Juan Guaidó como  presidente interino de Venezuela.</p>

<p>¿Cómo pueden existir personas que realmente crean que a individuos  como Donald Trump, Mike Pence, Jair Borsonaro, Luis Almagro, Sebastián  Piñeira o a Mauricio Macri les pueda interesar el bienestar del pueblo  venezolano?</p>
<p>¿Con qué derecho EE.UU. y sus aliados y marionetas pueden decidir quién puede gobernar en un país libre y soberano?</p>
<p>Esta decisión del Gobierno de Donald Trump con el apoyo de Pedro  Sánchez, Emmanuel Macron y demás políticos de la Unión Europea, con el  apoyo del gobierno de Israel, por supuesto y de políticos escuálidos,  apátridas y traidores de algunos países latinoamericanos constituye una  clara violación al derecho a la libre determinación de los pueblos de  decidir libremente y sin injerencias externas sus propias formas de  gobierno, de desarrollo económico, social y cultural como está recogido  en los Pactos Internacionales de Derechos Humanos suscritos por las  Naciones Unidas.</p>
<p>El presidente de Venezuela, Nicolás Maduro, haciendo uso de su  derecho a la libre determinación como presidente legítimo de su país, ha  rechazado el ultimátum del presidente español y de los países antes  mencionados. Habría que preguntar entonces a estos políticos  irresponsables de la Unión Europea qué van a hacer ahora para solucionar  la crisis.</p>
<p>¿Qué pasará el lunes cuando se venza el ultimátum?</p>
<p>Está claro que estos mandatarios irresponsable no tiene un plan para  Venezuela, no se puede tener un plan cuando se actúa obedeciendo órdenes  de EE.UU. Esos son los que verdaderamente tienen un plan macabro para  el país suramericano, ya lo manifestó Graig S. Faller, Jefe del Comando  Sur de EEUU, cito: “<em>Hay dos maneras de resolver este tipo de problemas</em>. <em>En  1989 nosotros sacamos a Manuel Noriega de Panamá. Y en 1994 depusimos  al presidente de Haití. (….)al final de la década de los 80 cuando  Ferdinand Marcos tenía cientos de miles de manifestantes protestando en  las calles de Filipinas, nosotros organizamos su salida y le  garantizamos a Marcos que no sería enviado de nuevo a Filipinas para ser  juzgado allí por los crímenes cometidos”. </em></p>
<p>Así de desfachatados y arrogantes son estos demagogos que actúan como si fueran los dueños del universo.</p>
<p>Pero ni Maduros es Ferdinand Marcos ni Venezuela es Filipinas, eso lo  saben muy bien los guerreros de la OTAN, de la misma manera que saben  que no habrá una salida negociada de Maduro. La única alternativa  posible sería entonces un insurrección militar del ejército, un golpe de  estado o una intervención extranjera al estilo de Iraq, Libia o Siria y  ya sabemos cuales son las consecuencias de estas “intervenciones  humanitarias” en el nombre de los Derechos Humanos, y conocemos sus  “daños colaterales”.</p>
<p>Juan Guaidó, el ilegítimo presidente impuesto por Donald Trump y Mike  Pence al pueblo venezolano ha manifestado sin tapujos que “la  intervención militar es un instrumento de fuerza que siempre estará  sobre la mesa”. El Presidente de Brasil Jair Bolsonaro por su parte ha  manifestado su intención de liderar las “fuerzas de paz” tras un golpe  victorioso.</p>
<p>¿Cuándo se ha visto que un político solicite abiertamente una intervención armada en su propio país?</p>
<p>¿Cómo es posible que los venezolanos que apoyan a estos sinvergüenzas  y los neófitos del momento no tengan en cuenta que los cohetes Tomahawk  no son tan inteligentes como para diferenciar quién es quién a la hora  de matar?</p>
<p>¿Puede llamarse demócrata a quien apoye un golpe de estado o una  guerra civil en Venezuela para derrocar a un presidente elegido  democráticamente por la mayoría de su pueblo?</p>
<p>Los gobernantes estadounidenses no tienen ningún interés en una  solución pacífica a la crisis en Venezuela, por esta razón el  vicepresidente Mike Pence tuvo la descabellada idea de designar a Elliot  Abrams como enviado especial para el país suramericano, un viejo y  retrógrado diplomático de la era de Reagan y Bush padre muy conocido en  el continente latinoamericano por su política de mano dura.</p>
<p>Este señor fue acusado por el Senado estadounidense por haber  ocultado información sobre el escándalo Irán-Contras que consistía en  venderle armas a Irán para financiar a las guerrillas paramilitares  (Contras) que luchaban contra el Gobierno sandinista de Nicaragua. En  otro escándalo político se comprobó que Abrams había intentado  tergiversar información sobre una de las matanzas más grandes en la  historia reciente de América Latina, el asesinato de más de 1.000  civiles, mujeres y niños incluidos ocurrida en diciembre de 1981 en la  aldea salvadoreña de El Mozote a manos de militares entrenados y  equipados por Estados Unidos.</p>
<p>¿Cómo es posible que mandatarios europeos como Pedro Sánchez,  Emmanuel Macron y Angela Merkel no tuvieron en cuenta estos antecedentes  antes de tomar una iniciativa tan descabellada, amenazando con  reconocer a un presidente impuesto por EEUU que no ha sido elegido por  voluntad del pueblo venezolano?</p>
<p>Veamos cuán legítimo es el auto proclamado “presidente” Juan Guaidó.</p>
<p>Lo primero que debe quedar bien claro es que la figura de “Presidente  interino” no existe en la Constitución venezolana, declararse como tal  es anticonstitucional, de la misma manera que tampoco existe un “vacío  de poder”. Vacío de poder existen en países como Iraq, Libia o  Afganistán, países víctimas de las intervenciones “humanitarias” de la  OTAN donde lo único que está bajo control son los grandes yacimientos de  gas y de petróleo para que los guerreros de occidente se sirvan a su  antojo.</p>
<p>Pero por desgracia esta situación lógicamente no le interesa a los “demócratas” de occidente.</p>
<p>Es una ridiculez por parte de Juan Guaidó y sus patrocinadores  pretender ser reconocido en el mundo por algo que en su esencia es  ilegal y anticonstitucional, sobre todo cuando la “mayoría opositora” y  la Mesa de la Unidad Democrática han desaparecido de la vida política de  Venezuela.</p>
<p>Recientemente el periódico <em>The Wall Street Journal</em> afirmaba  que el vicepresidente estadounidense Mike Pence había realizado una  llamada a Juan Guaidó donde le aseguraba el apoyo de su país en el caso  de que este se auto proclamara como presidente interino. Momentos  después Guaidó anunciaba con bombos y platillos que a partir de ahora se  consideraba el presidente interino de Venezuela. Estas informaciones  del <em>Wall Street Journal </em>corroboran lo que ya casi todo el mundo  sabía; la iniciativa de Guaidó de proclamarse presidente de Venezuela  había sido una idea de la Casa Blanca, no de él, ni de los opositores  venezolanos que lo secundan. Una mala idea de estos demagogos que  pudiera desatar en una guerra civil de consecuencias impredecibles para  el pueblo venezolano y la región.</p>
<p>Desde hace meses los medios de desinformación al servicio de  occidente y la oposición venezolana no se cansan de repetirnos a diestra  y siniestra que Nicolás Maduro es un dictador que ha usurpado la  presidencia de Venezuela. Una oposición que dicho sea de paso está  dividida y desmembrada y sus líderes carecen de respaldo popular a tal  punto que ya nadie, ni cree, ni habla de ellos. Esta es la razón por la  cual aparece de la noche a la mañana un tal “Juan Guaidó” que nadie  conoce.</p>
<p>¿Cómo puede haber alguien en el mundo que crea que a un individuo  como Juan Guaidó, salido de la nada, se le pueda ocurrir auto  proclamarse como presidente de un país como Venezuela sin el apoyo de  EEUU y de sus aliados y marionetas?</p>
<p>Veamos entonces cuán ilegítimo es el gobierno de Maduro.</p>
<p>Según la opinión de un supuesto Grupo de Lima, cito: <em>“……el  proceso electoral llevado a cabo en Venezuela el 20 de mayo de 2018  carece de legitimidad por no haber contado con la participación de todos  los actores políticos venezolanos, ni con la presencia de observadores  internacionales independientes, ni con las garantías y estándares  internacionales necesarios para un proceso libre, justo y transparente.”</em></p>
<p>Para entender esta farsa lo primero que debemos saber es que fue la  oposición venezolana, no el gobierno de Maduro la que solicitó que las  elecciones se realizaran en mayo y no en diciembre como está estipulado.  Estas elecciones se hicieron el 20 de mayo de 2018, o sea antes del 10  de enero del 2019, en el marco del periodo presidencial 2013-2019, según  lo estipulado en los artículos 230 y 231 de la Constitución. Es muy  importante tener en cuenta que el derecho al voto en Venezuela como en  muchos países en el mundo no es un deber, lo que supone que es lógico  que muchas personas decidan no ejercer su derecho, lo que no ilegitima  un proceso electoral.</p>
<p>9.389,056 venezolanos ejercieron democráticamente su derecho al  sufragio, el 46,07 % de los electores. Nicolás Maduro candidato del  Frente Amplio de la Patria obtuvo el 67.84 %, Henri Falcón de la  oposición el 20,93 % y Javier Bertussi del partido El Cambio el 10,82 %  de los votos.</p>
<p>En las elecciones presidenciales participaron 16 partidos políticos.  El hecho de que tres partidos políticos hayan decidido no participar  tampoco puede ser una justificación para ilegitimar el proceso electoral  ya que no era obligatorio que participaran en las elecciones.</p>
<p>Se realizaron 18 auditorías en las que participaron incluso  representantes del candidato Henri Falcón, quienes también suscribieron  las actas de conformidad con el sistema electoral. Esas auditorías  fueron públicas y televisadas en vivo por el canal perteneciente al  Consejo Nacional Electoral. Una vez terminadas las auditorías se bloquea  el sistema y la única manera de acceder nuevamente a ella es mediante  la introducción simultanea de códigos secretos en poder de cada partido  político.</p>
<p>El propio ex presidente estadounidense Jimmy Carter, quién en todo  momento ha manifestado su desacuerdo con la política de Hugo Chavez y de  Nicolás Maduro, durante los comicios del 2006, después de haber  afirmado que Chavez había ganado las elecciones de forma honesta,  afirmaba, cito: <em>“De hecho, de las 92 elecciones que hemos monitoriado, yo diría que el proceso electoral en Venezuela es el mejor del mundo”. </em>Según el ex mandatario, cito:<em> “…la mayor ventaja del sistema venezolano es el hecho de que sea  totalmente automático, lo que facilita la verificación de los resultados  de las elecciones”. </em>Fin de la cita.</p>
<p>Ya es costumbre en el mundo occidental no reconocer los resultados de  las elecciones que se realizan en Venezuela, Cuba, Bolivia, Nicaragua,   cuando los ganadores no son los “favoritos” de occidente. Al respecto  el ex presidente español José Luis Rodriguez Zapatero, del que no se  puede decir que sea un simpatizante de la Revolución Bolivariana de  Venezuela, quien participó como observador en las elecciones del 20 de  mayo del 2018 afirmaba ante la prensa refiriéndose a la negativa de la  oposición y de EEUU de no reconocer de forma “preventiva” los resultados  electorales, cito textualmente: <em>“Primero, un país que hace esas  elecciones no suele invitar a que venga todo el mundo y aquí salvo que  me corrija el gobierno, salvo a la OEA (…)se ha invitado a todo el mundo  a vivir el proceso electoral, o sea, ¿No tiene experto la Unión Europea  hoy, con los medios que hay, y las Naciones Unidas y todas estas  organizaciones para saber si unas elecciones se producen correctamente…?  Claro que las hay. Pero hemos partido de un prejuicio, un gran  prejuicio, que es de las cosas peores que puede pasar en política. Los  prejuicios son dogmas y los dogmas llevan normalmente al fanatismo y al  desastre. Entonces antes de que se produzcan las elecciones decimos que  no hay condiciones. Eso yo no lo había visto nunca. Hay que venir al  terreno,y comprobar, y si no hay que denunciarlo. Yo me siento en fin…en  cierta medida con un notable grado de enfado por lo que hay en juego,  porque es muy serio que a un país se le diga, “no esas elecciones no  sirven” y si mañana vota el 60 % -imaginemos de los venezolanos, que de  otros gobiernos se les diga (…)no, eso no vale, no sirve, ¿Cómo?eso es  una irresponsabilidad para el futuro de un pueblo, para su paz, para su  desarrollo, yo digo ¿Cómo se han tomado estas decisiones?Quizás como se  han tomado otras en otras latitudes que han llevado a consecuencias,  como se han tomado, pero debo decirles, me asusta, me asusta que  decisiones tan trascendentales se hayan tomado con tampoco elementos de  juicio. Esto ha sido una descalificación preventiva, de las elecciones  venezolanas del 2018.¿Les suena lo de ‘preventiva’?Una acción preventiva  es siempre un fracaso. Y quienes apuestan por esa vía no van a acertar  con Venezuela”.</em> Fin de la cita.</p>
<p>Vivimos en un mundo increíble, dominado por capataces inmorales que  han perdido la cara. El desgobierno estadounidense sigue sin pagarle el  salario a más de 800 mil empleados estatales que ya no saben cómo pagar  sus hipotecas, alimentarse o pagar el combustible que necesitan a  diario. Miles de contratistas del gobierno han perdido sus empleos, pero  Donald Trump, Mike Pence y Marco Rubio le siguen contando al mundo cuan  “preocupados” están por el bienestar del pueblo venezolano.</p>
<p>¿Cómo se puede ser tan sinvergüenza? Lo peor del caso es que nada de  esto le interesa a la OEA, ni al Grupo de Lima, ni mucho menos a las  marionetas de EEUU en el Parlamento Europeo. ¿Al parecer a nadie en el  mundo le interesa la suerte de casi un millón de empleados estatales  estadounidenses a los cuales Donald Trump mantiene como rehenes para que  el Congreso le autorice a construir un muro que es rechazado por casi  la totalidad de la comunidad internacional.</p>
<p>Deslegitimar al Gobierno de Nicolás Maduro para legitimar a un títere  al servicio de Washington y sus aliados y marionetas sería como  legitimar la imposición de un nuevo orden mundial con consecuencias  funestas para el futuro de la humanidad.</p>
<p>Hoy en Venezuela no solo se decide un futuro de paz para su pueblo,  también se decide un futuro de paz para nuestro continente  latinoamericano, un futuro de paz para el mundo. Este estado de peligro  inminente de guerra en el que han obligado a vivir a nuestros hermanos  venezolanos exige nuestra solidaridad y nos obliga a luchar con todas  nuestras fuerzas para evitar un golpe de estado o una intervención  militar en ese país hermano.</p>
<p>Debemos propiciar el diálogo como la única salida pacífica a una  crisis importada por fuerzas imperiales que quieren convertir el mundo  en su patio trasero.</p>
<p>Digamos NO a la guerra y un SÍ grande a un mundo de paz y de coexistencia pacífica.</p>
<p><strong>(Tomado del blog <a href="https://lapupilainsomne.wordpress.com/2019/01/30/la-union-europea-se-hace-complice-de-un-golpe-de-estado-en-venezuela-por-justo-cruz/" target="_blank">La pupila insomne</a>)</strong></p>
<p>Justo Cruz</p>
<p style="text-align: justify;"><span style="font-size: small;">*<a href="http://martianos.ning.com/profiles/blogs/el-gobierno-alem-n-y-el-parlamento-europeo-a-qu-se-debe-tanta">Justo Cruz</a>, residente cubano en Alemania, Coordinador de Cuba Si.</span></p>
<p style="text-align: center;"><span style="font-size: small;">Enviado por el autor a: <a href="http://martianos.ning.com/">Martianos</a>-<a href="http://auto-hermes.ning.com/">Hermes</a>-<a href="http://www.cubainformacion.tv/">Cubainformación</a></span></p>
<p style="text-align: center;"><a href="http://martianos.ning.com/profiles/blog/list?user=1fm8d4oz1jd8w"><strong><span style="font-size: small;">Estos textos pueden ser reproducidos libremente siempre que sea con fines no comerciales y cite la fuente.</span></strong></a></p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (0)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	</div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="80397"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="830ce080c850" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=80397', {com_content: 'view',view:'article',id:'80397'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																	</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconaud.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/programas-de-radio/80399-venezuela-sera-otro-vietnam-programa-506">Venezuela será otro Vietnam (programa 506)</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">31 de Enero // 10:35</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/programas-de-radio/80399-venezuela-sera-otro-vietnam-programa-506"><img src="/images/stories/2019fotos/01trimenefebmar/programa506.jpg" width="125" height="78" alt="venezuela-sera-otro-vietnam-programa-506"/></a><span class="aidanews2_text">
En este programa les ofrecemos los siguientes contenidos:
Guerra contra Venezuela: una trinchera de unidad Cuba sí exporta `terrorismo´: ¿[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/programas-de-radio/80399-venezuela-sera-otro-vietnam-programa-506" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/historia/80398-dialogo-sobre-el-ideario-de-jose-marti-sobre-la-medicina">Diálogo sobre el ideario de José Martí sobre la medicina</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">31 de Enero // 08:26</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/historia/80398-dialogo-sobre-el-ideario-de-jose-marti-sobre-la-medicina"><img src="/images/stories/2019fotos/marti_jose.jpg" width="125" height="78" alt="dialogo-sobre-el-ideario-de-jose-marti-sobre-la-medicina"/></a><span class="aidanews2_text">
Wilkie Delgado Correa - Cubainformación.- En este 166 aniversario del natalicio de José Martí considero oportuno abordar aspectos fu[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/historia/80398-dialogo-sobre-el-ideario-de-jose-marti-sobre-la-medicina" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/america-latina/80390-madrid-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-se-manifiesta-en-la-calle">Puerta del Sol de Madrid: la solidaridad con la Revolución Bolivariana de Venezuela se manifiestó en la calle (+ Fotos y Manifiesto)</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">31 de Enero // 07:30</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/america-latina/80390-madrid-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-se-manifiesta-en-la-calle"><img src="/images/stories/2019fotos/01trimenefebmar/venezuela.madrid.jpg" width="125" height="78" alt="madrid-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-se-manifiesta-en-la-calle"/></a><span class="aidanews2_text">
Cubainformación - Fotos: Andrés Chacón y Luisa Cuevas Raposo.- Aunque no había llovido en todo el invierno, la tarde del miércoles 30 de enero [...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/america-latina/80390-madrid-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-se-manifiesta-en-la-calle" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
			<div class="moduletablenada">
					<h3>Autores/as</h3>
					<table style="width: 100%;" border="0">
<tbody>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/albertobuitre.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/241-alberto-buitre-qoficio-rojoq">Alberto Buitre (Oficio Rojo)</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/andres.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/172-andres-gomez">Andrés Gomez</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/andresmari.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/259-andres-mari">Andrés Marí</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/arnaldo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/260-arnaldo-mirabal">Arnaldo Mirabal</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/arthur.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano">Arthur González (Heraldo cubano)</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/bartolome.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/250-bartolome-sancho-morey">Bartolomé Sancho Morey</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/celino.gif" border="0" width="50" height="51" style="border: 0pt none;" /><br /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/245-celino-cunha-vieira-portugues">Celino Cunha Vieira (Português)</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/edmundo.gif" border="0" width="50" height="51" style="border: 0pt none;" /><br /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/210-edmundo-garcia">Edmundo García</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/eva.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/171-eva-golinger"><span style="font-size: small;"><strong>Eva Golinger</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/francisco.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/261-francisco-rodriguez-paquito-el-de-cuba"><span style="font-size: small;"><strong>Francisco Rodríguez (Paquito el de Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/flor.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/254-flor-de-paz"><span style="font-size: small;"><strong>Flor de Paz</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/geraldina.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/252-geraldina-colotti"><span style="font-size: small;"><strong>Geraldina Colotti</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/hacu.jpg" border="0" width="50" height="51" style="border: 0px none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/237-harold-cardenas-lema-la-joven-cuba"><span style="font-size: small;"><strong>Harold Cárdenas Lema (La Joven Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/hedelberto.gif" border="0" width="50" height="51" style="border: 0px none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/247-hedelberto-lopez-blanch"><span style="font-size: small;"><strong>Hedelberto López Blanch</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/hernando.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/214-hernando-calvo-ospina"><span style="font-size: small;"><strong>Hernando Calvo Ospina</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/idai.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/219-ida-garberi"><span style="font-size: small;"><strong>Ida Garberi</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/Iroel.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/251-iroel-sanchez"><span style="font-size: small;"><strong>Iroel Sánchez</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/ivana.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/246-ivana-belen-ruiz-estramil"><span style="font-size: small;"><strong>Ivana Belén Ruiz Estramil</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/justo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/217-justo-cruz"><span style="font-size: small;"><strong>Justo Cruz</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/lazaro.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/215-lazaro-farinas">Lázaro Fariñas</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/lilibeth.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/262-lilibeth-alfonso">Lilibeth Alfonso</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/lorenzo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/216-lorenzo-gonzalo">Lorenzo Gonzalo</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/luis.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/226-luis-ernesto-ruiz-martinez">Luis Ernesto Ruiz Martínez</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/manueldavid.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/253-manuel-david-orrio">Manuel David Orrio</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/noel.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/249-noel-manzanares-blanco"><span style="font-size: small;"><strong>Noel Manzanares Blanco</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/norelys.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/218-norelys-morales"><span style="font-size: small;"><strong>Norelys Morales</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/manuel.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/225-manuel-e-yepe"><span style="font-size: small;"><strong>Manuel E. Yepe</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/octavio.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/242-octavio-fraga"><span style="font-size: small;"><strong>Octavio Fraga</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/osmany.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/239-osmany"><span style="font-size: small;"><strong>Osmany Sánchez Roque (La Joven Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/orestes.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/227-orestes-marti"><span style="font-size: small;"><strong>Orestes Martí</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/ramon.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/265-ramon-pedregal"><span style="font-size: small;"><strong>Ramón Pedregal</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/rob.gif" border="0" width="50" height="51" style="border: 0px none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/238-roberto-peralo-la-joven-cuba"><span style="font-size: small;"><strong>Roberto Peralo (La Joven Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/salim.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/213-salim-lamrani"><span style="font-size: small;"><strong>Salim Lamrani</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/sandra.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/229-sandra-alvarez"><span style="font-size: small;"><strong>Sandra Abd'Allah-Alvarez Ramírez (Negra cubana)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/sheyla.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/263-sheyla-delgado-guerra"><span style="font-size: small;"><strong>Sheyla Delgado Guerra</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/sonia.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/264-sonia-salanueva"><span style="font-size: small;"><strong>Sonia Salanueva</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/vicenzo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/223-vincenzo-basile"><span style="font-size: small;"><strong>Vincenzo Basile</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/yohan.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/244-yohan-gonzalez-duany-desde-mi-insula"><span style="font-size: small;"><strong>Yohan González Duany (Desde mi Ínsula) </strong></span></a></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/80324-60-anos-de-revolucion-cubana-un-pueblo-en-asamblea-constituyente" target="_blank"><img src="/images/stories/2019fotos/01trimenefebmar/NEWS.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/america-latina/80304-maduro-al-yankee-dale-duroa-la-solidaridad-sale-a-las-calles-de-12-municipios-del-pais-vasco-fotos" class="masleidosty">
			`Maduro, al yankee dale duro´: la solidaridad sale a las calles de 13 municipios del País Vasco (+Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80390-madrid-la-solidaridad-con-la-revolucion-bolivariana-de-venezuela-se-manifiesta-en-la-calle" class="masleidosty">
			Puerta del Sol de Madrid: la solidaridad con la Revolución Bolivariana de Venezuela se manifiestó en la calle (+ Fotos y Manifiesto)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/doble-rasero/80290-venezuela-la-jauria-mediatica-y-el-bucle-golpista" class="masleidosty">
			Venezuela: la jauría mediática y el bucle golpista</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80339-madrid-30-de-enero-concentracion-qel-imperialismo-y-los-golpistas-ino-pasaranq" class="masleidosty">
			Madrid, 30 de enero: Concentración &quot;El imperialismo y los golpistas ¡No pasarán!&quot;</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80341-trump-suelta-al-lobo-contra-venezuela-cubainformacion-en-debate-en-hispan-tv" class="masleidosty">
			Trump suelta al lobo contra Venezuela: Cubainformación en debate en Hispan TV</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/80319-abrazo-solidario-a-la-embajada-de-cuba-en-argentina-fotos" class="masleidosty">
			Abrazo solidario a la Embajada de Cuba en Argentina (+fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80315-gobierno-venezolano-presenta-prueba-de-mentiras-del-golpista-juan-guaido-que-se-reunio-encapuchado-con-cabello" class="masleidosty">
			Gobierno venezolano presenta prueba de mentiras del golpista Juan Guaidó que se reunió encapuchado con Cabello</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/lecciones-de-manipulacion/80287-ipluralismo-sobre-cuba-o-estrategia-encubierta-de-the-new-york-times" class="masleidosty">
			¿Pluralismo sobre Cuba o estrategia encubierta de “The New York Times”?</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80326-venezuela-recibio-respaldo-mayoritario-y-contundente-en-consejo-de-seguridad-de-la-onu" class="masleidosty">
			Venezuela recibió respaldo mayoritario y contundente en Consejo de Seguridad de la ONU</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/sociedad/80342-al-menos-3-personas-fallecen-tras-paso-de-tornado-en-la-habana-cuba" class="masleidosty">
			Al menos 3 personas fallecen tras paso de tornado en La Habana, Cuba</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>
		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
