<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Cinco 'intervenciones humanitarias' de EEUU que terminaron en desgracia" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200750">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><span>Agenda</span></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia" class="contentpagetitle">
			Cinco &quot;intervenciones humanitarias&quot; de EEUU que terminaron en desgracia</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/mundo">						Mundo							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Martes, 19 de Febrero de 2019	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia" data-text="Cinco &quot;intervenciones humanitarias&quot; de EEUU que terminaron en desgracia" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><img src="/images/stories/2019fotos/01trimenefebmar/libia_0.jpg" border="0" /></p>
<p>Misión Verdad.- Nota editorial: Desde los primeros meses del año  pasado, esta tribuna realizaba un paneo sobre las graves consecuencias  que han traído consigo las intervenciones militares con fines  supuestamente humanitarios. Ahora que la oposición venezolana,  articulada bajo la tutela absoluta de Washington, dibuja un nuevo "Día  D" (el 23 de febrero) para ingresar la "ayuda humanitaria", conviene  refrescar la memoria y buscar en ejemplos históricos recientes las  tragedias sociales que ha dejado a su paso este método de cambio de  régimen. Pero sobre todo, y de ahí la vigencia e interés de republicar  esta investigación, se hace necesario insistir en los personajes y  agendas que han promovido, desde hace algún tiempo, que sobre Venezuela  se cierne una amenaza creíble de intervención militar. Sin más  preámbulo, recordemos.

</p>
<p>El siglo XXI fue inaugurado por un nuevo mecanismo de  intervención y guerra contra naciones soberanas promovido por el alto  mando oficial del Pentágono y sus "socios" europeos de la OTAN. Se trata  de la "intervención humanitaria", una herramienta geopolítica usada en  algunas regiones del mundo en el marco de la estrategia <a href="http://www.voltairenet.org/article197560.html" target="_blank">conceptualizada por asesores militares de inteligencia</a> como Thomas Barnett y apoyado en la burocracia estadounidense de la mano del almirante retirado Arthur K. Cebrowski.</p>
<p>El mencionado <a href="https://www.esquire.com/news-politics/a1546/thomas-barnett-iraq-war-primer/" target="_blank">plan del Pentágono para el planeta</a> se basa en la división binaria entre Norte ("the Functioning Core") y  Sur ("Non-Integrating Gap"). En el mapa a continuación, extraído de una  presentación que hiciera Barnett en 2003, podemos ver que en la parte  superior se encuentran los países del llamado "Primer Mundo", donde se  concentran los grandes capitales privados y negocios y la estabilidad  política pretende ser reservada; en la parte inferior, en rojo, se  dibuja el "Tercer Mundo", región toda que estaría destinada, según los  militares estadounidenses, a "balcanizarse", es decir, a ser territorios  desmembrados, absorbidos en el caos, de donde captan riqueza esos  grandes capitales centrales del Norte para su propia opulencia.</p>
<p>Precisamente el término "balcanización" fue acuñado luego de la  primera experiencia de "intervención humanitaria" en el mundo, con la  instrumentalización de los derechos humanos y las leyes internacionales a  favor de los intereses estratégicos de la OTAN, aplicada a la extinta  Yugoslavia. Revisemos éste y otros cuatro casos de este tipo de guerra  (y sus variantes) para llamar la atención sobre la actualidad venezolana  en el marco de este plan militar estadounidense y la propuesta de  Antonio Ledezma de solicitar una intervención con este estilo.</p>
<p><strong>Yugoslavia </strong></p>
<p>En 1999, la OTAN bombardeó Belgrado, una de las ciudades más antiguas  de Europa, en el marco del (fabricado) conflicto armado entre los  separatistas albaneses del Ejército de Liberación de Kosovo (KLA) y las  fuerzas militares y policiales de Yugoslavia, en aquel entonces  integrada por Serbia y Montenegro.</p>
<p>Según los máximos responsables de la OTAN, el gobierno yugoslavo  había creado una "catástrofe humanitaria" bajo el pretexto de un  supuesto genocidio (limpieza étnica) a los kosovares. La medida que  tomaría la organización gringa-europea no fue sancionada por el Consejo  de Seguridad de la ONU, cuestión que sabemos no le importó.</p>
<p>Los ataques aéreos se realizaron desde marzo hasta el 10 de junio de 1999. Según estimaciones <a href="https://mundo.sputniknews.com/europa/201803251077321445-balcanes-bombardeo-otan-guerra-recuerdo/" target="_blank">publicadas por Sputnik Mundo</a>,  bajo las bombas fallecieron unas 2 mil 500 personas y más de 10 mil  resultaron heridas. El daño económico se estimó entre 30 mil y 100 mil  millones de dólares. La partición de Yugoslavia en "republiquetas", con  el enclavamiento de una inmensa base militar estadounidense en el  corazón de Kosovo, fue conocida como "balcanización", pues amplió el  panorama jurídico-político en el mapa de los Balcanes.</p>
<p>Kosovo es en la actualidad, producto de esta "intervención  humanitaria", un centro logístico del narcotráfico y el mercado de armas  en Europa, y funciona como una "<a href="https://mundo.sputniknews.com/europa/201611191064962534-kosovo-terrorismo/" target="_blank">fábrica de terroristas</a>"  albaneses-kosovares que luchan en las filas del Daesh en Medio Oriente y  parte de los Balcanes hacia territorio asiático. Todo un paradigma.</p>
<p><strong>Irak </strong></p>
<p>Uno de los <em>fake news</em> más trascendentales de la historia  reciente, el de las "armas de destrucción masiva" de Saddam Hussein, fue  usado en contra de Irak para su invasión. El gobierno de George W. Bush  usó pruebas falsas para involucrar a numerosos países en el apoyo a la  operación militar que posteriormente ocupó el territorio iraquí, pues  presuntamente el gobierno de Saddam habría usado tales armas contra  población kurda.</p>
<p>Durante años, EEUU y sus "aliados" mantuvieron un embargo económico y  financiero sobre Irak que que fabricó las condiciones precarias de  abastecimiento alimentario y medicinal, lo que sirvió a Occidente como  justificación de la "intervención humanitaria". Esto junto a las "armas  de destrucción masiva" fueron la zanahora mediática al garrote militar.</p>
<p>La operación fue vendida con base a nada, bajo el pretexto de la  "libertad" del pueblo iraquí, pues luego del arribo de las tropas  estadounidenses y británicas, no encontraron evidencias del armamento  citado.</p>
<p>Entre el 30 de marzo y el primero de mayo de 2003, los ejércitos de  EEUU, Reino Unido, España, Australia y Polonia invadieron y tomaron el  control del gobierno iraquí. Sólo en el bando estadounidense murieron en  combate unos 5 mil 500 soldados y mercenarios de empresas privadas de  seguridad. Entre los iraquíes murieron, <a href="https://www.hispantv.com/noticias/irak/371886/eeuu-invasion-cronologia-resultados" target="_blank">acorde a distintas fuentes</a>, uno 500 mil, entre ellos 120 mil eran civiles.</p>
<p>Cabe destacar que de las guerras étnicas fabricadas en Irak y por la  intervención realizada por militares estadounidenses, nació el conocido  Estado Islámico, que en 2014 tomó la ciudad de Mosul.</p>
<p><strong>Libia</strong></p>
<p>Medios occidentales viralizaron montajes y noticias falsas en torno a  la supuesta masacre que perpetraba el gobierno de Muammar Gaddafi  contra la población libia. Bajo la figura de Responsabilidad para  Proteger (R2P), EEUU tomó la batuta junto a la OTAN para invadir y  bombardear Libia, y así permitir el acceso a los grupos  mercenarios-terroristas de tomar las principales regiones del país  africano.</p>
<p>A Libia se le endilgó la etiqueta de "crisis humanitaria" con la  intención de profundizar en el expediente de intervención, a pesar de  que el país vivía una de sus épocas más prósperas bajo la égida del  socialismo árabe de Gaddafi.</p>
<p>La revolución de color en Libia comenzó con protestas "pacíficas" que  terminaron en asesinatos bajo el uso de armas convencionales por parte  de manifestaciones contra las fuerzas libias de seguridad. Los muertos  civiles fueron endilgados a Gaddafi y su gobierno, mientras el Pentágono  preparaba la aprobación de las Resoluciones 1970 y 1973 ante el Consejo  de Seguridad de la ONU, que autorizaban una zona de exclusión aérea en  territorio libio. Las consecuencias son evidentes hoy, donde el otrora  país más prolífico de África es ahora una sopa de caos.</p>
<p>Cifras aportadas por Telesur ilustran a más de 20 mil personas  muertas por la "intervención humanitaria", además unos 350 mil  refugiados debido a la crisis fabricada por la guerra.</p>
<p><strong>Somalia </strong></p>
<p>Entre pobreza extrema y guerra civil, iniciada a principios de la  década de 1990, Somalia ha vivido una de las peores hambrunas de la  historia de la humanidad. Según la Cruz Roja, ha matado a 1 millón y  medio de personas. Los dictámenes del FMI y el Banco Mundial en materia  política económica y monetaria sobre el gobierno somalí del dictador  Mohamed Siad Barre, aliado de petroleras estadounidenses, encauzaron a  tan lamentable llegadero. Las bandas locales en conflicto contribuyeron  con el contrabando de alimentos por armas con contratistas occidentales.</p>
<p>En 1993, el Pentágono usó la herramienta de "intervención  humanitaria" sobre Somalia con 30 mil marines, en una operación  denominada "Restaurar la esperanza". Conoco Somalia Ltd., petrolera  gringa, fue la única transnacional importante que mantuvo una oficina  activa en la capital Mogadiscio antes y durante la invasión. La empresa <a href="http://www.cod.edu/people/faculty/yearman/somalia.htm" target="_blank">cedió sus infraestructuras e instalaciones en Mogadiscio</a> para que fueran utilizadas como embajada y cuartel general del convoy especial de las tropas estadounidenses.</p>
<p>Informes y <a href="http://misionverdad.com/TRAMA-GLOBAL/consecuencias-de-la-intervencion-humanitaria-en-haiti-y-el-cuerno-de-africa" target="_blank">reportes indican</a> que el hambre y la crisis sanitaria en el país africano se multiplicó  por 10 veces peor que al principio de la guerra. La "ayuda humanitaria"  era sólo <a href="http://www.rebelion.org/noticia.php?id=46821" target="_blank">un camuflaje</a> para la militarización de los recursos generales y el comienzo del  proyecto de "balcanización" en el Cuerno de África, donde la USAID <a href="https://www.usaid.gov/crisis/somalia" target="_blank">tiene más negocios en curso</a>, región olvidada por el mundo.</p>
<p><strong>Haití </strong></p>
<p>El abuso en el número de invasiones y ocupaciones estadounidenses de  Haití en la historia de la última centuria dio una muestra a EEUU de que  debía pensar un nuevo pretexto para volver a militarizar la isla  caribeña. En 2010 se dio uno que, para sumarle a la tragedia de 222 mil  570 personas fallecidas <a href="http://www.telesurtv.net/telesuragenda/-Haiti-A-5-anos-del-terremoto-20150109-0039.html" target="_blank">por el terremoto</a>,  y que dejó a 1,5 millones de personas en la indigencia y pérdidas  materiales calculadas en 7 mil 900 millones de dólares, además tenía un  carácter lucrativo.</p>
<p>La nueva "invasión humanitaria" haitiana de EEUU y la ONU tomó el  control de la isla e instaló la misión MINUSTAH con más de 7 mil  soldados y policías. Cientos de denuncias por <a href="https://www.telesurtv.net/news/Revelan-abusos-sexuales-de-los-cascos-azules-en-Haiti-20170412-0068.html" target="_blank">abusos criminales (sexuales y de fuerza)</a> de los cuerpos de seguridad foráneos (Cascos Azules, ejército de EEUU) sobre la población haitiana y, además, la ONU <a href="http://translate.google.com/translate?hl=es&amp;sl=auto&amp;tl=es&amp;u=https%3A%2F%2Fgeopolitics.co%2F2013%2F10%2F10%2Fun-shit-causes-massive-cholera-outbreak-in-haiti%2F" target="_blank">recibió una demanda legal</a> de los propios haitianos que sufrieron por la epidemia de cólera  causada por la organización multilateral. La enfermedad mató a más de 8  mil 300 personas y enfermó a más de 650 mil desde octubre de 2010, casi  el 7% de la población. La ONU no respondió.</p>
<p>Pero la recolonización de Haití venía con una estafa multimillonaria y un asesinato selectivo: en julio de 2017 <a href="https://www.actuall.com/democracia/encuentran-muerto-al-funcionario-que-destapo-a-la-fundacion-clinton-una-semana-antes-de-testificar/" target="_blank">fue hallado muerto Klaus Eberwein</a>,  ex funcionario del Estado de Haití, quien pretendía denunciar a la  Fundación Clinton ante el senado de su país por fraude y corrupción en  el marco de las "ayudas humanitarias" de Occidente a la isla. Eberwein  afirmó que el 0,6% de las donaciones otorgadas por donantes  internacionales a la Fundación Clinton, con el propósito expreso de  ayudar directamente a los haitianos y reconstruir infraestructuras  vitales luego del terremoto de 2010, terminó en manos de organizaciones  haitianas. Otro 9,6% terminó en manos del gobierno haitiano. El 89,8%  restante, o sea 5 mil 400 millones de dólares, fue canalizado a  organizaciones no-haitianas, y el principal responsable es la entidad  que dirigen la pareja Clinton.</p>
<p>Fue una "ayuda humanitaria" que no ayudó.</p>
<p><strong>El plan de intervención "humanitaria" en Venezuela </strong></p>
<p>El prófugo de la justicia Antonio Ledezma ha estado de gira por  varios países de Occidente con el fin de promover la mentada  "intervención humanitaria" para derrocar al Gobierno Bolivariano en  nombre de la "sociedad civil". Representante internacional del grupo Soy  Venezuela, el ex alcalde de Caracas se hizo dueño y señor de la vocería  intervencionista contra el país que lo vio nacer, y a pesar del  prontuario de este tipo de acciones militares por parte de EEUU y cía,  sigue empeñado en cabildear junto a otros dirigentes de Voluntad Popular  y Primero Justicia recursos de poder blando y poder duro sobre  Venezuela que deriven en una "intervención humanitaria".</p>
<p>Ledezma <a href="https://www.google.co.ve/search?client=ubuntu&amp;hs=RB4&amp;ei=vGPfWuvfK8ntzgLcpZm4CA&amp;q=ledezma+se+reuni%C3%B3&amp;oq=ledezma+se+reuni%C3%B3&amp;gs_l=psy-ab.3...210479.213987.0.214342.18.11.0.0.0.0.435.435.4-1.1.0....0...1.1j4.64.psy-ab..18.0.0....0.h9sKkXwzdU4" target="_blank">se ha reunido con mínimo una decena</a> de altos políticos del mundo, como el gobernador de Florida, Rick  Scott; los presidentes latinoamericanos Sebastián Piñera, Mauricio Macri  y el otrora presidente (por corrupción) Pedro Pablo Kuczynski, y la  vicepresidenta de Panamá; con los europeos Emmanuel Macron, Mariano  Rajoy; el vicepresidente de EEUU, Mike Pence; por nombrar algunos en  reciente fecha.</p>
<p>Un paisaje de destrucción nacional y muerte es el fin de la solicitud  de Antonio Ledezma, tal como ocurrió con Yugoslavia, Irak, Libia,  Somalia y Haití. No lo decimos nosotros, sino la historia.</p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (0)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	</div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="80593"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="bb94b47d4b88" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=80593', {com_content: 'view',view:'article',id:'80593'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>Mundo</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20461" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80608-intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-" class=" tleft fleft" title="Intento golpista en Venezuela y elecciones españolas a debate "><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/Donald-Trump-dando-un-discurso.jpg" alt="Intento golpista en Venezuela y elecciones españolas a debate " title="Intento golpista en Venezuela y elecciones españolas a debate " style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80608-intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-" title="Intento golpista en Venezuela y elecciones españolas a debate ">Intento golpista en Venezuela y elecciones españolas a debate </a></h4><p class="nsp_text tleft fleft">
Giovany Peñate Cruz - Fotos:  Roberto Garaicoa - Mesa Redonda.- Las amenazas imperiales contra Venezuela y la convocatoria a  elecciones adelantadas en España fueron los temas principales de la Mesa...</p><a class="readon readon_class  fright" href="/index.php/mundo/80608-intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80594-donald-trump-reconoce-que-pretende-acabar-con-socialismo-en-el-mundo" class=" tleft fleft" title="Donald Trump reconoce que pretende acabar con socialismo en el mundo"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/0000TRUMP.jpg" alt="Donald Trump reconoce que pretende acabar con socialismo en el mundo" title="Donald Trump reconoce que pretende acabar con socialismo en el mundo" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80594-donald-trump-reconoce-que-pretende-acabar-con-socialismo-en-el-mundo" title="Donald Trump reconoce que pretende acabar con socialismo en el mundo">Donald Trump reconoce que pretende acabar con socialismo en el mundo</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- El presidente de Estados Unidos, Donald  Trump, reconoció hoy que busca acabar con el socialismo en el mundo,  especialmente en Venezuela, Cuba y Nicaragua                          '...</p><a class="readon readon_class  fright" href="/index.php/mundo/80594-donald-trump-reconoce-que-pretende-acabar-con-socialismo-en-el-mundo">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia" class=" tleft fleft" title="Cinco "intervenciones humanitarias" de EEUU que terminaron en desgracia"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/libia_0.jpg" alt="Cinco "intervenciones humanitarias" de EEUU que terminaron en desgracia" title="Cinco "intervenciones humanitarias" de EEUU que terminaron en desgracia" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia" title="Cinco intervenciones humanitarias de EEUU que terminaron en desgracia">Cinco "intervenciones humanitarias" de EEUU que terminaron en desgracia</a></h4><p class="nsp_text tleft fleft">
Misión Verdad.- Nota editorial: Desde los primeros meses del año  pasado, esta tribuna realizaba un paneo sobre las graves consecuencias  que han traído consigo las intervenciones militares con fine...</p><a class="readon readon_class  fright" href="/index.php/mundo/80593-cinco-qintervenciones-humanitariasq-de-eeuu-que-terminaron-en-desgracia">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80555-eeuu-y-la-traicion-mas-nefasta-en-dos-siglos-en-america-y-el-mundo" class=" tleft fleft" title="EEUU y la traición más nefasta en dos siglos en América y el mundo"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/eeuu_contra_iberoamerica_2.jpg" alt="EEUU y la traición más nefasta en dos siglos en América y el mundo" title="EEUU y la traición más nefasta en dos siglos en América y el mundo" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80555-eeuu-y-la-traicion-mas-nefasta-en-dos-siglos-en-america-y-el-mundo" title="EEUU y la traición más nefasta en dos siglos en América y el mundo">EEUU y la traición más nefasta en dos siglos en América y el mundo</a></h4><p class="nsp_text tleft fleft">
Wilkie Delgado Correa - Cubainformación.- EE.UU: “Un pueblo que comienza a mirar como privilegio suyo la libertad...y a invocarla para privar a los otros pueblos de ella”. José Martí 
</p><a class="readon readon_class  fright" href="/index.php/mundo/80555-eeuu-y-la-traicion-mas-nefasta-en-dos-siglos-en-america-y-el-mundo">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80498-bilbao-21-y-28-de-febrero-y-7-de-marzo-seminario-qdesenfocando-la-mirada-una-aproximacion-a-la-comunicacion-intercultural-y-feministaq" class=" tleft fleft" title="Bilbao, 21 y 28 de febrero y 7 de marzo: Seminario "Desenfocando la mirada: una aproximación a la comunicación intercultural y feminista""><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/tarjeton-desefoncando-la mirada.jpg" alt="Bilbao, 21 y 28 de febrero y 7 de marzo: Seminario "Desenfocando la mirada: una aproximación a la comunicación intercultural y feminista"" title="Bilbao, 21 y 28 de febrero y 7 de marzo: Seminario "Desenfocando la mirada: una aproximación a la comunicación intercultural y feminista"" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80498-bilbao-21-y-28-de-febrero-y-7-de-marzo-seminario-qdesenfocando-la-mirada-una-aproximacion-a-la-comunicacion-intercultural-y-feministaq" title="Bilbao, 21 y 28 de febrero y 7 de marzo: Seminario Desenfocando la mirada: una aproximación a la comunicación intercultural y feminista">Bilbao, 21 y 28 de febrero y 7 de marzo: Seminario "Desenfocando la mirada: una aproximación a la comunicación intercultural y feminista"</a></h4><p class="nsp_text tleft fleft">
Tantaka.tv.- Ante un mundo cada vez más cambiante e interconectado deconstruir el etnocentrismo e integrar la mirada intercultural y feminista se hace indispensable para entender la realidad. Por el...</p><a class="readon readon_class  fright" href="/index.php/mundo/80498-bilbao-21-y-28-de-febrero-y-7-de-marzo-seminario-qdesenfocando-la-mirada-una-aproximacion-a-la-comunicacion-intercultural-y-feministaq">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80480-el-pentagono-moviliza-tropas-a-la-frontera-con-mexico-para-frenar-caravana-de-migrantes" class=" tleft fleft" title="El Pentágono moviliza tropas a la frontera con México para frenar caravana de migrantes"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/San-Diego-el-10-de-enero-de-2019.-580x327.jpg" alt="El Pentágono moviliza tropas a la frontera con México para frenar caravana de migrantes" title="El Pentágono moviliza tropas a la frontera con México para frenar caravana de migrantes" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80480-el-pentagono-moviliza-tropas-a-la-frontera-con-mexico-para-frenar-caravana-de-migrantes" title="El Pentágono moviliza tropas a la frontera con México para frenar caravana de migrantes">El Pentágono moviliza tropas a la frontera con México para frenar caravana de migrantes</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- El Pentágono autorizó el traslado de 250 tropas en servicio activo de EE.UU. a la ciudad fronteriza de Eagle Pass, Texas, previo a la llegada de una nueva caravana de migrantes centroam...</p><a class="readon readon_class  fright" href="/index.php/mundo/80480-el-pentagono-moviliza-tropas-a-la-frontera-con-mexico-para-frenar-caravana-de-migrantes">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80417-union-africana-rechaza-intento-de-golpe-de-estado-en-venezuela" class=" tleft fleft" title="Unión Africana rechaza intento de golpe de Estado en Venezuela"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/union-africana.jpg" alt="Unión Africana rechaza intento de golpe de Estado en Venezuela" title="Unión Africana rechaza intento de golpe de Estado en Venezuela" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80417-union-africana-rechaza-intento-de-golpe-de-estado-en-venezuela" title="Unión Africana rechaza intento de golpe de Estado en Venezuela">Unión Africana rechaza intento de golpe de Estado en Venezuela</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- Un mensaje de solidaridad con el pueblo de Venezuela y de apoyo  al presidente constitucional Nicolás Maduro, envió el vicepresidente de  la Unión Africana, Thomas Kwesi Quartey, inform...</p><a class="readon readon_class  fright" href="/index.php/mundo/80417-union-africana-rechaza-intento-de-golpe-de-estado-en-venezuela">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80334-sesion-del-consejo-de-seguridad-una-foto-del-conflicto-global" class=" tleft fleft" title="Sesión del Consejo de Seguridad: una foto del conflicto global"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/consejo-de-seguridad-portada.jpg" alt="Sesión del Consejo de Seguridad: una foto del conflicto global" title="Sesión del Consejo de Seguridad: una foto del conflicto global" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80334-sesion-del-consejo-de-seguridad-una-foto-del-conflicto-global" title="Sesión del Consejo de Seguridad: una foto del conflicto global">Sesión del Consejo de Seguridad: una foto del conflicto global</a></h4><p class="nsp_text tleft fleft">
Misión Verdad.- Este sábado, el Consejo de Seguridad de las Naciones Unidas (ONU) se  reunió para discutir sobre Venezuela en una sesión extraordinaria  convocada por el secretario de Estado norteam...</p><a class="readon readon_class  fright" href="/index.php/mundo/80334-sesion-del-consejo-de-seguridad-una-foto-del-conflicto-global">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/mundo/80209-caso-hashemi-demuestra-que-press-tv-telesur-o-rt-hacen-dano-a-la-hegemonia-comunicacional-de-eeuua-cubainformacion-en-hispan-tv" class=" tleft fleft" title="`Caso Hashemi demuestra que Press TV, Telesur o RT hacen daño a la hegemonía comunicacional de EEUU´: Cubainformación en Hispan TV"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/hispanperiodista.jpg" alt="`Caso Hashemi demuestra que Press TV, Telesur o RT hacen daño a la hegemonía comunicacional de EEUU´: Cubainformación en Hispan TV" title="`Caso Hashemi demuestra que Press TV, Telesur o RT hacen daño a la hegemonía comunicacional de EEUU´: Cubainformación en Hispan TV" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/mundo/80209-caso-hashemi-demuestra-que-press-tv-telesur-o-rt-hacen-dano-a-la-hegemonia-comunicacional-de-eeuua-cubainformacion-en-hispan-tv" title="`Caso Hashemi demuestra que Press TV, Telesur o RT hacen daño a la hegemonía comunicacional de EEUU´: Cubainformación en Hispan TV">`Caso Hashemi demuestra que Press TV, Telesur o RT hacen daño a la hegemonía comunicacional de EEUU´: Cubainformación en Hispan TV</a></h4><p class="nsp_text tleft fleft">
HispanTV.- El arresto de una periodista de Press TV en EE.UU.  forma parte de un juego político y de los chantajes de Washington contra  sus oponentes, opina un analista.
</p><a class="readon readon_class  fright" href="/index.php/mundo/80209-caso-hashemi-demuestra-que-press-tv-telesur-o-rt-hacen-dano-a-la-hegemonia-comunicacional-de-eeuua-cubainformacion-en-hispan-tv">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20461"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/genero/80578-el-metoo-atraviesa-a-un-nobel-de-la-paz">El #MeToo atraviesa a un Nobel de la Paz</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">20 de Febrero // 07:40</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/genero/80578-el-metoo-atraviesa-a-un-nobel-de-la-paz"><img src="/images/stories/2019fotos/01trimenefebmar/wetoo.jpeg" width="125" height="78" alt="el-metoo-atraviesa-a-un-nobel-de-la-paz"/></a><span class="aidanews2_text">
Karla Pérez González - Alas Tensas.- “Óscar Arias, violador” gritaban las mujeres que se lanzaron este  viernes a las calles de San José, en[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/genero/80578-el-metoo-atraviesa-a-un-nobel-de-la-paz" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/politica/80600-a-nova-constituicom-cubana-e-a-participacom-popular">A nova Constituiçom cubana e a participaçom popular</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">20 de Febrero // 07:40</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/politica/80600-a-nova-constituicom-cubana-e-a-participacom-popular"><img src="/images/stories/2019fotos/01trimenefebmar/constitucioncuba.jpg" width="125" height="78" alt="a-nova-constituicom-cubana-e-a-participacom-popular"/></a><span class="aidanews2_text">
Luisa Cuevas Raposo – Novas da Galiza.- Em julho de 2018 a Assembleia Nacional do Poder Popular aprovou um projeto de constituiçom que[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/politica/80600-a-nova-constituicom-cubana-e-a-participacom-popular" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/mundo/80608-intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-">Intento golpista en Venezuela y elecciones españolas a debate </a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">20 de Febrero // 07:28</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/mundo/80608-intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-"><img src="/images/stories/2019fotos/01trimenefebmar/Donald-Trump-dando-un-discurso.jpg" width="125" height="78" alt="intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-"/></a><span class="aidanews2_text">
Giovany Peñate Cruz - Fotos:  Roberto Garaicoa - Mesa Redonda.- Las amenazas imperiales contra Venezuela y la convocatoria a  elecciones[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/mundo/80608-intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://www.cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano/80602-quien-vive-de-ilusiones-muere-dendesengano"  rel="nofollow" >Quien vive de ilusiones muere de desengaño</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2019fotos/lacolumna/arthur.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">
Por Arthur González*/Martianos-Hermes-Cubainformación.- Estados Unidos lleva 60 años pronosticando la caída de la Revolución cubana, esa que nunca quisieron dejarla triunfar, tal y como expresaron el director de la CIA, Allen Dulles, y el propio presidente, Dwight Eisenhower, en la reunión del Consejo de Seguridad Nacional el 23 de diciembre de 1958.
</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano" >Arthur González (Heraldo cubano)</a> |  Miércoles, 20 Febrero 2019</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano/80602-quien-vive-de-ilusiones-muere-dendesengano" >Quien vive de ilusiones muere de desengaño</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/80324-60-anos-de-revolucion-cubana-un-pueblo-en-asamblea-constituyente" target="_blank"><img src="/images/stories/2019fotos/01trimenefebmar/NEWS.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/america-latina/80562-las-lecciones-del-maine-para-entender-lo-que-pasa-en-venezuela" class="masleidosty">
			Las lecciones del Maine para entender lo que pasa en Venezuela</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/bloqueo/80574-bankia-impide-transferencia-a-cuba" class="masleidosty">
			Bankia impide transferencia a Cuba</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/mundo/80594-donald-trump-reconoce-que-pretende-acabar-con-socialismo-en-el-mundo" class="masleidosty">
			Donald Trump reconoce que pretende acabar con socialismo en el mundo</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/manipulacion-mediatica/80557-las-fake-news-no-son-nada-new-cubainformacion-en-la-pupila-asombrada" class="masleidosty">
			Las fake news no son nada “new”, Cubainformación en La Pupila Asombrada</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80590-iiyankee-go-home-fue-el-grito-frente-a-la-embajada-de-estados-unidos-en-argentina-fotos" class="masleidosty">
			¡¡Yankee Go Home!! Fue el grito frente a la Embajada de Estados Unidos en Argentina (+fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/cultura/80537-tambores-de-la-paz-cancion-de-raul-torres-se-convierte-en-campana-mundial-por-venezuela" class="masleidosty">
			“Tambores de la paz”: Canción de Raúl Torres se convierte en campaña mundial por Venezuela</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80587-canciller-arreaza-venezuela-y-estados-unidos-sostienen-dialogo-abierto-a-peticion-del-departamento-de-estado" class="masleidosty">
			Canciller Arreaza: Venezuela y Estados Unidos sostienen diálogo abierto a petición del Departamento de Estado</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80540-madrid-16-de-febrero-acto-con-embajador-mario-isea-qno-al-golpe-de-estado-en-venezuela" class="masleidosty">
			Madrid, 16 de febrero, Acto con embajador Mario Isea: &quot;No al golpe de Estado en Venezuela</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano/80559-prepara-estados-unidos-pretextos-para-acusar-ancuba" class="masleidosty">
			Prepara Estados Unidos pretextos para acusar a Cuba</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/80547-coordinador-de-cubainformacion-presenta-libro-cuba-verdades-y-mentiras-en-feria-del-libro-de-la-habana-fotos" class="masleidosty">
			Coordinador de Cubainformación presenta libro “Cuba: verdades y mentiras” en Feria del Libro de La Habana (+ Fotos)</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>
		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
