<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Asamblea General de la ONU honra a Fidel Castro" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200771">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><span>Contra Cuba</span></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200769"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro" class="contentpagetitle">
			Asamblea General de la ONU honra a Fidel Castro</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/politica">						Política							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Martes, 20 de Diciembre de 2016	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro" data-text="Asamblea General de la ONU honra a Fidel Castro" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><img src="/images/stories/2016fotos/00001111fidel.jpg" border="0" /></p>
<p>Waldo Mendiluza - Prensa Latina - Video: Noticiero de la TV Cubana.- La Asamblea General de las Naciones  Unidas rinde tributo hoy al líder histórico de la Revolución cubana,  Fidel Castro, quien falleció el 25 de noviembre pasado.</p>

<p> 
				<iframe width="600" height="450" src="https://www.youtube.com/embed/YxlbVatcg0o" frameborder="0" allowfullscreen></iframe>
				</p>
<p>Organizado por la Misión Permanente de Cuba ante la ONU, el evento  especial de homenaje fue solicitado por un grupo de países de varios  continentes. Se prevé aquí la intervención de casi 30 oradores en la  sesión, tanto en su capacidad nacional como a nombre de organizaciones  globales y regionales, entre ellas el Grupo de los 77 más China, que  reúne a 134 de los 193 Estados miembros de la ONU, y el Movimiento de  Países No Alineados, que aglutina a 120.<br /><br /> Desde el anuncio del  deceso del líder revolucionario han abundado, tanto en Naciones Unidas  como en Nueva York, los mensajes de condolencias y las muestras de  solidaridad con Cuba.<br /><br /> Cientos de personas, en representación de  más de 140 gobiernos y personalidades y residentes en la Gran Manzana,  acudieron a la misión cubana para firmar los libros de condolencias  habilitados para la ocasión.<br /><br /> El secretario general de la ONU,  Ban Ki-moon, su sucesor en el cargo a partir del 1 de enero de 2017,  António Guterres, y el presidente de la Asamblea General, Peter Thomson,  entre otros altos funcionarios de la organización, expresaron pesar por  el fallecimiento de Fidel Castro.<br /><br /> Prensa Latina recogió decenas  de testimonios de respeto, admiración y cariño por Fidel, quien  defendió en las Naciones Unidas y otros escenarios globales la paz, la  igualdad y el apego a la soberanía y la independencia de los pueblos.<br /><br /> El representante permanente de Venezuela, Rafael Ramírez, afirmó que el  comandante en jefe de los cubanos siempre fue y será una inspiración en  la lucha por las causas justas, mientras su par boliviano, Sacha  Llorenti, lo calificó de un símbolo que vivirá eternamente en los  corazones de millones de seres humanos.<br /><br /> 'A Fidel lo vamos a  extrañar. Se fue uno de los hombres más grandes del siglo XX y de todos  los tiempos', subrayó el ex fiscal general de Estados Unidos Ramsey  Clark, y la embajadora de Nicaragua, María Rubiales, destacó el legado  del revolucionario.<br /><br /> 'No morirá nunca, porque su conducta y sus  enseñanzas siempre estarán presentes en las batallas que restan por  librar. Nos mostró el camino de la dignidad, del valor y de la  soberanía, y que hay que continuar luchando y ganando las batallas  pendientes que tenemos, sobre todo en América Latina', sentenció  Rubiales.</p>
<p><strong>Cuba agradece homenaje rendido en ONU a Fidel Castro</strong></p>
<p>Prensa Latina / CubaSí.- 		   		   		   	   	   	  	  	   	   	  	La embajadora cubana ante Naciones Unidas Ana Silvia Rodríguez  agradeció hoy el homenaje brindado en la Asamblea General por la  comunidad internacional al recién fallecido líder revolucionario Fidel  Castro.</p>
<p>"A nombre del presidente Raúl Castro, del pueblo cubano, de su  gobierno y de los familiares, trasladamos nuestro más sentido  agradecimiento por su asistencia a este evento conmemorativo especial  dedicado a homenajear la vida y obra del presidente de Cuba durante  varias décadas y por siempre comandante en jefe de la Revolución Cubana,  Fidel Castro" afirmó.</p>
<p>De acuerdo con la encargada de Negocios  interina, la isla acoge con profunda gratitud las muestras de  condolencias, solidaridad y apoyo recibidas desde el fallecimiento del  estadista, el 25 de noviembre.</p>
<p>Llegue especialmente a aquellos  que viajaron a Cuba para acompañarnos en los momentos más tristes y a  los que acudieron a nuestra Misión Permanente para plasmar sus  sentimientos en el libro de condolencias, dijo Rodríguez en la Asamblea,  donde más de 30 oradores de varios continentes intervinieron en la  sesión de homenaje.<br /><br />La diplomática recordó los discursos de Fidel  en la ONU y otros foros, en defensa de la paz, la eliminación de las  armas nucleares, el desarrollo inclusivo, la protección del medio  ambiente y el respeto a la soberanía y la independencia de los pueblos.<br /><br />El  evento especial para honrar al líder histórico de la Revolución cubana  incluyó un minuto de silencio, después de la intervención inaugural del  presidente de la Asamblea en su 71 Período de Sesiones, Peter Thomson.</p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (0)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	</div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="72532"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="6ba67626d556" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --><table width='540' border='0' cellspacing='0' cellpadding='0'><tr><td align='center'><a href='https://www.youtube.com/watch?v=YxlbVatcg0o' target='_blank'><img src='http://www.cubainformacion.tv/images/descar.png' hspace='5' border='0'/></a><a href="javascript:winopen('http://www.cubainformacion.tv/enlazar.php?video=https://www.youtube.com/watch?v=YxlbVatcg0o&remoto=1&id=72532&ur=http://www.cubainformacion.tv/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro','enlazar')" target="_top"><img src='http://www.cubainformacion.tv/images/link.png' hspace='5' border='0'/></a></td></tr></table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=72532', {com_content: 'view',view:'article',id:'72532'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>Política</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20460" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72545-fidel-y-cuba-preguntas-y-respuestas" class=" tleft fleft" title="Fidel y Cuba: Preguntas y respuestas"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/castro-maestra.jpg" alt="Fidel y Cuba: Preguntas y respuestas" title="Fidel y Cuba: Preguntas y respuestas" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72545-fidel-y-cuba-preguntas-y-respuestas" title="Fidel y Cuba: Preguntas y respuestas">Fidel y Cuba: Preguntas y respuestas</a></h4><p class="nsp_text tleft fleft">
El futuro de Cuba está garantizado por su pueblo, así que no habrá derrota
Wilkie Delgado Correa.- La desaparición física de Fidel ha sido ocasión para muchas afirmaciones y certidumbres que han te...</p><a class="readon readon_class  fright" href="/index.php/politica/72545-fidel-y-cuba-preguntas-y-respuestas">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro" class=" tleft fleft" title="Asamblea General de la ONU honra a Fidel Castro"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/00001111fidel.jpg" alt="Asamblea General de la ONU honra a Fidel Castro" title="Asamblea General de la ONU honra a Fidel Castro" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro" title="Asamblea General de la ONU honra a Fidel Castro">Asamblea General de la ONU honra a Fidel Castro</a></h4><p class="nsp_text tleft fleft">
Waldo Mendiluza - Prensa Latina - Video: Noticiero de la TV Cubana.- La Asamblea General de las Naciones  Unidas rinde tributo hoy al líder histórico de la Revolución cubana,  Fidel Castro, quien fa...</p><a class="readon readon_class  fright" href="/index.php/politica/72532-asamblea-general-de-la-onu-honra-a-fidel-castro">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72530-congresistas-estadounidenses-del-caucus-negro-sostienen-encuentros-con-el-minrex-y-la-asamblea-nacional" class=" tleft fleft" title="Congresistas estadounidenses del Caucus Negro sostienen encuentros con el MINREX y la Asamblea Nacional"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/0000000000congresistas-usa-en-el-parlamento-cubano.jpg" alt="Congresistas estadounidenses del Caucus Negro sostienen encuentros con el MINREX y la Asamblea Nacional" title="Congresistas estadounidenses del Caucus Negro sostienen encuentros con el MINREX y la Asamblea Nacional" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72530-congresistas-estadounidenses-del-caucus-negro-sostienen-encuentros-con-el-minrex-y-la-asamblea-nacional" title="Congresistas estadounidenses del Caucus Negro sostienen encuentros con el MINREX y la Asamblea Nacional">Congresistas estadounidenses del Caucus Negro sostienen encuentros con el MINREX y la Asamblea Nacional</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- Una delegación de cuatro congresistas estadounidenses del Caucus  Negro, encabezados por la Representate Barbara Lee, sostuvieron este  lunes encuentros de trabajo con la Comisión de Re...</p><a class="readon readon_class  fright" href="/index.php/politica/72530-congresistas-estadounidenses-del-caucus-negro-sostienen-encuentros-con-el-minrex-y-la-asamblea-nacional">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72528-cuba-denuncia-en-omc-vigencia-del-bloqueo-economico-de-eeuu" class=" tleft fleft" title="Cuba denuncia en OMC vigencia del bloqueo económico de EE.UU."><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/000000000000000000000organizacion-mundial-del-co.jpg" alt="Cuba denuncia en OMC vigencia del bloqueo económico de EE.UU." title="Cuba denuncia en OMC vigencia del bloqueo económico de EE.UU." style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72528-cuba-denuncia-en-omc-vigencia-del-bloqueo-economico-de-eeuu" title="Cuba denuncia en OMC vigencia del bloqueo económico de EE.UU.">Cuba denuncia en OMC vigencia del bloqueo económico de EE.UU.</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- Cuba denunció hoy en la Organización  Mundial del Comercio (OMC) que el bloqueo de Estados Unidos permanece  aplicándose de forma casi invariable, lo cual sigue siendo el principal  ...</p><a class="readon readon_class  fright" href="/index.php/politica/72528-cuba-denuncia-en-omc-vigencia-del-bloqueo-economico-de-eeuu">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72527-aprueba-la-onu-resoluciones-cubanas-a-favor-de-la-paz-y-los-derechos-humanos" class=" tleft fleft" title="Aprueba la ONU resoluciones cubanas a favor de la paz y los derechos humanos"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/000000000000000000cuba-onu.jpg" alt="Aprueba la ONU resoluciones cubanas a favor de la paz y los derechos humanos" title="Aprueba la ONU resoluciones cubanas a favor de la paz y los derechos humanos" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72527-aprueba-la-onu-resoluciones-cubanas-a-favor-de-la-paz-y-los-derechos-humanos" title="Aprueba la ONU resoluciones cubanas a favor de la paz y los derechos humanos">Aprueba la ONU resoluciones cubanas a favor de la paz y los derechos humanos</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- La Asamblea General de la ONU adoptó hoy cuatro resoluciones  presentadas por Cuba para el fortalecimiento a nivel mundial de la paz y  los derechos humanos.
</p><a class="readon readon_class  fright" href="/index.php/politica/72527-aprueba-la-onu-resoluciones-cubanas-a-favor-de-la-paz-y-los-derechos-humanos">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72501-diaz-canel-exhorto-a-insertar-pensamiento-de-fidel-en-la-escuela" class=" tleft fleft" title="Díaz-Canel exhortó a insertar pensamiento de Fidel en la escuela"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/04octnovdic/diaz-canel-fidel-en-la-escuela.jpg" alt="Díaz-Canel exhortó a insertar pensamiento de Fidel en la escuela" title="Díaz-Canel exhortó a insertar pensamiento de Fidel en la escuela" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72501-diaz-canel-exhorto-a-insertar-pensamiento-de-fidel-en-la-escuela" title="Díaz-Canel exhortó a insertar pensamiento de Fidel en la escuela">Díaz-Canel exhortó a insertar pensamiento de Fidel en la escuela</a></h4><p class="nsp_text tleft fleft">
CubaTV Noticiero de la Televisión Cubana.- El Primer Vicepresidente Miguel Díaz-Canel Bermúdez exhortó a las intituciones docentes en Santiago de Cuba para que inserten de manera práctica y didáctic...</p><a class="readon readon_class  fright" href="/index.php/politica/72501-diaz-canel-exhorto-a-insertar-pensamiento-de-fidel-en-la-escuela">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72500-relaciones-cuba-eeuu-icuanto-ha-pasado-en-dos-anos" class=" tleft fleft" title="Relaciones Cuba-EEUU: ¿cuánto ha pasado en dos años?"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/04octnovdic/fdfddice.jpg" alt="Relaciones Cuba-EEUU: ¿cuánto ha pasado en dos años?" title="Relaciones Cuba-EEUU: ¿cuánto ha pasado en dos años?" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72500-relaciones-cuba-eeuu-icuanto-ha-pasado-en-dos-anos" title="Relaciones Cuba-EEUU: ¿cuánto ha pasado en dos años?">Relaciones Cuba-EEUU: ¿cuánto ha pasado en dos años?</a></h4><p class="nsp_text tleft fleft">
CubaTV Noticiero de la Televisión Cubana.- Este 17 de diciembre se se han cumplido dos años de los anuncios de los presidentes Raúl Castro y Barack Obama sobre la voluntad de reestablecer relaciones...</p><a class="readon readon_class  fright" href="/index.php/politica/72500-relaciones-cuba-eeuu-icuanto-ha-pasado-en-dos-anos">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72473-despidio-raul-en-el-aeropuerto-al-presidente-maduro" class=" tleft fleft" title="Despidió Raúl en el aeropuerto al Presidente Maduro"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/0000raul-y-maduro-580.jpg" alt="Despidió Raúl en el aeropuerto al Presidente Maduro" title="Despidió Raúl en el aeropuerto al Presidente Maduro" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72473-despidio-raul-en-el-aeropuerto-al-presidente-maduro" title="Despidió Raúl en el aeropuerto al Presidente Maduro">Despidió Raúl en el aeropuerto al Presidente Maduro</a></h4><p class="nsp_text tleft fleft">
Raúl despidió a Maduro en el aeropuerto internacional de La Habana, 15 de diciembre de 2016. Foto: Estudios Revolución
</p><a class="readon readon_class  fright" href="/index.php/politica/72473-despidio-raul-en-el-aeropuerto-al-presidente-maduro">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/politica/72467-cuba-la-union-europea-y-el-fin-de-la-posicion-comun-" class=" tleft fleft" title="Cuba, la Unión Europea y el fin de la Posición Común: especial Mesa Redonda"><img class="nsp_image tleft fleft" src="/images/stories/2016fotos/0000logo000.jpg" alt="Cuba, la Unión Europea y el fin de la Posición Común: especial Mesa Redonda" title="Cuba, la Unión Europea y el fin de la Posición Común: especial Mesa Redonda" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/politica/72467-cuba-la-union-europea-y-el-fin-de-la-posicion-comun-" title="Cuba, la Unión Europea y el fin de la Posición Común: especial Mesa Redonda">Cuba, la Unión Europea y el fin de la Posición Común: especial Mesa Redonda</a></h4><p class="nsp_text tleft fleft">
Mesa Redonda.- Cuba, la Unión Europea y  el fin de la  Posición  Común. 
</p><a class="readon readon_class  fright" href="/index.php/politica/72467-cuba-la-union-europea-y-el-fin-de-la-posicion-comun-">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20460"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/mundo/72556-asesinato-terrorismo-y-geopolitica-">Asesinato, terrorismo y geopolítica </a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">22 de Diciembre // 10:09</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/mundo/72556-asesinato-terrorismo-y-geopolitica-"><img src="/images/stories/2016fotos/0000logo000.jpg" width="125" height="78" alt="asesinato-terrorismo-y-geopolitica-"/></a><span class="aidanews2_text">
Mesa Redonda.-  Asesinato, terrorismo y geopolítica 



</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/mundo/72556-asesinato-terrorismo-y-geopolitica-" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/internacionalismo-cubano/72555-autoridades-de-guatemala-refuerzan-colaboracion-con-medicos-de-cuba">Autoridades de Guatemala refuerzan colaboración con médicos de Cuba</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">22 de Diciembre // 10:03</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/internacionalismo-cubano/72555-autoridades-de-guatemala-refuerzan-colaboracion-con-medicos-de-cuba"><img src="/images/stories/2016fotos/000000guate.jpg" width="125" height="78" alt="autoridades-de-guatemala-refuerzan-colaboracion-con-medicos-de-cuba"/></a><span class="aidanews2_text">
Isabel Soto Mayedo - Prensa Latina.- Las autoridades del Ministerio de Salud  Pública y Asistencia Social de Guatemala procuran hoy[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/internacionalismo-cubano/72555-autoridades-de-guatemala-refuerzan-colaboracion-con-medicos-de-cuba" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconaud.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/programas-de-radio/72552-vacunas-cubanas-contra-la-guerra-de-occidente-y-mas-temas-programa-446">Vacunas cubanas contra la guerra de Occidente y más temas (programa 446)</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">22 de Diciembre // 09:53</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/programas-de-radio/72552-vacunas-cubanas-contra-la-guerra-de-occidente-y-mas-temas-programa-446"><img src="/images/stories/2016fotos/04octnovdic/programa446.jpg" width="125" height="78" alt="vacunas-cubanas-contra-la-guerra-de-occidente-y-mas-temas-programa-446"/></a><span class="aidanews2_text">
Las tertulias de este programa abordan las siguientes temáticas:
¿Qué lobby de EEUU marcará la política de Trump hacia Cuba: el de los[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/programas-de-radio/72552-vacunas-cubanas-contra-la-guerra-de-occidente-y-mas-temas-programa-446" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano/72551-confirmado-plan-para-presionar-a-trump-a-romper-relaciones-conncuba"  rel="nofollow" >Confirmado plan para presionar a Trump a romper relaciones con Cuba</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2016fotos/lacolumna/arthur.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">
Por Arthur González*/Martianos-Hermes-Cubainformación.- No resignados a morder el polvo de la derrota, los miembros de la mafia terrorista anticubana radicada en Miami, intentaron preparar el escenario ideal para que Donald Trump, nuevo presidente de Estados Unidos, se viera obligado a romper nuevamente las relaciones con Cuba.

</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano" >Arthur González (Heraldo cubano)</a> |  Jueves, 22 Diciembre 2016</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano/72551-confirmado-plan-para-presionar-a-trump-a-romper-relaciones-conncuba" >Confirmado plan para presionar a Trump a romper relaciones con Cuba</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/71421-las-90-victorias-de-fidel-castro-cubainformacion-en-papel-otono-2016-no-35"><img src="/images/stories/2012fotos/03trimjulagosep/news.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/72236-no-pierdan-el-tiempo-no-van-a-ganar-a-millones-con-mentiras-desde-un-plato-de-televisiona-embajador-cubano-en-homenaje-a-fidel-en-madrid-fotos" class="masleidosty">
			`No pierdan el tiempo: no van a ganar a millones con mentiras desde un plató de televisión´: Embajador cubano en homenaje a Fidel en Madrid (+ Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/objetivo-falsimedia/72102-ignacio-ramonet-como-willie-toledo-eliminado-por-los-medios-que-ensenan-libertad-a-cuba" class="masleidosty">
			Ignacio Ramonet, como Willie Toledo: eliminado por los medios que enseñan libertad... a Cuba</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/manipulacion-mediatica/72249-hay-una-estrategia-para-implosionar-la-prensa-cubana-desde-dentroa-yailin-orta-directora-de-juventud-rebelde" class="masleidosty">
			`Hay una estrategia para implosionar la prensa cubana desde dentro´: Yailin Orta, directora de Juventud Rebelde</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/72511-primera-edicion-del-kuba-eguna-reunio-a-miles-de-personas-en-bilbao-en-tributo-a-fidel-fotos" class="masleidosty">
			Primera edición del Kuba eguna reunió a miles de personas en Bilbao en tributo a Fidel (+ Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/genero/72253-siguen-demonizando-a-cuba-con-la-leyenda-negra-de-los-errores-de-los-60-en-materia-de-homofobiaa-paquito-el-de-cuba" class="masleidosty">
			`Siguen demonizando a Cuba con la leyenda negra de los errores de los 60 en materia de homofobia´: Paquito el de Cuba</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/mundo/72508-militares-de-la-otan-dirigiendo-la-guerra-contra-siria-hechos-prisioneros-en-alepo" class="masleidosty">
			Militares de la OTAN dirigiendo la guerra contra Siria hechos prisioneros en Alepo</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/72529--25-anos-de-la-asociacion-de-amistad-con-cuba-bartolome-de-las-casas-de-sevilla" class="masleidosty">
			  25 años de la Asociación de Amistad con Cuba Bartolomé de las Casas de Sevilla</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/72443-policia-argentina-agrede-a-canciller-venezolana-cuba-condena" class="masleidosty">
			Policía argentina agrede a canciller venezolana: Cuba condena</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/cultura/72251-el-humor-grafico-cubano-apunta-contra-el-imperialismo-pero-tambien-contra-nuestra-burocraciaa" class="masleidosty">
			`El humor gráfico cubano apunta contra el imperialismo pero también  contra nuestra burocracia´ (+ Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/internacionalismo-cubano/72512-llega-a-siria-cargamento-de-vacunas-cubanas-contra-la-meningitis" class="masleidosty">
			Llegan a Siria 300 mil vacunas cubanas contra la meningitis</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
