<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Tornado en La Habana: Un mes después (+ Fotos)" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200696">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><span>América Latina</span></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos" class="contentpagetitle">
			Tornado en La Habana: Un mes después (+ Fotos)</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/sociedad">						Sociedad							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes, 01 de Marzo de 2019	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos" data-text="Tornado en La Habana: Un mes despu&eacute;s (+ Fotos)" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado1.jpg" border="0" width="300" style="border: 0px none;" /></p>
<p>Laura V. Mor / Fotos: Yaimi Ravelo - Cobertura Especial de Resumen Latinoamericano Corresponsalía Cuba.-<em> </em>Regresamos  a los barrios afectados por el paso del tornado. Un mes después el  panorama es completamente diferente al que observamos a los días de  iniciada la recuperación donde si bien se notaba el trabajo colectivo en  marcha, todavía quedaban restos del desastre en las calles, aceras y  casas.</p>

<p>A cada paso nos cruzamos con  construcciones nuevas y otras en restauración, calles vueltas a asfaltar  y canteros en aceras que antes no estaban.  Reconstruirlo mejor de lo  que estaba es la premisa y también, la realidad.</p>
<p>Vemos  cientos de trabajadores descargando materiales desde camiones que,  según nos contaba Jesús Soria Laza, uno de los trabajadores de la  Brigada de Secons Servicios Especializados -una de las empresas  estatales que se encuentran colaborando en la recuperación de Luyanó-  están a disposición de las necesidades de las brigadas.</p>
<p><em>“Trabajamos hasta que se va la luz del sol”</em> nos dijo Jesús.  <em>“Han trabajado de sol a sol, desde las 8 de la mañana ellos están aquí, todos los días”</em> nos confirma Yanet Rodríguez que se acerca al vernos hablando con él.</p>
<p>El  edificio de dos plantas donde vive Yanet, ubicado frente al Policlínico  estaba atravesado por el tendido eléctrico caído y desmoronándose como  muchos, pero llamó nuestra atención al ver las pocas pertenencias que  les habían quedado apiladas en una diminuta acera. A Yanet cuando nos  cuenta esa noche terrible, aún un mes después, se le llenan los ojos de  lágrimas, en una mezcla de tristeza por lo vivido pero de esperanza al  ver la rápida recuperación de su barrio gracias al accionar estatal que  nos remarca.</p>
<p>Jesús, que sigue la conversación de cerca, pide la palabra. “<em>Quiero decirles que siento tremendo</em> <em>orgullo de poder ayudar aunque sea un poco”</em> nos dice, con esa emoción de quien sabe que la tarea es inmensa pero la voluntad de lograrlo también.</p>
<p><em>“Es dar lo mejor de nosotros”</em>, afirma. <em>“Es verdad, han dado todo por nosotros”</em>, reafirma Yanet. <em>“Somos cubanos”</em> le responde Jesús, alejándose para volver a la construcción, con una  sonrisa que encierra en un gesto toda esa solidaridad que hemos visto  nacer en este mes (como tantas otras veces) en el pueblo cubano.</p>
<p>Seguimos camino. En Regla nos encontramos con Marebel Vegas Pérez, quien ya cuenta con su vivienda nueva. “¡<em>En 15 días…!”</em> nos decía emocionada, al tiempo que nos hacía un recorrido por la sala y  las dos habitaciones y nos contaba lo rápido que construyeron los  trabajadores de la Brigada Julio Antonio Mella.</p>
<blockquote>
<p>La casa de Marebel es una de las 689 obras que se encuentran en ejecución, a las que se le sumarán 115 en los próximos días.</p>
</blockquote>
<p>Félix Luis Ávalos Curiel, uno de los  trabajadores de la Brigada #4 Julio Antonio Mella que colabora en la  recuperación de Regla junto a otras brigadas, nos comentaba parte de la  organización y logística que permitió que la recuperación se encuentre  tan avanzada. “<em>Todo está a disposición de recuperar lo perdido</em>”  nos decía, mientras nos contaba que desde las empresas del Estado se  garantizan las viandas y comidas para los trabajadores, así como su  traslado y los materiales que se necesiten para llevar a cabo las  obras. Félix enfatizó el trabajo colectivo, que incluye no sólo a los  organismos del Estado y las brigadas, sino también a los propios  daminificados.</p>
<p>Los resultados están a la vista. Queda por hacer, pero los avances están a la vista…</p>
<p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado2.jpg" border="0" width="550" style="border: 0px none;" /></p>
<p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado3.jpg" border="0" width="550" style="border: 0px none;" /></p>
<p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado4.jpg" border="0" width="550" style="border: 0px none;" /></p>
<p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado5.jpg" border="0" width="550" style="border: 0px none;" /></p>
<p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado6.jpg" border="0" width="550" style="border: 0px none;" /></p>
<p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado7.jpg" border="0" width="550" style="border: 0px none;" /></p>
<p><img src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado1.jpg" border="0" width="550" style="border: 0px none;" /></p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (0)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	</div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="80741"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="2e3333498494" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=80741', {com_content: 'view',view:'article',id:'80741'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>Sociedad</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20459" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos" class=" tleft fleft" title="Tornado en La Habana: Un mes después (+ Fotos)"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/recuperaciontornado1.jpg" alt="Tornado en La Habana: Un mes después (+ Fotos)" title="Tornado en La Habana: Un mes después (+ Fotos)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos" title="Tornado en La Habana: Un mes después (+ Fotos)">Tornado en La Habana: Un mes después (+ Fotos)</a></h4><p class="nsp_text tleft fleft">
Laura V. Mor / Fotos: Yaimi Ravelo - Cobertura Especial de Resumen Latinoamericano Corresponsalía Cuba.- Regresamos  a los barrios afectados por el paso del tornado. Un mes después el  panorama es c...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80741-tornado-en-la-habana-un-mes-despues--fotos">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80697-restablecen-servicio-de-giros-internacionales" class=" tleft fleft" title="Restablecen servicio de giros internacionales"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/f0131803.jpg" alt="Restablecen servicio de giros internacionales" title="Restablecen servicio de giros internacionales" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80697-restablecen-servicio-de-giros-internacionales" title="Restablecen servicio de giros internacionales">Restablecen servicio de giros internacionales</a></h4><p class="nsp_text tleft fleft">
Granma.- Desde este martes quedó restablecido el servicio de giros  internacionales en las unidades postales que lo brindan, el cual había  sido suspendido desde el 15 de febrero último, debido a ca...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80697-restablecen-servicio-de-giros-internacionales">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80694-avion-militar-cubano-se-estrella-en-municipio-artemiseno-sin-victimas" class=" tleft fleft" title="Avión militar cubano se estrella en municipio artemiseño, sin víctimas"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/avion-militar-artemisa-01-580x435.jpg" alt="Avión militar cubano se estrella en municipio artemiseño, sin víctimas" title="Avión militar cubano se estrella en municipio artemiseño, sin víctimas" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80694-avion-militar-cubano-se-estrella-en-municipio-artemiseno-sin-victimas" title="Avión militar cubano se estrella en municipio artemiseño, sin víctimas">Avión militar cubano se estrella en municipio artemiseño, sin víctimas</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- En la mañana de este martes 26 de febrero una aeronave  Mig 21 de la Fuerza Aérea Revolucionaria se precipitó a tierra, por  problemas técnicos, en las inmediaciones del municipio de Gü...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80694-avion-militar-cubano-se-estrella-en-municipio-artemiseno-sin-victimas">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80686-cuba-es-el-pais-mas-saludable-de-america-latina-y-le-gana-a-estados-unidos--infografias" class=" tleft fleft" title="Cuba es el país más saludable de América Latina y le gana a Estados Unidos (+ Infografías)"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/nios-cuba-medicina-salud-1-580x380.jpg" alt="Cuba es el país más saludable de América Latina y le gana a Estados Unidos (+ Infografías)" title="Cuba es el país más saludable de América Latina y le gana a Estados Unidos (+ Infografías)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80686-cuba-es-el-pais-mas-saludable-de-america-latina-y-le-gana-a-estados-unidos--infografias" title="Cuba es el país más saludable de América Latina y le gana a Estados Unidos (+ Infografías)">Cuba es el país más saludable de América Latina y le gana a Estados Unidos (+ Infografías)</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- Cuba es el país más saludable de América Latina y le gana a Estados Unidos por cinco puntos, de acuerdo con el último informe del sitio especializado Bloomberg. 
</p><a class="readon readon_class  fright" href="/index.php/sociedad/80686-cuba-es-el-pais-mas-saludable-de-america-latina-y-le-gana-a-estados-unidos--infografias">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80589-regla-20-dias-despues-del-tornado-fotos" class=" tleft fleft" title="Regla: 20 días después del tornado (+ Fotos)"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/reglatornado1.jpg" alt="Regla: 20 días después del tornado (+ Fotos)" title="Regla: 20 días después del tornado (+ Fotos)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80589-regla-20-dias-despues-del-tornado-fotos" title="Regla: 20 días después del tornado (+ Fotos)">Regla: 20 días después del tornado (+ Fotos)</a></h4><p class="nsp_text tleft fleft">
Laura V. Mor / Cobertura Especial Resumen Latinoamericano Corresponsalía Cuba.-  Este sábado regresamos al municipio de Regla, como en varias ocasiones anteriores tras el paso del devastador tornado...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80589-regla-20-dias-despues-del-tornado-fotos">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80569-la-fuerza-de-una-semilla" class=" tleft fleft" title="La fuerza de una semilla"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/la-fuerza-de-una-semilla-300.jpg" alt="La fuerza de una semilla" title="La fuerza de una semilla" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80569-la-fuerza-de-una-semilla" title="La fuerza de una semilla">La fuerza de una semilla</a></h4><p class="nsp_text tleft fleft">
Hugo García- Luis Raýl Vázquez Muñoz – Dorelys Canivell Canal – Juventud Rebelde.- Jóvenes de distintos sectores opinan sobre el papel que le toca al Partido como fuerza política dirigente superior ...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80569-la-fuerza-de-una-semilla">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80529--cuba-tornado-en-la-habana-seis-dias-despues--fotos" class=" tleft fleft" title=" Cuba: Tornado en La Habana: Seis días despúes (+ Fotos)"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/CincoDias-032-620x400.jpg" alt=" Cuba: Tornado en La Habana: Seis días despúes (+ Fotos)" title=" Cuba: Tornado en La Habana: Seis días despúes (+ Fotos)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80529--cuba-tornado-en-la-habana-seis-dias-despues--fotos" title=" Cuba: Tornado en La Habana: Seis días despúes (+ Fotos)"> Cuba: Tornado en La Habana: Seis días despúes (+ Fotos)</a></h4><p class="nsp_text tleft fleft">
 Laura V. Mor. Fotos: Yaimi Ravelo / Cobertura Especial de Resumen Latinoamericano Cuba.- El pasado 27 de enero un tornado de una magnitud no vista en Cuba  hace varias décadas irrumpió en la noche ...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80529--cuba-tornado-en-la-habana-seis-dias-despues--fotos">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80507-responder-y-solucionar-con-sensibilidad" class=" tleft fleft" title="Responder y solucionar con sensibilidad"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/responder-y-solucionar-300.jpg" alt="Responder y solucionar con sensibilidad" title="Responder y solucionar con sensibilidad" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80507-responder-y-solucionar-con-sensibilidad" title="Responder y solucionar con sensibilidad">Responder y solucionar con sensibilidad</a></h4><p class="nsp_text tleft fleft">
Vivian Bustamante Molina (Foto: Dunia Álvarez Palacios) – Granma.-  En los puntos de venta de materiales de construcción hay disponibilidad de tejas para techos y otros elementos como purling, punti...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80507-responder-y-solucionar-con-sensibilidad">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/sociedad/80505-empresas-enclavadas-en-la-zona-especial-de-mariel-apoyan-recuperacion-habanera-tras-el-tornado" class=" tleft fleft" title="Empresas enclavadas en la Zona Especial de Mariel apoyan recuperación habanera tras el tornado"><img class="nsp_image tleft fleft" src="/images/stories/2019fotos/01trimenefebmar/empresas-zona-mariel-300.jpg" alt="Empresas enclavadas en la Zona Especial de Mariel apoyan recuperación habanera tras el tornado" title="Empresas enclavadas en la Zona Especial de Mariel apoyan recuperación habanera tras el tornado" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/sociedad/80505-empresas-enclavadas-en-la-zona-especial-de-mariel-apoyan-recuperacion-habanera-tras-el-tornado" title="Empresas enclavadas en la Zona Especial de Mariel apoyan recuperación habanera tras el tornado">Empresas enclavadas en la Zona Especial de Mariel apoyan recuperación habanera tras el tornado</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- Tras el paso del tornado por algunos municipios de la capital cubana este 27 de enero, la solidaridad ha caracterizado cada jornada, y los usuarios de la ZED Mariel no han sido la excep...</p><a class="readon readon_class  fright" href="/index.php/sociedad/80505-empresas-enclavadas-en-la-zona-especial-de-mariel-apoyan-recuperacion-habanera-tras-el-tornado">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20459"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/solidaridad-con-cuba/80745-madrid-abierta-cuenta-para-recaudar-fondos-tras-el-paso-de-un-tornado-por-la-habana">Madrid: Abierta cuenta para recaudar fondos tras el paso de un tornado por La Habana</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">01 de Marzo // 18:04</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/solidaridad-con-cuba/80745-madrid-abierta-cuenta-para-recaudar-fondos-tras-el-paso-de-un-tornado-por-la-habana"><img src="/images/stories/2019fotos/01trimenefebmar/cuentatornadomadrid.jpg" width="125" height="78" alt="madrid-abierta-cuenta-para-recaudar-fondos-tras-el-paso-de-un-tornado-por-la-habana"/></a><span class="aidanews2_text">
Cubainformación.- El Movimiento de Solidaridad con la Revolución Cubana de Madrid ha abierto una cuenta para recaudar fondos tras el paso del[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/solidaridad-con-cuba/80745-madrid-abierta-cuenta-para-recaudar-fondos-tras-el-paso-de-un-tornado-por-la-habana" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/mesa-de-radio/80732-iel-chavismo-sale-fortalecido-tras-el-fracaso-de-la-operacion-ayuda-humanitariaa">¿El chavismo sale fortalecido tras el fracaso de la operación `ayuda humanitaria´?</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">01 de Marzo // 13:19</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/mesa-de-radio/80732-iel-chavismo-sale-fortalecido-tras-el-fracaso-de-la-operacion-ayuda-humanitariaa"><img src="/images/stories/2019fotos/01trimenefebmar/mesaderadio1755.jpg" width="125" height="78" alt="iel-chavismo-sale-fortalecido-tras-el-fracaso-de-la-operacion-ayuda-humanitariaa"/></a><span class="aidanews2_text">
Esta tertulia de TV es, a su vez, un fragmento del programa semanal de Cubainformación Radio: Maduro multiplica apoyo popular tras la[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/mesa-de-radio/80732-iel-chavismo-sale-fortalecido-tras-el-fracaso-de-la-operacion-ayuda-humanitariaa" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/solidaridad-con-cuba/80742-libro-qcuba-verdades-y-mentirasq-presentado-con-exito-en-valencia-fotos">Libro &quot;Cuba: Verdades y Mentiras&quot; presentado con éxito en Valencia (+ Fotos)</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">01 de Marzo // 11:48</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/solidaridad-con-cuba/80742-libro-qcuba-verdades-y-mentirasq-presentado-con-exito-en-valencia-fotos"><img src="/images/stories/2019fotos/01trimenefebmar/presentacionvalencia1.jpg" width="125" height="78" alt="libro-qcuba-verdades-y-mentirasq-presentado-con-exito-en-valencia-fotos"/></a><span class="aidanews2_text">
Cubainformación.- El pasado 28 de febrero se presentaba el libro &quot;Cuba: Verdades Y Mentiras&quot; en la Asociación de Valenciana de Amistad con[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/solidaridad-con-cuba/80742-libro-qcuba-verdades-y-mentirasq-presentado-con-exito-en-valencia-fotos" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://www.cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/249-noel-manzanares-blanco/80743-lenin-moreno-en-la-cuspide-de-la-degradacion"  rel="nofollow" >Lenín Moreno en la cúspide de la degradación</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2012fotos/lacolumna/noel.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">
Noel Manzanares Blanco – Cubainformación.- En la primera versión de “Ecuador: Moreno vs. Correa”, a mediados de Junio pasado, destaqué cómo el mandatario de esa nación hizo una señal para el progreso y giró hacia la reacción (1); en la segunda, a principios de Julio, resalté que estaba en camino el proceso jurídico-político para enterrar la Revolución Ciudadana (2); y en ambas, manifesté mi convencimiento acerca de que más temprano que tarde el pueblo de Alfaro le pasará factura. Pero ahí no detuve mis análisis sobre el susodicho.
</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/249-noel-manzanares-blanco" >Noel Manzanares Blanco</a> |  Viernes, 1 Marzo 2019</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/249-noel-manzanares-blanco/80743-lenin-moreno-en-la-cuspide-de-la-degradacion" >Lenín Moreno en la cúspide de la degradación</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/80324-60-anos-de-revolucion-cubana-un-pueblo-en-asamblea-constituyente" target="_blank"><img src="/images/stories/2019fotos/01trimenefebmar/NEWS.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/politica/80681-nueva-victoria-de-la-revolucion-cubana-nueva-derrota-de-eeuu-8685-dijo-si-a-la-constitucion-844-tomo-parte" class="masleidosty">
			Nueva victoria de la Revolución cubana, nueva derrota de EEUU: 86,85% dijo Sí a la Constitución, 84,4 % tomó parte</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80679-madrid-28-de-febrero-manifestacion-qno-a-la-guerraq" class="masleidosty">
			Madrid, 28 de febrero: Manifestación &quot;No a la Guerra&quot;</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/emigracion/80718-restaurante-cubano-se-niega-a-retirar-bandera-cubana-con-la-imagen-del-che" class="masleidosty">
			Restaurante cubano se niega a retirar bandera cubana con la imagen del Che</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80660-cazando-mentiras-iquien-quemo-la-ayuda-humanitaria-en-la-frontera" class="masleidosty">
			Cazando mentiras: ¿Quién quemó la “ayuda humanitaria” en la frontera?</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/politica/80667-referendum-en-cuba-supera-el-80-por-ciento-de-participacion" class="masleidosty">
			Referendum en Cuba supera el 80 por ciento de participación</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80597-mas-alla-de-las-ideologias-lo-que-eeuu-esta-haciendo-contra-venezuela-es-un-atropello-y-crimen-a-la-humanidada" class="masleidosty">
			`Más allá de las ideologías, lo que EEUU  está haciendo contra Venezuela es  un atropello y crimen a la Humanidad´</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/contratuit/80707-venezuela-las-cenizas-del-reality-show" class="masleidosty">
			Venezuela: las cenizas del reality show</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80676-en-portugal-solidariedad-con-la-venezuela-bolivariana--fotos" class="masleidosty">
			En Portugal, Solidariedad con la Venezuela Bolivariana (+ Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/80677-venezuela-el-qprimer-tiroq-en-america-latina" class="masleidosty">
			Venezuela: el &quot;primer tiro&quot; en América Latina</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/la-columna/246-ivana-belen-ruiz-estramil/80715-venezuela-aid-live-o-los-grandes-exitos-de-una-hipocresia-" class="masleidosty">
			Venezuela Aid Live o los grandes éxitos de una hipocresía </a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>
		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
