<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Levantemos la resistencia contra Trump (+ Fotos)" />
  <meta name="author" content="luisacuevas" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200743">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://www.cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos" class="contentpagetitle">
			Levantemos la resistencia contra Trump (+ Fotos)</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/solidaridad-con-cuba">						Solidaridad con Cuba							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Sábado, 21 de Enero de 2017	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos" data-text="Levantemos la resistencia contra Trump (+ Fotos)" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            </script><script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui1.jpg" border="0" /></p>
<p>Cubainformación.- Este es el lema bajo el que, en la fría mañana madrileña del sábado 21 de enero de 2017, se realizó frente a la embajada de los EEUU una concentración a convocatoria del Sindicato de Estudiantes, con el apoyo de otras organizaciones sociales y políticas.</p>

<p>Otras consignas del cartel que hicieron público eran: ¡Levantemos la resistencia contra el gobierno Trump!, ¡No a las deportaciones de inmigrantes!, ¡Contra el racismo y la homofobia! y ¡Por los derechos de las mujeres, la juventud y la clase obrera!.</p>
<p>La <strong>Coordinadora de Solidaridad con Cuba de Madrid</strong> y el <strong>Colectivo 26 de Julio</strong>,  hicieron presente la lucha anti-imperialista e internacionalista con una pancarta cuyo lema era "<strong>No más agresiones imperialistas contra Cuba</strong>" y varios carteles pidiendo <strong>libertad para Ana Belén Montes</strong>.</p>
<p>Pese a no encontrarnos entre las organizaciones convocantes, fuimos invitad@s a intervenir. Mostramos nuestro agradecimiento y nuestra voluntad de lucha internacionalista y anti-imperialista así como nuestra solidaridad con Cuba en la lucha <strong>contra el bloqueo</strong>.</p>
<p>Repartimos un centenar de comunicados explicando quien es y por qué está presa en EEUU la compañera Ana Belén Montes.</p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui10.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui13.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui14.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui16.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui17.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui15.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui4.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui2.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui6.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui7.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui8.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui9.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui3.jpg" border="0" /></p>
<p><img src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui12.jpg" border="0" /></p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (0)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	</div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="72981"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="616c86ee1a52" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/></script><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></script></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=72981', {com_content: 'view',view:'article',id:'72981'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>Solidaridad con Cuba</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20397" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos" class=" tleft fleft" title="Levantemos la resistencia contra Trump (+ Fotos)"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/embajadayanqui1.jpg" alt="Levantemos la resistencia contra Trump (+ Fotos)" title="Levantemos la resistencia contra Trump (+ Fotos)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos" title="Levantemos la resistencia contra Trump (+ Fotos)">Levantemos la resistencia contra Trump (+ Fotos)</a></h4><p class="nsp_text tleft fleft">
Cubainformación.- Este es el lema bajo el que, en la fría mañana madrileña del sábado 21 de enero de 2017, se realizó frente a la embajada de los EEUU una concentración a convocatoria del Sindicato ...</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72981-levantemos-la-resistencia-contra-trump-fotos">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72961-recibe-el-icap-libro-de-condolencias-firmado-por-cubanos-residentes-en-eeuu-tras-la-muerte-de-fidel" class=" tleft fleft" title="Recibe el ICAP libro de condolencias firmado por cubanos residentes en EEUU tras la muerte de Fidel"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/andres-y-fernando.jpg" alt="Recibe el ICAP libro de condolencias firmado por cubanos residentes en EEUU tras la muerte de Fidel" title="Recibe el ICAP libro de condolencias firmado por cubanos residentes en EEUU tras la muerte de Fidel" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72961-recibe-el-icap-libro-de-condolencias-firmado-por-cubanos-residentes-en-eeuu-tras-la-muerte-de-fidel" title="Recibe el ICAP libro de condolencias firmado por cubanos residentes en EEUU tras la muerte de Fidel">Recibe el ICAP libro de condolencias firmado por cubanos residentes en EEUU tras la muerte de Fidel</a></h4><p class="nsp_text tleft fleft">
Cubadebate.- El  periodista Andrés Gómez nentregó el libro al Héroe de la República de  Cuba Fernando González, vicepresidente del ICAP, y a Ernesto Soberón,  director de Asuntos Consulares y de Cub...</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72961-recibe-el-icap-libro-de-condolencias-firmado-por-cubanos-residentes-en-eeuu-tras-la-muerte-de-fidel">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72957-repentista-alexis-diaz-pimienta-junto-a-cantaora-flamenca-charo-martin-consulado-de-cuba-en-sevilla-27-de-enero" class=" tleft fleft" title="Repentista Alexis Díaz Pimienta junto a cantaora flamenca Charo Martín: Consulado de Cuba en Sevilla, 27 de enero"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/alexis-lectura.jpg" alt="Repentista Alexis Díaz Pimienta junto a cantaora flamenca Charo Martín: Consulado de Cuba en Sevilla, 27 de enero" title="Repentista Alexis Díaz Pimienta junto a cantaora flamenca Charo Martín: Consulado de Cuba en Sevilla, 27 de enero" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72957-repentista-alexis-diaz-pimienta-junto-a-cantaora-flamenca-charo-martin-consulado-de-cuba-en-sevilla-27-de-enero" title="Repentista Alexis Díaz Pimienta junto a cantaora flamenca Charo Martín: Consulado de Cuba en Sevilla, 27 de enero">Repentista Alexis Díaz Pimienta junto a cantaora flamenca Charo Martín: Consulado de Cuba en Sevilla, 27 de enero</a></h4><p class="nsp_text tleft fleft">
Cubainformación.- El Consulado General de Cuba en Sevilla invita a la presentación de "PIMIENTA MULTICOLOR" del célebre escritor, poeta y repentista cubano Alexis Diaz Pimienta , quien se acompañará...</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72957-repentista-alexis-diaz-pimienta-junto-a-cantaora-flamenca-charo-martin-consulado-de-cuba-en-sevilla-27-de-enero">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72956-yo-soy-fidel-llegara-a-pisa-italia-20-de-enero" class=" tleft fleft" title="Yo soy Fidel llegará a Pisa (Italia): 20 de enero"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/fidel-3000.jpg" alt="Yo soy Fidel llegará a Pisa (Italia): 20 de enero" title="Yo soy Fidel llegará a Pisa (Italia): 20 de enero" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72956-yo-soy-fidel-llegara-a-pisa-italia-20-de-enero" title="Yo soy Fidel llegará a Pisa (Italia): 20 de enero">Yo soy Fidel llegará a Pisa (Italia): 20 de enero</a></h4><p class="nsp_text tleft fleft">
Red de Comunistas de  Italia - Cubainformación.- Con la participación de la  delegación de la Red de Comunistas de  italia  que fue invitada a la ciudad de Santiago de Cuba por el  Gobierno cubano p...</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72956-yo-soy-fidel-llegara-a-pisa-italia-20-de-enero">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72940-inscripcion-al-viaje-del-primero-de-mayo-cuba-2017-la-revolucion-no-se-detiene" class=" tleft fleft" title="Inscripción al viaje del Primero de Mayo Cuba 2017: la Revolución no se detiene"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/1-mayo.jpg" alt="Inscripción al viaje del Primero de Mayo Cuba 2017: la Revolución no se detiene" title="Inscripción al viaje del Primero de Mayo Cuba 2017: la Revolución no se detiene" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72940-inscripcion-al-viaje-del-primero-de-mayo-cuba-2017-la-revolucion-no-se-detiene" title="Inscripción al viaje del Primero de Mayo Cuba 2017: la Revolución no se detiene">Inscripción al viaje del Primero de Mayo Cuba 2017: la Revolución no se detiene</a></h4><p class="nsp_text tleft fleft">
Amistur / ICAP – Cubainformación.- La agencia cubana de turismo AMISTUR del ICAP ha preparado un viaje a La Habana para celebrar la fiesta del 1º de mayo, especialmente dirigido a los amigos del mov...</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72940-inscripcion-al-viaje-del-primero-de-mayo-cuba-2017-la-revolucion-no-se-detiene">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72938-aljaraque-huelva-25-de-enero-homenaje-a-fidel-con-medicos-internacionalistas-de-cuba" class=" tleft fleft" title="Aljaraque (Huelva), 25 de enero: homenaje a Fidel, con médicos internacionalistas de Cuba"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/fidel2000.jpg" alt="Aljaraque (Huelva), 25 de enero: homenaje a Fidel, con médicos internacionalistas de Cuba" title="Aljaraque (Huelva), 25 de enero: homenaje a Fidel, con médicos internacionalistas de Cuba" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72938-aljaraque-huelva-25-de-enero-homenaje-a-fidel-con-medicos-internacionalistas-de-cuba" title="Aljaraque (Huelva), 25 de enero: homenaje a Fidel, con médicos internacionalistas de Cuba">Aljaraque (Huelva), 25 de enero: homenaje a Fidel, con médicos internacionalistas de Cuba</a></h4><p class="nsp_text tleft fleft">
Cubainformación.- El próximo 25 se enero se realizará un homenaje a Fidel Castro bajo el lema "Dos meses sin ti, dos meses contigo".
</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72938-aljaraque-huelva-25-de-enero-homenaje-a-fidel-con-medicos-internacionalistas-de-cuba">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72907-realizan-homenaje-a-fidel-en-centro-cultural-de-california" class=" tleft fleft" title="Realizan homenaje a Fidel en centro cultural de California"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/concierto-california-homenaje-fidel-580x330.jpg" alt="Realizan homenaje a Fidel en centro cultural de California" title="Realizan homenaje a Fidel en centro cultural de California" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72907-realizan-homenaje-a-fidel-en-centro-cultural-de-california" title="Realizan homenaje a Fidel en centro cultural de California">Realizan homenaje a Fidel en centro cultural de California</a></h4><p class="nsp_text tleft fleft">
Bill Hackwell - Cubadebate.- El concierto fue expresión de solidaridad y gratitud eterna a Fidel. Foto: Bill Hackwell.
</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72907-realizan-homenaje-a-fidel-en-centro-cultural-de-california">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72903-almada-21-de-enero-i-encuentro-portugues-de-solidaridad-con-cuba" class=" tleft fleft" title="Almada, 21 de enero: I Encuentro Portugués de Solidaridad con Cuba"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/asoc-amistad-portugal-cuba.jpg" alt="Almada, 21 de enero: I Encuentro Portugués de Solidaridad con Cuba" title="Almada, 21 de enero: I Encuentro Portugués de Solidaridad con Cuba" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72903-almada-21-de-enero-i-encuentro-portugues-de-solidaridad-con-cuba" title="Almada, 21 de enero: I Encuentro Portugués de Solidaridad con Cuba">Almada, 21 de enero: I Encuentro Portugués de Solidaridad con Cuba</a></h4><p class="nsp_text tleft fleft">
Asociacion de Amistad Portugal-Cuba.- Senhores,
A realização do Encontro Nacional de Solidariedade com Cuba, pretende ser um importante momento para o reforço da solidariedade com Cuba e o seu povo...</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72903-almada-21-de-enero-i-encuentro-portugues-de-solidaridad-con-cuba">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/solidaridad-con-cuba/72885-activistas-en-estocolmo-hacen-ultima-peticion-a-barack-obama--fotos" class=" tleft fleft" title="Activistas en Estocolmo hacen última petición a Barack Obama (+ Fotos)"><img class="nsp_image tleft fleft" src="/images/stories/2017fotos/01trimenefebmar/emb2-300.jpg" alt="Activistas en Estocolmo hacen última petición a Barack Obama (+ Fotos)" title="Activistas en Estocolmo hacen última petición a Barack Obama (+ Fotos)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/solidaridad-con-cuba/72885-activistas-en-estocolmo-hacen-ultima-peticion-a-barack-obama--fotos" title="Activistas en Estocolmo hacen última petición a Barack Obama (+ Fotos)">Activistas en Estocolmo hacen última petición a Barack Obama (+ Fotos)</a></h4><p class="nsp_text tleft fleft">
Comité Internacional Paz, Justicia y Dignidad a los Pueblos, Capítulo Suecia - Cubainformación.- El sábado 14 de enero, quedando pocos días antes de que finalice el mandato del presidente Barack Oba...</p><a class="readon readon_class  fright" href="/index.php/solidaridad-con-cuba/72885-activistas-en-estocolmo-hacen-ultima-peticion-a-barack-obama--fotos">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20397"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/cultura/72990-casa-de-las-americas-presenta-sus-libros-premiados-en-2016">Casa de las Américas presenta sus libros premiados en 2016</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">22 de Enero // 11:10</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/cultura/72990-casa-de-las-americas-presenta-sus-libros-premiados-en-2016"><img src="/images/stories/2017fotos/01trimenefebmar/libros-casa-de-las-americas1-580x387.jpg" width="125" height="78" alt="casa-de-las-americas-presenta-sus-libros-premiados-en-2016"/></a><span class="aidanews2_text">
Caridad  Tamayo, directora del Fondo Editorial Casa de las Américas, interviene  en la jornada de presentación de los libros ganadores del[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/cultura/72990-casa-de-las-americas-presenta-sus-libros-premiados-en-2016" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/sociedad/72988-xxx-aniversario-del-cardiocentro-de-santiago-de-cuba">XXX Aniversario del Cardiocentro de Santiago de Cuba</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">22 de Enero // 08:12</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/sociedad/72988-xxx-aniversario-del-cardiocentro-de-santiago-de-cuba"><img src="/images/stories/2017fotos/01trimenefebmar/xxx-aniversario-cardiocentro.jpg" width="125" height="78" alt="xxx-aniversario-del-cardiocentro-de-santiago-de-cuba"/></a><span class="aidanews2_text">
CubaTV Noticiero de la Televisión Cubana.- El cardiocentro de Santiago de Cuba cumple 30 años de fundado, a propósito de este tema, hacemos[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/sociedad/72988-xxx-aniversario-del-cardiocentro-de-santiago-de-cuba" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/sociedad/72987-iii-seminario-sobre-emigracion-y-presencia-italiana">III Seminario sobre Emigración y Presencia Italiana</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">22 de Enero // 08:09</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/sociedad/72987-iii-seminario-sobre-emigracion-y-presencia-italiana"><img src="/images/stories/2017fotos/01trimenefebmar/asociacion-amistad-cuba-italia.jpg" width="125" height="78" alt="iii-seminario-sobre-emigracion-y-presencia-italiana"/></a><span class="aidanews2_text">
CubaTV Noticiero de la Televisión Cubana.- El Tercer Seminario sobre Emigración y Presencia Italiana en Cuba organizado, por el Comité Gestor[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/sociedad/72987-iii-seminario-sobre-emigracion-y-presencia-italiana" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.euskadicuba.org/index.php/es/convocatoria" target="_blank"><img src="/images/stories/2017fotos/encucuba7.png" border="0" /></a></p>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://www.cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/263-sheyla-delgado-guerra-di-silvestrelli/72995-prescripcion-para-devolver-la-fe"  rel="nofollow" >Prescripción para devolver la fe</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2016fotos/lacolumna/sheyla.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">Sheyla Delgado Guerra di Silvestrelli - Periodista de La Jiribilla.- La vacuna cubana contra el cáncer de pulmón, CIMAvax-EGF, cuenta ya entre sus pacientes internacionales con los primeros estadounidenses beneficiados por su aplicación, ocurrida recientemente en Nueva York, realzó este jueves el doctor Agustín Lage Dávila, director del Centro de Inmunología Molecular (CIM).
Para lograr ese paso, la vacuna requirió (entre otros requisitos) la aprobación de la Food and Drug Administration ―en su calidad de agencia regulatoria de medicamentos en los Estados Unidos―, una vez revisado el expediente presentado por Cuba, contentivo de toda la evidencia precedente (tanto del sistema productivo, como las pruebas de animales de laboratorio y las clínicas). Antes de eso, debió ser autorizada allí por el Departamento de la Oficina del Tesoro de Control de Activos Extranjeros (OFAC). De manera que no se trata, en lo más mínimo, de “un ensayo clínico clandestino”, insistió el reconocido científico cu...</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/263-sheyla-delgado-guerra-di-silvestrelli" >Sheyla Delgado Guerra di Silvestrelli</a> |  Domingo, 22 Enero 2017</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/263-sheyla-delgado-guerra-di-silvestrelli/72995-prescripcion-para-devolver-la-fe" >Prescripción para devolver la fe</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/71421-las-90-victorias-de-fidel-castro-cubainformacion-en-papel-otono-2016-no-35"><img src="/images/stories/2012fotos/03trimjulagosep/news.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/mesa-de-radio/72958-ya-no-habra-refugiadosa-ni-exiliadosa-cubanos-que-pasen-sus-vacaciones-en-cuba" class="masleidosty">
			Ya no habrá `refugiados´ ni `exiliados´ cubanos que pasen sus vacaciones... en Cuba</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/lecciones-de-manipulacion/72954-para-justificar-los-privilegios-de-la-emigracion-cubana-la-prensa-se-moja-hasta-los-pies" class="masleidosty">
			Para justificar los privilegios de la emigración cubana, la prensa se moja... hasta los pies (+Italiano)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/genero/72828-para-berta-caceres-cuba-era-el-lugar-donde-podia-dormir-tranquilaa" class="masleidosty">
			`Para Berta Cáceres, Cuba era el lugar donde podía dormir tranquila´</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/lecciones-de-manipulacion/72872-minicooperantes-para-cuba-los-ricos-tambien-donan" class="masleidosty">
			Minicooperantes para Cuba: los ricos también donan (+Italiano)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/objetivo-falsimedia/72537-diario-abc-ide-defender-a-franco-a-defender-a-batista" class="masleidosty">
			Diario ABC: ¿de defender a Franco a defender a Batista?</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/72940-inscripcion-al-viaje-del-primero-de-mayo-cuba-2017-la-revolucion-no-se-detiene" class="masleidosty">
			Inscripción al viaje del Primero de Mayo Cuba 2017: la Revolución no se detiene</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/politica/72822-cuba-esta-en-la-reformulacion-de-su-ideal-socialista-a-tono-con-los-nuevos-tiemposa" class="masleidosty">
			`Cuba está en la reformulación de su ideal socialista a tono con los nuevos tiempos´</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/72922-indulta-obama-al-preso-politico-puertorriqueno-oscar-lopez-rivera-ivictoria-del-pueblo-boricua" class="masleidosty">
			Indulta Obama al preso político puertorriqueño Oscar López Rivera. ¡Victoria del pueblo boricua!</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/politica/72829-cuba-puede-ensenar-y-aprender-de-los-movimientos-sociales-de-america-latinaa" class="masleidosty">
			`Cuba puede enseñar y aprender de los movimientos sociales de América Latina´</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/sociedad/72915-sismo-de-magnitud-58-en-santiago-de-cuba" class="masleidosty">
			Sismo de magnitud 5,8 en Santiago de Cuba</a>
	</li>
</ul>
</div>
</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
