<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.cubainformacion.tv/index.php" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="¿En qué invirtió el Gobierno cubano ingresos del programa médico en Brasil? MINREX responde a pregunta de Cubainformación" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubacat/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="http://www.cubainformacion.tv/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://www.cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubacat/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubacat/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubacat/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubacat/css/iepngfix.htc); }
</style>
<link href="/templates/portcubacat/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubacat/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200700">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="http://cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><span>Agenda</span></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						<script src="http://www.cubainformacion.tv/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.cubainformacion.tv/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/internacionalismo-cubano/79696-ien-que-invirtio-el-gobierno-cubano-ingresos-del-programa-medico-en-brasil-minrex-responde-a-pregunta-de-cubainformacion" class="contentpagetitle">
			¿En qué invirtió el Gobierno cubano ingresos del programa médico en Brasil? MINREX responde a pregunta de Cubainformación</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/internacionalismo-cubano">						Internacionalismo cubano							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes, 07 de Diciembre de 2018	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://www.cubainformacion.tv/index.php/internacionalismo-cubano/79696-ien-que-invirtio-el-gobierno-cubano-ingresos-del-programa-medico-en-brasil-minrex-responde-a-pregunta-de-cubainformacion" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cubainformacion.tv/index.php/internacionalismo-cubano/79696-ien-que-invirtio-el-gobierno-cubano-ingresos-del-programa-medico-en-brasil-minrex-responde-a-pregunta-de-cubainformacion" data-text="&iquest;En qu&eacute; invirti&oacute; el Gobierno cubano ingresos del programa m&eacute;dico en Brasil? MINREX responde a pregunta de Cubainformaci&oacute;n" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            </script><script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.cubainformacion.tv/index.php/internacionalismo-cubano/79696-ien-que-invirtio-el-gobierno-cubano-ingresos-del-programa-medico-en-brasil-minrex-responde-a-pregunta-de-cubainformacion"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><img src="/images/stories/2018fotos/04octnovdic/voceria_3._yai.jpg" border="0" /></p>
<p><em>La primera respuesta es para José Manzaneda, coordinador de Cubainformación TV, quien pregunta en qué invierte el Estado cubano los ingresos de estos programas. Recibimos, además, una interrogante similar de parte de Yaima Rodríguez, de Sputnik Mundo. </em></p>

<p><em> </em></p>
<p> 
				<iframe width="600" height="450" src="https://www.youtube.com/embed/yvdVJHF3KkY" frameborder="0" allowfullscreen></iframe>
				</p>
<p>CubaMinex.- Un saludo a los que están conectados a través del canal de Youtube  del Ministerio de Relaciones Exteriores de Cuba para tener información  actualizada sobre la decisión de nuestro país de no continuar  participando en el programa “Más Médicos”, así como para obtener  detalles sobre el regreso a Cuba de los profesionales de la salud que  laboraban en Brasil o que aún se encuentran en esa nación.</p>
<p>Como en  emisiones anteriores, reitero que esta transmisión sale en vivo en  español, y una vez concluya podrán contar con las versiones en portugués  e inglés.</p>
<p>Primeramente, quiero reiterar que <strong>Cuba no  generó la situación actual. La decisión tomada por nuestro país de no  continuar participando en el programa “Mas Médicos” fue una decisión  dolorosa pero necesaria, en tanto es una responsabilidad y una prioridad  para Cuba garantizar la integridad física y la seguridad de sus  colaboradores</strong>, en cualquier lugar donde se encuentren, tema  éste de vital importancia en un contexto como el actual en Brasil,  marcado por la incertidumbre y por la dudosa profesionalidad del  gobierno electo.</p>
<p>La actitud irresponsable y la manipulación  política de este tema fomentada por el presidente electo de Brasil Jair  Bolsonaro obligó a Cuba a tomar una decisión que seguramente tendrá  implicaciones para millones de familias brasileñas, sobre todo para esas  familias de bajos ingresos, que viven en las zonas más pobres,  apartadas geográficamente, en las comunidades con menos recursos, esos  que no sale en los titulares de los grandes medios de comunicación y que  pocas veces son tomados en cuenta cuando de intereses políticos se  trata.<br />A esas familias y a ese pueblo brasileño expresamos toda nuestra solidaridad.</p>
<p><strong>Insisto,  además, que la situación actual, bajo la cual se han creado  circunstancias lamentables que hacen imposible la continuidad de la  cooperación cubana en Brasil, es responsabilidad exclusiva del gobierno  brasileño que asumirá funciones el próximo 1º de enero.</strong></p>
<p>Deseo informar que desde que se inició el regreso de los colaboradores cubanos el pasado 22 de noviembre, <strong>ya se encuentran en Cuba más de 4 mil, los cuales han arribado en un total de 20 vuelos,</strong> procedentes de Brasilia, Sao Paulo, Manaos y Salvador de Bahía. La  planificación de los vuelos se ha desarrollado según lo previsto, y sin  inconvenientes.</p>
<p>Como hemos dicho, este es un regreso rápido y  ordenado, y antes de finales de año los colaboradores cubanos estarán de  regreso en el país.</p>
<p>Los profesionales cubanos de la salud están  regresando orgullosos de la labor realizada, agradecidos con el pueblo  brasileño por las experiencias compartidas y las muestras de cariño con  las que los han despedido, así como con el respeto y admiración de los  colegas brasileños con los cuales compartieron, lo cual dice mucho de la  labor desempeñada por nuestros profesionales. Han arribado al país  también con preocupación por ese pueblo y por los pacientes que quedarán  sin sus servicios.</p>
<p>Los colaboradores cubanos que están  regresando de Brasil se reincorporarán al sistema de salud pública, en  condiciones similares a las que tenían antes de partir, y con su trabajo  en todas las provincias del país contribuirán a resolver desde las  comunidades los problemas sanitarios, garantizar la estabilidad  epidemiológica, y seguir consolidando indicadores de salud con  eficiencia en los recursos.</p>
<p>De hecho, en provincias como Santiago  de Cuba, un número importante de los primeros que arribaron ya prestan  servicios al pueblo en sus consultorios.</p>
<p>Como otros profesionales de nuestro país, si lo desean, podrán cumplir misión médica en otros lugares del mundo.</p>
<p>Como  se trasladó en la emisión anterior, a este grupo de profesionales que  está regresando al país se le estará también proponiendo el estudio de  idiomas y de una nueva especialidad.</p>
<p><strong>Responderemos ahora a algunas de las interrogantes que hemos recibido a través del buzón <a href="mailto:vocero@minrex.gob.cu">vocero@minrex.gob.cu (link sends e-mail)</a>, un correo electrónico que hemos puesto a disposición de los medios de comunicación.</strong></p>
<p>Hacemos un breve corte y enseguida regresamos.</p>
<p><em><strong> La  primera respuesta es para José Manzaneda, coordinador de Cuba  Información TV, quien desde España, pregunta en qué invierte el Estado  cubano los ingresos de estos programas. Recibimos, además, una  interrogante similar de parte de Yaima Rodríguez, de Sputnik Mundo. </strong></em></p>
<p>Primeramente,  hay que decir que la cooperación médica cubana se desarrolla sobre la  base de compartir de forma solidaria los beneficios entre los individuos  participantes directos y el resto de la población para fortalecer el  sistema de salud cubano. Esos recursos se revierten en los servicios  universales, gratuitos y de calidad que el sistema de salud brinda a los  11 millones de cubanos. Esos recursos son para todos, para el pueblo.</p>
<p>Los  colaboradores cubanos tienen una vocación solidaria y prefieren  compartir beneficios para el bien común de su país, en vez de defender  una visión egoísta e individualista. Lo que no hacen sólo los  colaboradores cubanos en Brasil, sino otros profesionales del sector de  la salud que cumplen misión en distintos naciones que pagan por la  prestación de servicios de salud cubanos.</p>
<p>Por citar ejemplos puedo  decir que los aportes voluntarios de los colaboradores al sistema de  salud cubano han contribuido a financiar la reparación y rehabilitación  de policlínicos y varios hospitales provinciales. Al cierre de 2017 se  habían realizado acciones de reparación y mantenimiento en más de 2 mil  700 consultorios y 327 policlínicos.</p>
<p>Han propiciado la compra de  suministros e insumos, medicamentos y equipos para importantes programas  de salud tales como la lucha contra el cáncer.</p>
<p>Se introdujeron 31  nuevas tecnologías y técnicas de avanzada. Como parte de este proceso  de adquisición de nuevas tecnologías y de la renovación de otras, se  importaron más de 5 mil equipos médicos, con un valor superior a 32,5  millones de dólares, priorizándose la actividad quirúrgica, anestesia,  los programas materno-infantil y de atención al paciente grave, entre  otros.</p>
<p>Los aportes de los colaboradores han contribuido a  sufragar necesidades materiales de la formación gratuita en Cuba de  médicos de otros países mucho más pobres, que en 55 años ascienden a  casi a 36 mil.</p>
<p>Además, en 2017 se reportaron más de 96 millones de  consultas médicas, 6 millones 480 mil 369 más que el año anterior; al  tiempo que la actividad hospitalaria logró - por séptimo año consecutivo  -, más de 1 millón de cirugías, alcanzando la cifra más alta de la  historia con 1 millón 85 mil 623 intervenciones quirúrgicas, lo cual en  parte es también gracias al aporte que hace al país la cooperación  médica internacional.</p>
<p><em><strong> Retomamos ahora un tema sobre  el que dialogamos en la emisión anterior en la que estuvo invitado el  Dr. Jorge Delgado Bustillo, Director de la Unidad de Colaboración Médica  del Ministerio cubano de Salud Pública, y que sigue siendo interés de  los medios y es el relativo al estipendio que perciben los médicos  cubanos en Brasil.</strong></em></p>
<p>Es importante señalar que los  colaboradores cubanos en Brasil no reciben salarios, porque no son  empleados del sistema de salud, sino becarios que prestan servicios  especializándose en atención primaria en Brasil, que es lo permitido por  la Ley Federal del Programa “Más Médicos”.</p>
<p>Lo que sí reciben los  colaboradores cubanos en Brasil es un estipendio para gastos personales y  el Programa Más Médicos financia su alimentación, vivienda, transporte y  seguro médico, lo que hace parte de sus ingresos.</p>
<p>En Cuba, el  Ministerio de Salud Pública, paga el 100% de los salarios a estos  colaboradores, preserva sus plazas y todas las garantías laborales y  sociales de las que son acreedores como trabajadores del sistema  nacional de salud, así como la protección y atenciones necesarias para  sus familias.</p>
<p>Es importante resaltar que los colaboradores cubanos  participan en el programa “Más Médicos” de manera libre y por elección  personal, y firman un contrato con el Ministerio de Salud Pública, en el  cual voluntariamente deciden compartir ingresos para fortalecer el  sistema de salud cubano, y ya explicamos en la respuesta a la pregunta  anterior a qué destina el Estado cubano los fondos percibidos como parte  de la cooperación médica internacional.</p>
<p>Sobre este aspecto  reitero que los valores fundamentales que guían la cooperación médica  cubana son el humanismo, el altruismo, la solidaridad. Esos son los  valores que acompañan a los 34 mil profesionales cubanos de la salud que  hoy laboran en 67 países y son los valores que han acompañado, en 55  años, las 600 mil misiones internacionalistas en 164 naciones, en las  que han participado más de 400 mil trabajadores cubanos de la salud.</p>
<p><strong>No hay dinero en el mundo que pague lo que hacen nuestros profesionales.</strong></p>
<p>Sobran  los ejemplos, hazañas como la de la lucha contra el ébola en África, la  ceguera en América Latina y el Caribe, el cólera en Haití y la  participación de 26 brigadas del Contingente Internacional de Médicos  Especializados en Desastres y Grandes Epidemias “Henry Reeve” en  distintos países, dicen mucho de la entrega y la capacidad de nuestros  profesionales y evidencian la esencia humanista de la cooperación médica  cubana.</p>
<p><em><strong>Corresponsales de distintas partes del mundo  han preguntado sobre futuras misiones de cooperación médica de estos u  otros colaboradores cubanos en países específicos.</strong></em></p>
<p>Los  médicos cubanos han dado pruebas más de una vez, de estar en  disposición de ofrecer sus servicios a cualquier pueblo que los  necesite, como lo ofrecieron al pueblo y al gobierno de Estados Unidos  en ocasión del huracán Katrina.</p>
<p>Se conoce de la entrega y la  calidad del servicio de los colaboradores cubanos de la salud, de sus  condiciones excepcionales como profesionales y como seres humanos. La  cooperación médica internacional de Cuba continuará.</p>
<p>Han aparecido despachos muy imaginativos sobre este tema.</p>
<p>Al  respecto debo decir que hace años que Cuba ofreció a la Organización  Mundial de Salud (OMS) y a la Organización Panamericana de la Salud  (OPS) sus experiencias, recursos humanos especializados, universidades  médicas y los productos de la industria farmacéutica y biotecnológica  para lograr la anhelada meta de la salud para todos, por lo que la  cooperación cubana, no está singularizada a un país en específico.</p>
<p>En  materia de salud, más que en ninguna otra, Cuba sigue trabajando bajo  el precepto de lo expresado por el líder de la Revolución Fidel Castro,  de compartir lo que se tiene y no lo que sobra.</p>
<p>Cuando el  compromiso de la cobertura sanitaria universal es un asunto pendiente  para muchos, 407 mil profesionales cubanos han estado presentes en 164  países de todos los continentes, a los que se suman más de 35 mil  jóvenes de 126 naciones que han cursado estudios médicos en nuestra  Patria.</p>
<p>Cuba entiende que la responsabilidad de los sistemas de  salud va más allá de curar, e incluye alertar y proteger, lo cual  requiere su inclusión en políticas de gobierno y multisectoriales. De  ahí nuestro compromiso con los valores de la Agenda 2030 para lograr los  objetivos de desarrollo sostenible como reto y oportunidad para  alcanzar mejores sistemas de salud y proporcionar bienestar a la  población.</p>
<p>En cualquier caso, siempre habrá lugares y países donde  nuestros médicos sean necesarios. Y siempre habrá gobiernos que los  respeten y los traten con dignidad.</p>
<p><strong>Con esta pregunta cerramos esta transmisión. El buzón <a href="mailto:vocero@minrex.gob.cu">vocero@minrex.gob.cu (link sends e-mail)</a> continúa abierto para que envíe sus interrogantes. Lo invitamos a que se conecte con este espacio la próxima semana.</strong></p>
<p>Agradecemos  a todos por su atención y recuerdo que en breve estarán disponibles las  versiones en portugués e inglés de esta transmisión.</p>
<p>Muchas gracias y buenos días.</p>
<p>(Cubaminrex)</p><!-- JOM COMMENT START --><!-- JOM COMMENT START -->
<div id="jcWrapper">
<div style="padding: 0px; clear: both; height: 1px;"></div>

<!-- Sharing toolbar -->
<!-- End Sharing toolbar -->


<!-- Comments Title -->
<h4 class="jc_title">Comentarios <span id="jc_num_comment"> (1)</span></h4>


	
	<!-- Placeholder for all comments. REQUIRED.  -->
<div id="jc_commentsDiv" style="display:block; visibility:visible; ">
	<div id="pc_20727" class="jomentry2">
	<a name="comment-20727" id="comment-20727"></a>
    <h5 class="jc_comment_title">...</h5>
		
		
    <div class="jc_comment_text" id="comment-text-container-20727">
    	Muchas gracias por la detallada respuesta a la pregunta original. Sin lugar a dudas es un programa único y fundamental tanto para los pueblos que reciben esa colaboración en salud como para el proceso cubano, demostrando con hechos su inserción en la vida real de los otros pueblos a los cuales ha decidido hacer avanzar. Y precisamente sobre ello consulto a Uds. si hay algún material escrito y publicado por los médicos que se refiera a contar lo mas significativo de su desempeño en los diversos lugares donde han estado trabajando. Sería valioso contar con tal tipo de material que refuerza la relación pueblo a pueblo en general. Saludos cordiales y adelante.    </div>
	
	<div class="jc_clear"></div>
	<div class="jc_bottom_container">
	<div class="jc_user_details">
    	<span class="jc_comment_author">
			Hector Martinez		</span>, 
        <span class="jc_comment_date">viernes, 07 de diciembre de 2018 </span>
            </div>
	
	    <ul class="jc_comment_panel">
		<li class="jc_comment_panel_report">
			<a href="javascript:void(0);" onclick="jcRpt('20727')" title="Reporte el abuso">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Reporte el abuso" title="Reporte el abuso" height="14" width="14" border="0" />
			</a>
		</li>
        <li class="jc_comment_panel_total" id="cvote-20727">+0</li>
		<li class="jc_comment_panel_down">
			<a href="javascript:void(0);" onclick="jcVt('20727', -1)" title="Voto negativo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto negativo" title="Voto negativo" height="14" width="14" border="0" />
			</a>
		</li>
		<li class="jc_comment_panel_up">
			<a href="javascript:void(0);" onclick="jcVt('20727', 1)" title="Voto positivo">
				<img src="http://www.cubainformacion.tv/components/com_jomcomment/templates/pastel/images/blank.gif" alt="Voto positivo" title="Voto positivo" height="14" width="14" border="0" />
			</a>
		</li>
    </ul>
        </div>
	
	
    <div class="jc_clear"></div>
</div></div>
	<!-- End Placeholder for all comments. REQUIRED.  -->

<!-- 'Write Comment' Title -->
<a name="comments" id="comments"></a>
<h4 class="jc_title" id="write_comment_title">Escribir comentario</h4>
<!-- End 'Write Comment' Title -->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display: block; visibility: visible;">

<div id="jc_commentFormContainer">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">

				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_name" style="float: left;">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value="" style="float: left;" class="jc_inputbox" />
		</div>
		
				<div style="width: 50%; margin-bottom: 5px;">
			<label for="jc_email" style="float: left; display: block;">Email</label>
			<input name="jc_email" type="text" id="jc_email" style="float: left;" class="jc_inputbox" />
		</div>
		
		        <div class="jc_clear"></div>

		        <div class="jc_clear"></div>

		<div>
		<label for="jc_comment">Comentario</label>
					<div id="jc_comment_bbcode">
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.cubainformacion.tv/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
					<textarea name="jc_comment" cols="40" rows="6" id="jc_comment" class="jc_inputbox"></textarea>
		</div>

		<div class="jc_comment_resize">
			<span onclick="jcResizeComment(-65);">corto</span> |
			<span onclick="jcResizeComment(65);">largo</span>
		</div>


		
		
		
		
		<div style="margin-top: 5px;">
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>Por favor, active JavaScript para poder hacer un comentario</div>
		</noscript>

		<input name="jc_contentid" type="hidden" id="jc_contentid" value="79696"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="f1bb961f111b" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
</div>
<!-- Input form end -->
</div><br/></script><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.cubainformacion.tv/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --><table width='540' border='0' cellspacing='0' cellpadding='0'><tr><td align='center'><a href='https://www.youtube.com/watch?v=yvdVJHF3KkY' target='_blank'><img src='http://www.cubainformacion.tv/images/descar.png' hspace='5' border='0'/></a><a href="javascript:winopen('http://www.cubainformacion.tv/enlazar.php?video=https://www.youtube.com/watch?v=yvdVJHF3KkY&remoto=1&id=79696&ur=http://www.cubainformacion.tv/index.php?option=com_content&view=article&id=79696&Itemid=200700','enlazar')" target="_top"><img src='http://www.cubainformacion.tv/images/link.png' hspace='5' border='0'/></a></td></tr></table></script></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://www.cubainformacion.tv/includes/increase_hits.php?id=79696', {com_content: 'view',view:'article',id:'79696'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																									<table class="sections" cellspacing="0" cellpadding="0">
								<tr valign="top">
																		<td class="section w99">
												<div class="moduletable">
					<h3>Economía</h3>
					
	<div class="nsp_main nsp_fs100" id="nsp-nsp_20381" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79705-400-microbuses-y-90-omnibus-nuevos-reforzaran-transporte-publico-de-la-habana" class=" tleft fleft" title="400 microbuses y 90 ómnibus nuevos reforzarán transporte público de La Habana"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/Omnibus-Cuba-580x328.jpg" alt="400 microbuses y 90 ómnibus nuevos reforzarán transporte público de La Habana" title="400 microbuses y 90 ómnibus nuevos reforzarán transporte público de La Habana" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79705-400-microbuses-y-90-omnibus-nuevos-reforzaran-transporte-publico-de-la-habana" title="400 microbuses y 90 ómnibus nuevos reforzarán transporte público de La Habana">400 microbuses y 90 ómnibus nuevos reforzarán transporte público de La Habana</a></h4><p class="nsp_text tleft fleft">
Oscar Figueredo Reinaldo, Lissett Izquierdo Ferrer - Cubadebate.- Cuba  adquirió unos 400 microbuses y 90 ómnibus que reforzarán a partir de  finales de diciembre y principios de enero la transporta...</p><a class="readon readon_class  fright" href="/index.php/economia/79705-400-microbuses-y-90-omnibus-nuevos-reforzaran-transporte-publico-de-la-habana">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79707-en-cuba-internet-ya-esta-en-los-moviles-preguntas-y-respuestas" class=" tleft fleft" title="En Cuba Internet ya está en los móviles: preguntas y respuestas"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/internet-datos-moviles-cuba-580x318.jpg" alt="En Cuba Internet ya está en los móviles: preguntas y respuestas" title="En Cuba Internet ya está en los móviles: preguntas y respuestas" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79707-en-cuba-internet-ya-esta-en-los-moviles-preguntas-y-respuestas" title="En Cuba Internet ya está en los móviles: preguntas y respuestas">En Cuba Internet ya está en los móviles: preguntas y respuestas</a></h4><p class="nsp_text tleft fleft">
RT en Español.-                        En Cuba arranca el servicio de Internet para móviles con tecnología 3G. Los usuarios podrán activarlo de forma escalonada en tres días para evitar un colapso d...</p><a class="readon readon_class  fright" href="/index.php/economia/79707-en-cuba-internet-ya-esta-en-los-moviles-preguntas-y-respuestas">Read more</a></div></div>
														<div class="nsp_art" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79703-industria-petrolera-cubana-trabaja-por-incremento-productivo" class=" tleft fleft" title="Industria petrolera cubana trabaja por incremento productivo"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/11PETRO.jpg" alt="Industria petrolera cubana trabaja por incremento productivo" title="Industria petrolera cubana trabaja por incremento productivo" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79703-industria-petrolera-cubana-trabaja-por-incremento-productivo" title="Industria petrolera cubana trabaja por incremento productivo">Industria petrolera cubana trabaja por incremento productivo</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- El aumento de la capacidad tecnológica,  el diseño de campañas exploratorias para determinar la existencia de  hidrocarburos y la apertura a la inversión extranjera, son algunos de  ...</p><a class="readon readon_class  fright" href="/index.php/economia/79703-industria-petrolera-cubana-trabaja-por-incremento-productivo">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79699-televisoras-de-cuba-y-nicaragua-firman-acuerdo-de-colaboracion" class=" tleft fleft" title="Televisoras de Cuba y Nicaragua firman acuerdo de colaboración"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/cuba-nica-tv.jpg" alt="Televisoras de Cuba y Nicaragua firman acuerdo de colaboración" title="Televisoras de Cuba y Nicaragua firman acuerdo de colaboración" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79699-televisoras-de-cuba-y-nicaragua-firman-acuerdo-de-colaboracion" title="Televisoras de Cuba y Nicaragua firman acuerdo de colaboración">Televisoras de Cuba y Nicaragua firman acuerdo de colaboración</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- El Instituto Cubano de Radio y Televisión  (ICRT) y el Canal Seis de Nicaragua firmaron hoy en esta capital un  acuerdo de colaboración cultural y educativa.                         ...</p><a class="readon readon_class  fright" href="/index.php/economia/79699-televisoras-de-cuba-y-nicaragua-firman-acuerdo-de-colaboracion">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79676-firman-cuba-y-china-acuerdos-para-promover-cooperacion-economica" class=" tleft fleft" title="Firman Cuba y China acuerdos para promover cooperación económica"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/y-cuba-china-firman2.jpg" alt="Firman Cuba y China acuerdos para promover cooperación económica" title="Firman Cuba y China acuerdos para promover cooperación económica" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79676-firman-cuba-y-china-acuerdos-para-promover-cooperacion-economica" title="Firman Cuba y China acuerdos para promover cooperación económica">Firman Cuba y China acuerdos para promover cooperación económica</a></h4><p class="nsp_text tleft fleft">
Miguel Guzmán - Prensa Latina - Video: Cuba Hoy.- Autoridades comerciales de Cuba y China firmaron  hoy aquí dos convenios para promover la cooperación económica durante la  XIV sesión del Comité Em...</p><a class="readon readon_class  fright" href="/index.php/economia/79676-firman-cuba-y-china-acuerdos-para-promover-cooperacion-economica">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79674-iniciara-cuba-rondas-de-licitacion-para-exploracion-petrolera-en-2019" class=" tleft fleft" title="Iniciará Cuba rondas de licitación para exploración petrolera en 2019"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/y-cuba-petroleo1.jpg" alt="Iniciará Cuba rondas de licitación para exploración petrolera en 2019" title="Iniciará Cuba rondas de licitación para exploración petrolera en 2019" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79674-iniciara-cuba-rondas-de-licitacion-para-exploracion-petrolera-en-2019" title="Iniciará Cuba rondas de licitación para exploración petrolera en 2019">Iniciará Cuba rondas de licitación para exploración petrolera en 2019</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- Las rondas licitatorias de bloques para  la exploración y explotación petrolera en Cuba se harán públicas a  partir de abril de 2019, como incentivo para la inversión extranjera en  ...</p><a class="readon readon_class  fright" href="/index.php/economia/79674-iniciara-cuba-rondas-de-licitacion-para-exploracion-petrolera-en-2019">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79673-trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones" class=" tleft fleft" title="Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/portada-tcp.jpg-ok-580x262.jpg" alt="Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones" title="Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79673-trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones" title="Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones">Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones</a></h4><p class="nsp_text tleft fleft">
Cubadebate - Mesa Redonda.- Dos normas jurídicas, publicadas este miércoles en la Gaceta Oficial Extraordinaria No. 77, establecen siginificativas modificaciones a las nuevas reglas del trabajo por ...</p><a class="readon readon_class  fright" href="/index.php/economia/79673-trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79658-etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-infografias" class=" tleft fleft" title="ETECSA: Internet en el móvil a partir del seis de diciembre (+ Infografías)"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/000portada-3G-cuba-etecsa-e1543967089843-580x330.png" alt="ETECSA: Internet en el móvil a partir del seis de diciembre (+ Infografías)" title="ETECSA: Internet en el móvil a partir del seis de diciembre (+ Infografías)" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79658-etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-infografias" title="ETECSA: Internet en el móvil a partir del seis de diciembre (+ Infografías)">ETECSA: Internet en el móvil a partir del seis de diciembre (+ Infografías)</a></h4><p class="nsp_text tleft fleft">
Oscar Figueredo Reinaldo, L Eduardo Domínguez, Deny Extremera San Martín, Edilberto Carmona Tamayo - Cubadebate - Video: teleSUR.- Cuatro paquetes para la navegación en internet a través de  los dat...</p><a class="readon readon_class  fright" href="/index.php/economia/79658-etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-infografias">Read more</a></div></div>
														<div class="nsp_art unvisible" style="width:33.333333333333%;"><div style="padding:2px 4px 2px 4px"><a href="/index.php/economia/79633-sesionara-en-cuba-reunion-financiera-internacional" class=" tleft fleft" title="Sesionará en Cuba reunión financiera internacional"><img class="nsp_image tleft fleft" src="/images/stories/2018fotos/04octnovdic/IIB.jpg" alt="Sesionará en Cuba reunión financiera internacional" title="Sesionará en Cuba reunión financiera internacional" style="width:185px;margin:3px 5px 8px 0px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/economia/79633-sesionara-en-cuba-reunion-financiera-internacional" title="Sesionará en Cuba reunión financiera internacional">Sesionará en Cuba reunión financiera internacional</a></h4><p class="nsp_text tleft fleft">
Prensa Latina.- Reuniones del Consejo de Directores y de  la Junta de Gobernadores del Banco Internacional de Inversiones (BII)  sesionarán los días 3 y 4 próximos en el balneario de Varadero de est...</p><a class="readon readon_class  fright" href="/index.php/economia/79633-sesionara-en-cuba-reunion-financiera-internacional">Read more</a></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_20381"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>			</div>
	
									</td>
																										</tr>
							</table>
                                  
											</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/internacionalismo-cubano/79706-brasil-ausencia-de-medicos-de-cuba-causa-angustia-en-millones-de-personas">Brasil: ausencia de médicos de Cuba causa angustia en millones de personas</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">07 de Diciembre // 08:58</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/internacionalismo-cubano/79706-brasil-ausencia-de-medicos-de-cuba-causa-angustia-en-millones-de-personas"><img src="/images/stories/2018fotos/04octnovdic/f0125903.jpg" width="125" height="78" alt="brasil-ausencia-de-medicos-de-cuba-causa-angustia-en-millones-de-personas"/></a><span class="aidanews2_text">
Antes del programa Más Médicos, unos 800 000 brasileños nunca habían tenido garantía de tener un equipo de salud.  Foto: Folha de Sao[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/internacionalismo-cubano/79706-brasil-ausencia-de-medicos-de-cuba-causa-angustia-en-millones-de-personas" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/economia/79705-400-microbuses-y-90-omnibus-nuevos-reforzaran-transporte-publico-de-la-habana">400 microbuses y 90 ómnibus nuevos reforzarán transporte público de La Habana</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">07 de Diciembre // 08:58</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/economia/79705-400-microbuses-y-90-omnibus-nuevos-reforzaran-transporte-publico-de-la-habana"><img src="/images/stories/2018fotos/04octnovdic/Omnibus-Cuba-580x328.jpg" width="125" height="78" alt="400-microbuses-y-90-omnibus-nuevos-reforzaran-transporte-publico-de-la-habana"/></a><span class="aidanews2_text">
Oscar Figueredo Reinaldo, Lissett Izquierdo Ferrer - Cubadebate.- Cuba  adquirió unos 400 microbuses y 90 ómnibus que reforzarán a partir de [...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/economia/79705-400-microbuses-y-90-omnibus-nuevos-reforzaran-transporte-publico-de-la-habana" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/economia/79707-en-cuba-internet-ya-esta-en-los-moviles-preguntas-y-respuestas">En Cuba Internet ya está en los móviles: preguntas y respuestas</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">07 de Diciembre // 08:58</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/economia/79707-en-cuba-internet-ya-esta-en-los-moviles-preguntas-y-respuestas"><img src="/images/stories/2018fotos/04octnovdic/internet-datos-moviles-cuba-580x318.jpg" width="125" height="78" alt="en-cuba-internet-ya-esta-en-los-moviles-preguntas-y-respuestas"/></a><span class="aidanews2_text">
RT en Español.-                        En Cuba arranca el servicio de Internet para móviles con tecnología 3G. Los usuarios podrán activarlo[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/economia/79707-en-cuba-internet-ya-esta-en-los-moviles-preguntas-y-respuestas" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="banner1">
                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/7"><img src="http://cubainformacion.tv/images/banners/bae.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="www.cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="www.cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://www.cubainformacion.tv/images/joomla_logo_black.jpg;S:http://www.cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
			<div class="moduletable">
					<h3>La columna</h3>
					<table  style="width: 200pxpx;" class="gk_news_show_table" id="newsshow1">
      <tr valign="top" class="gk_news_show_tablerow">
                    <td style="width: 100%;padding: 0px;" class="gk_news_show_center">              <h4 class="gk_news_show_news_header ta_left"><a href="/index.php/la-columna/249-noel-manzanares-blanco/79708-trump-otro-traspie-en-la-onu"  rel="nofollow" >Trump: otro traspié en la ONU</a></h4><img class="gk_news_show_news_image_static i_left" src="/images/stories/2012fotos/lacolumna/noel.jpg" alt="News image" style="margin: 1px 10px 0px 0px;" /><p class="gk_news_show_news_text ta_left">
Noel Manzanares Blanco – Cubainformación.- Al cierre de Octubre último, firmé “Trump vs. Cuba: en la ONU, 'el tiro por la culata'” con este resumen: “La Casa 'Oscura' NO podrá ocultar la aberración en contra de la mayoría de cubanas y cubanos, y recibirá un contundente rechazo por enésima vez” (1). Confirmado el asunto, unas horas después aludía a cómo el susodicho cabalgaba/cabalga en su encierro mientras que la Isla evidenciaba/evidencia ser la soledad más acompañada jamás conocida (2). En este minuto, desde el mismo escenario es noticia otro desliz de Donald John. Me explico.
</p><p class="gk_news_show_news_info ta_left"><a href="/index.php/la-columna/249-noel-manzanares-blanco" >Noel Manzanares Blanco</a> |  Viernes, 7 Diciembre 2018</p>              </td>
          </tr>
      <tr class="gk_news_show_tablerow">
    <td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">            <ul class="gk_news_show_list">
        <li class="none"><a href="/index.php/la-columna/249-noel-manzanares-blanco/79708-trump-otro-traspie-en-la-onu" >Trump: otro traspié en la ONU</a></li>      </ul>
      </td>
  </tr>
      
</table>
		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="/index.php/revista-pagina/79024-cubanueva-constitucion-y-democracia-participativa-cubainformacion-en-papel-otono-2018-no-41" target="_blank"><img src="/images/stories/2018fotos/04octnovdic/news.jpg" border="0" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/cultura/79637-qla-idea-de-black-is-beltzaa-nace-cuando-escucho-historias-sobre-el-apoyo-de-cuba-a-las-panteras-negrasq-fermin-muguruza-" class="masleidosty">
			&quot;La idea de `Black is beltza´ nace cuando escucho historias sobre el apoyo de Cuba a las Panteras negras&quot;: Fermin Muguruza </a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79550-finaliza-en-eslovenia-encuentro-europeo-de-solidaridad-con-cuba" class="masleidosty">
			Así fue el XVIII Encuentro Europeo de Solidaridad con Cuba en Eslovenia (+ Fotos y Declaración Final)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79638-cubainformacion-es-imprescindible-para-tenernos-informados-frente-al-ruido-mediaticoa-fermin-muguruza" class="masleidosty">
			`Cubainformación es imprescindible para tenernos informados frente a tanto ruido mediático´: Fermín Muguruza</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79665-mariela-castro-en-pais-valencia-y-euskal-herria-programa-de-actos-publicos-del-4-al-15-de-diciembre" class="masleidosty">
			Mariela Castro en País Valencià y País Vasco: programa de actos públicos del 4 al 15 de diciembre</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79624-mariela-castro-espin-diputada-cubana-y-directora-del-cenesex-visita-el-pais-valencia-del-4-al-10-de-diciembre" class="masleidosty">
			Mariela Castro Espín, diputada cubana y directora del CENESEX, visita el País Valencià del 4 al 10 de diciembre (+ Actos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/genero/79636-cuba-diversidad-y-proceso-constituyente-perfeccionando-el-socialismo" class="masleidosty">
			Cuba, diversidad y proceso Constituyente: perfeccionando el socialismo (reflexiones ante la visita de Mariela Castro a Valencia y Bilbao)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79641-para-medicuba-europa-es-importante-apoyar-el-sistema-de-salud-de-cuba-un-ejemplo-para-el-sur-del-mundoa" class="masleidosty">
			`Para mediCuba Europa es importante  apoyar el sistema de salud de Cuba, un ejemplo para el Sur del mundo´</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/internacionalismo-cubano/79696-ien-que-invirtio-el-gobierno-cubano-ingresos-del-programa-medico-en-brasil-minrex-responde-a-pregunta-de-cubainformacion" class="masleidosty">
			¿En qué invirtió el Gobierno cubano ingresos del programa médico en Brasil? MINREX responde a pregunta de Cubainformación</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/79659-hijo-de-bolsonaro-arremete-contra-cuba-llego-la-hora-de-unirnos-para-deshacer-la-dictadura-sanguinaria" class="masleidosty">
			Hijo de Bolsonaro arremete contra Cuba: “Llegó la hora de unirnos para deshacer la dictadura sanguinaria”</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/79410-brigada-europea-de-trabajo-voluntario-en-cuba-30-de-junio-a-21-de-julio-plazo-hasta-el-25-de-mayo" class="masleidosty">
			Brigada  Europea de Trabajo Voluntario en Cuba: 30 de junio a 21 de julio (plazo hasta el 25 de mayo)</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>
		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
