<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: &quot;La campaña de EEUU contra la cooperación médica tiene un patrón epidemiológico, al contaminar toda información sobre Cuba&quot;: Rosa Miriam Elizalde</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="&quot;La campaña de EEUU contra la cooperación médica tiene un patrón epidemiológico, al contaminar toda información sobre Cuba&quot;: Rosa Miriam Elizalde"/>
<meta name="twitter:description" content="Cubavisi&amp;oacute;n Internacional.- El gobierno de Estados Unidos intenta denigrar la cooperaci&amp;oacute;n m&amp;eacute;dica internacional de Cuba, en momentos en los que m&amp;aacute;s de una veintena de brigadas luchan contra el coronavirus...."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2020/05/86000-la-campana-de-eeuu-contra-la-cooperacion-medica-tiene-un-patron-epidemiologico-al-contaminar-toda-informacion-sobre-cuba-rosa-miriam-elizalde.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="&quot;La campaña de EEUU contra la cooperación médica tiene un patrón epidemiológico, al contaminar toda información sobre Cuba&quot;: Rosa Miriam Elizalde"/>
<meta property="og:description" content="Cubavisi&amp;oacute;n Internacional.- El gobierno de Estados Unidos intenta denigrar la cooperaci&amp;oacute;n m&amp;eacute;dica internacional de Cuba, en momentos en los que m&amp;aacute;s de una veintena de brigadas luchan contra el coronavirus...."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2020/05/86000-la-campana-de-eeuu-contra-la-cooperacion-medica-tiene-un-patron-epidemiologico-al-contaminar-toda-informacion-sobre-cuba-rosa-miriam-elizalde.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/contra-cuba/20200504/86000/86000-la-campana-de-eeuu-contra-la-cooperacion-medica-tiene-un-patron-epidemiologico-al-contaminar-toda-informacion-sobre-cuba-rosa-miriam-elizalde"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="9rq6ZyCcVqY7attzlBXBuq0Onqt1pD5rpwTwFpev">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=f97eeb492e4a408b07e5">
<link rel="stylesheet" href="/css/cubainformacion.css?id=825b1192c50440dfb151">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8" async defer></script>
<script src="/js/cubainformacion.js?id=b94d801267bbfd3e643e" type="text/javascript" charset="utf-8" async defer></script>

<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"9rq6ZyCcVqY7attzlBXBuq0Onqt1pD5rpwTwFpev"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>



<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-contra-cuba">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/contra-cuba/20200504/86000/86000-la-campana-de-eeuu-contra-la-cooperacion-medica-tiene-un-patron-epidemiologico-al-contaminar-toda-informacion-sobre-cuba-rosa-miriam-elizalde">&quot;La campaña de EEUU contra la cooperación médica tiene un patrón epidemiológico, al contaminar toda información sobre Cuba&quot;: Rosa Miriam Elizalde</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/contra-cuba/cat/manipulacion-mediatica">Manipulación Mediática</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2020/05/04">04/05/2020</time>
                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2020/05/86000-la-campana-de-eeuu-contra-la-cooperacion-medica-tiene-un-patron-epidemiologico-al-contaminar-toda-informacion-sobre-cuba-rosa-miriam-elizalde.jpg?t=1588567919">
                    </div>
                                <div class="article-body"><p>Cubavisi&oacute;n Internacional.- El gobierno de Estados Unidos intenta denigrar la cooperaci&oacute;n m&eacute;dica internacional de Cuba, en momentos en los que m&aacute;s de una veintena de brigadas luchan contra el coronavirus.</p><hr><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><iframe allowfullscreen="" frameborder="0" height="360" src="//www.youtube.com/embed/tZIL7qqDJU0" width="640"></iframe></p></body></html>
</div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Contra Cuba
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/86000-la-campana-de-eeuu-contra-la-cooperacion-medica-tiene-un-patron-epidemiologico-al-contaminar-toda-informacion-sobre-cuba-rosa-miriam-elizalde.jpg?t=1588567919"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20200504/86000/86000-la-campana-de-eeuu-contra-la-cooperacion-medica-tiene-un-patron-epidemiologico-al-contaminar-toda-informacion-sobre-cuba-rosa-miriam-elizalde">&quot;La campaña de EEUU contra la cooperación médica tiene un patrón epidemiológico, al contaminar toda información sobre Cuba&quot;: Rosa Miriam Elizalde</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cubavisi&oacute;n Internacional.- El gobierno de Estados Unidos intenta denigrar la cooperaci&oacute;n m&eacute;dica internacional de Cuba, en momentos en los que m&aacute;s de una veintena de brigadas luchan contra el coronavirus.... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/85994-los-medicos-cubanos-y-el-virus-del-macartismo-en-argentina-recogida-de-firmas.jpg?t=1588502920"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20200503/85994/85994-los-medicos-cubanos-y-el-virus-del-macartismo-en-argentina-recogida-de-firmas">Los médicos cubanos y el virus del macartismo en Argentina (+ Recogida de firmas)</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">La operaci&oacute;n busca desacreditar su posible arribo. Pero m&eacute;dicos cubanos y argentinos formados all&iacute; ya trabajan o trabajaron en el pa&iacute;s. Sus experiencias y testimonios. Hay un llamado a sumar firmas en apoyo a la llegada de... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/04/85929-junta-editorial-del-washington-post-no-publica-carta-del-embajador-de-cuba-en-eeuu.jpg?t=1588223905"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20200430/85929/85929-junta-editorial-del-washington-post-no-publica-carta-del-embajador-de-cuba-en-eeuu">Junta editorial del Washington Post no publica carta del embajador de Cuba en EEUU</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Karina Marr&oacute;n Gonz&aacute;lez.- El embajador cubano en Estados Unidos, Jos&eacute; Ram&oacute;n Caba&ntilde;as, afirm&oacute; que no se ajustan a la verdad ni est&aacute;n respaldadas por fuentes conocidas las declaraciones publicadas en un ar... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20200504/86012/86012-grecia-13-mil-personas-firman-por-el-premio-nobel-de-paz-a-la-cooperacion-medica-de-cuba">
                    <h6 class="bold">Grecia: 13 mil personas firman por el Premio Nobel de Paz a la cooperación médica de Cuba</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/05/04" class="article-datetime">04/05/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/86012-grecia-13-mil-personas-firman-por-el-premio-nobel-de-paz-a-la-cooperacion-medica-de-cuba.jpg?t=1588622177"></div>
                                                    <div class="article-body-text">Asociaci&oacute;n Cultural Jos&eacute; Mart&iacute;-Solidaridad con Cuba.- Grecia es un pa&iacute;s balc&aacute;nico, donde las concecuencias de la pandemia por el nuevo coronavirus Covid-19 no han sido tan graves, como sucede en los paises ricos eur...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20200504/86012/86012-grecia-13-mil-personas-firman-por-el-premio-nobel-de-paz-a-la-cooperacion-medica-de-cuba" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86011/86011-alexis-diaz-pimienta-gracias-doctores">
                    <h6 class="bold">Alexis Díaz-Pimienta: ¡Gracias, doctores!</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/05/04" class="article-datetime">04/05/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/86011-alexis-diaz-pimienta-gracias-doctores.jpg?t=1588621966"></div>
                                                    <div class="article-body-text">Cubadebate.- Emotivos versos del decimista cubano Alexis D&iacute;az-Pimienta. Gracias, intensivistas y enfermeros, gracias, anestesistas y &ldquo;vir&oacute;logos&rdquo;, gracias, an&oacute;nimos epidemi&oacute;logos: &iexcl;son ahora mis h&eacute;r...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86011/86011-alexis-diaz-pimienta-gracias-doctores" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/america-latina/20200504/86010/86010-capturados-otros-ocho-mercenarios-en-pueblo-de-la-costa-venezolana">
                    <h6 class="bold">Capturados otros ocho mercenarios en pueblo de la costa venezolana</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/america-latina">América Latina</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/05/04" class="article-datetime">04/05/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/86010-capturados-otros-ocho-mercenarios-en-pueblo-de-la-costa-venezolana.jpg?t=1588621884"></div>
                                                    <div class="article-body-text">Caracas, 4 de mayo de 2020 VTV.- Este lunes fueron capturados otros 8 mercenarios en una localidad de la costa venezolana, quienes fueron detenidos por pobladores del lugar y entregados a la Fuerza Armada Nacional Bolivariana (FANB)....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/america-latina/20200504/86010/86010-capturados-otros-ocho-mercenarios-en-pueblo-de-la-costa-venezolana" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86009/86009-cuba-reporta-19-casos-de-covid-19-dos-fallecidos-y-49-altas-medicas-1-668-positivos">
                    <h6 class="bold">Cuba reporta 19 casos de COVID-19, dos fallecidos y 49 altas médicas: 1.668 positivos</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/05/04" class="article-datetime">04/05/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/86009-cuba-reporta-19-casos-de-covid-19-dos-fallecidos-y-49-altas-medicas-1-668-positivos.jpg?t=1588621561"></div>
                                                    <div class="article-body-text">Cubadebate - Video: Canal Caribe / TV Cubana.- Al cierre del domingo 3 de mayo, Cuba report&oacute; 19 casos positivos a la COVID-19 para un acumulado de 1668&nbsp; personas confirmadas con el SARS-CoV-2, as&iacute; como dos fallecidos y 49 altas m&e...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86009/86009-cuba-reporta-19-casos-de-covid-19-dos-fallecidos-y-49-altas-medicas-1-668-positivos" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86008/86008-para-que-lo-sepas-y-lo-bailes-con-mi-cuba-no-te-metas">
                    <h6 class="bold">Para que lo sepas y lo bailes: “Con mi Cuba no te metas”</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/05/04" class="article-datetime">04/05/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/86008-para-que-lo-sepas-y-lo-bailes-con-mi-cuba-no-te-metas.jpg?t=1588621262"></div>
                                                    <div class="article-body-text">Giusette Le&oacute;n Garc&iacute;a - CubaS&iacute;.- Con mi Cuba no te metas, advierten Lachy y la Suprema Ley en una canci&oacute;n que naci&oacute; al calor de estos d&iacute;as en que la solidaridad y el orgullo de ser cubanos se nos salen por los...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86008/86008-para-que-lo-sepas-y-lo-bailes-con-mi-cuba-no-te-metas" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86007/86007-diaz-canel-en-mnoal-si-hubieramos-globalizado-la-solidaridad-como-se-globalizo-el-mercado-la-historia-seria-otra">
                    <h6 class="bold">Díaz-Canel en MNOAL: &quot;Si hubiéramos globalizado la solidaridad como se globalizó el mercado, la historia sería otra&quot;</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/05/04" class="article-datetime">04/05/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/05/86007-diaz-canel-en-mnoal-si-hubieramos-globalizado-la-solidaridad-como-se-globalizo-el-mercado-la-historia-seria-otra.jpg?t=1588621167"></div>
                                                    <div class="article-body-text">Cubadebate.- El presidente de la Rep&uacute;blica de Cuba, Miguel D&iacute;az-Canel Berm&uacute;dez, participa en la Cumbre Virtual &ldquo;Unidos contra la COVID-19&rdquo;, que se desarrolla esta ma&ntilde;ana en videoconferencia....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20200504/86007/86007-diaz-canel-en-mnoal-si-hubieramos-globalizado-la-solidaridad-como-se-globalizo-el-mercado-la-historia-seria-otra" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leido últimos 7 dias</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20200430/85936/85936-un-espanol-que-se-curo-del-coronavirus-en-cuba-la-atencion-que-recibi-fue-excelente">
                        Un español que se curó del coronavirus en Cuba: &quot;La atención que recibí fue excelente&quot;
                    </a>
                </header>
                <section class="informacion">Cuba | 30/04/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/opinion/20200429/85920/85920-su-intento-de-desprestigiar-la-solidaridad-medica-cubana-es-de-indigna-y-sumisa-colaboracion-con-eeuu-carta-al-eurodiputado-javier-nart">
                        &quot;Su intento de desprestigiar la solidaridad médica cubana es de indigna y sumisa colaboración con EEUU&quot;: carta al eurodiputado Javier Nart
                    </a>
                </header>
                <section class="informacion">Opinión | 29/04/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20200430/85942/85942-abren-fuego-contra-embajada-cubana-en-washington-con-rifle-de-asalto-capturan-a-sospechoso-y-no-se-reportan-victimas">
                        Abren fuego contra embajada cubana en Washington con rifle de asalto, capturan a sospechoso y no se reportan víctimas
                    </a>
                </header>
                <section class="informacion">Contra Cuba | 30/04/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20200503/85989/85989-en-cuba-el-100-de-los-casos-diagnosticados-estan-hospitalizados">
                        En Cuba el 100% de los casos diagnosticados están hospitalizados
                    </a>
                </header>
                <section class="informacion">Cuba | 03/05/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20200502/85978/85978-las-voces-contra-el-bloqueo-a-cuba-se-multiplican-en-alemania">
                        Las voces contra el bloqueo a Cuba se multiplican en Alemania
                    </a>
                </header>
                <section class="informacion">Solidaridad | 02/05/2020
                </section>
            </article>
            </div>
</div>
                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20200504/86015/86015-estados-unidos-sin-sentimientos-humanos-ni-solidaridad">
                    <h5>Estados Unidos sin sentimientos humanos ni solidaridad</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/arthur-gonzalez-heraldo-cubano">Arthur González (Heraldo cubano)</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2020/05/04">04/05/2020</time>
                </div>
                <div class="article-body-text">
                    Por Arthur Gonz&aacute;lez*/Martianos-Hermes-Cubainformaci&oacute;n.- A pesar de los millones de enfermos y cientos de miles de muertos en el mundo a causa de la Covid-19, Estados Unidos manifiesta su ausencia de sentimientos humanos y de solidaridad...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20200504/86013/86013-atentado-y-silencio">
                    <h5>Atentado, y, silencio</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/ramon-pedregal">Ramón Pedregal</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2020/05/04">04/05/2020</time>
                </div>
                <div class="article-body-text">
                    Del poema Militancia. Autor, Mario Benedetti: Est&aacute; visto que un pueblo s&oacute;lo empieza a ser pueblo cuando cada singular necesita perentoriamente su plural / y fue precisamente la necesidad de plural la que nos llev&oacute; a encontrarnos ...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/45-cooperacion-medica-cubana-en-la-diana-de-eeuu-invierno-2019-2020"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/46/revista-cubainformacion-45.jpg?t=1579184740"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">

                </div>

            </div>

        </div>

    </div>
</footer>

<script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
<div id="app"></div>
</html>
