<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Mentira y manipulación sobre la Patria Potestad en el Nuevo Código de las Familias: Con Filo</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Mentira y manipulación sobre la Patria Potestad en el Nuevo Código de las Familias: Con Filo"/>
<meta name="twitter:description" content="Con Filo.- Una de las matrices de opini&amp;oacute;n que circulan los odiadores de la Revoluci&amp;oacute;n en redes sociales es la siguiente: &amp;quot;Con el nuevo C&amp;oacute;digo de las Familias sus hijos ser&amp;aacute;n propiedad del gobierno, porque a los padres..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2022/02/95775-mentira-y-manipulacion-sobre-la-patria-potestad-en-el-nuevo-codigo-de-las-familias-con-filo.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Mentira y manipulación sobre la Patria Potestad en el Nuevo Código de las Familias: Con Filo"/>
<meta property="og:description" content="Con Filo.- Una de las matrices de opini&amp;oacute;n que circulan los odiadores de la Revoluci&amp;oacute;n en redes sociales es la siguiente: &amp;quot;Con el nuevo C&amp;oacute;digo de las Familias sus hijos ser&amp;aacute;n propiedad del gobierno, porque a los padres..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2022/02/95775-mentira-y-manipulacion-sobre-la-patria-potestad-en-el-nuevo-codigo-de-las-familias-con-filo.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/contra-cuba/20220216/95775/95775-mentira-y-manipulacion-sobre-la-patria-potestad-en-el-nuevo-codigo-de-las-familias-con-filo"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="spL2zdAebAiImrSYnV1qFlevQrOy0t7JFNGhamiU">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=1bf2cc9fad39157ba99e">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"spL2zdAebAiImrSYnV1qFlevQrOy0t7JFNGhamiU"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-contra-cuba">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/contra-cuba/20220216/95775/95775-mentira-y-manipulacion-sobre-la-patria-potestad-en-el-nuevo-codigo-de-las-familias-con-filo">Mentira y manipulación sobre la Patria Potestad en el Nuevo Código de las Familias: Con Filo</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/contra-cuba/cat/manipulacion-mediatica">Manipulación Mediática</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2022/02/16">16/02/2022</time>

                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2022/02/95775-mentira-y-manipulacion-sobre-la-patria-potestad-en-el-nuevo-codigo-de-las-familias-con-filo.jpg?t=1644991865">
                    </div>
                                <div class="article-body"><p>Con Filo.- Una de las matrices de opini&oacute;n que circulan los odiadores de la Revoluci&oacute;n en redes sociales es la siguiente: &quot;Con el nuevo C&oacute;digo de las Familias sus hijos ser&aacute;n propiedad del gobierno, porque a los padres les van a quitar la patria potestad&quot;. &iquest;Les recuerda algo? Por supuesto, la Operaci&oacute;n Peter Pan, que tantas familias separ&oacute; con frases similares. Por suerte, los cubanos tenemos buena memoria. No se pierdan el programa de hoy.</p><hr><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/VyJOc_JYavU" width="640"></iframe></p></body></html>
</div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Contra Cuba
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95775-mentira-y-manipulacion-sobre-la-patria-potestad-en-el-nuevo-codigo-de-las-familias-con-filo.jpg?t=1644991865"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20220216/95775/95775-mentira-y-manipulacion-sobre-la-patria-potestad-en-el-nuevo-codigo-de-las-familias-con-filo">Mentira y manipulación sobre la Patria Potestad en el Nuevo Código de las Familias: Con Filo</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Con Filo.- Una de las matrices de opini&oacute;n que circulan los odiadores de la Revoluci&oacute;n en redes sociales es la siguiente: &quot;Con el nuevo C&oacute;digo de las Familias sus hijos ser&aacute;n propiedad del gobierno, porque a los padres... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95701-nueva-operacion-peter-pan-contra-el-codigo-de-las-familias-de-cuba-con-filo.jpg?t=1644561962"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20220211/95701/95701-nueva-operacion-peter-pan-contra-el-codigo-de-las-familias-de-cuba-con-filo">Nueva Operación Peter Pan contra el Código de las Familias de Cuba: Con Filo</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Con Filo.- Hoy hablaremos de un tema en boga en la calle por estos d&iacute;as: el C&oacute;digo de las Familias. &iquest;Quieres enterarte de las manipulaciones de las que ha sido v&iacute;ctima el documento?... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95691-maquinas-trituradoras-de-reputacion.jpg?t=1644496777"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20220210/95691/95691-maquinas-trituradoras-de-reputacion">Máquinas trituradoras de reputación</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Alex Ubago explica a un influencer de Miami porqu&eacute; renunci&oacute; a ir a Cuba... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/mundo/20220217/95797/95797-eeuu-se-empena-en-avivar-crisis-en-ucrania-rusia-llama-al-dialogo-detras-de-la-razon">
                    <h6 class="bold">EEUU se empeña en avivar crisis en Ucrania, Rusia llama al diálogo: Detrás de la Razón</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/mundo">Mundo</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/02/17" class="article-datetime">17/02/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95797-eeuu-se-empena-en-avivar-crisis-en-ucrania-rusia-llama-al-dialogo-detras-de-la-razon.jpg?t=1645078918"></div>
                                                    <div class="article-body-text">Nexo Latino.- Rusia cumpli&oacute; con lo prometido, a pesar de que EE.UU. y Occidente no han cumplido con Rusia. El presidente Putin siempre ha negado las sistem&aacute;ticas acusaciones, todas provenientes de Occidente, de que pretend&iacute;a inva...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/mundo/20220217/95797/95797-eeuu-se-empena-en-avivar-crisis-en-ucrania-rusia-llama-al-dialogo-detras-de-la-razon" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20220217/95796/95796-ciudadania-cubana-en-el-exterior-contribuira-a-la-construccion-colectiva-del-nuevo-codigo-de-las-familias">
                    <h6 class="bold">Ciudadanía cubana en el exterior contribuirá a la construcción colectiva del nuevo Código de las Familias</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/02/17" class="article-datetime">17/02/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95796-ciudadania-cubana-en-el-exterior-contribuira-a-la-construccion-colectiva-del-nuevo-codigo-de-las-familias.jpg?t=1645078647"></div>
                                                    <div class="article-body-text">Claudia Fonseca Sosa - Foto: Endrys Correa Vaillant&nbsp;- Cubadebate - Video: Canal Caribe / TV Cubana.- Los ciudadanos cubanos que se encuentren en el exterior de manera permanente o temporal podr&aacute;n contribuir con sus opiniones en la constru...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20220217/95796/95796-ciudadania-cubana-en-el-exterior-contribuira-a-la-construccion-colectiva-del-nuevo-codigo-de-las-familias" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/contra-cuba/20220217/95795/95795-el-desborde-virtual-del-departamento-de-estado-y-su-oficina-en-la-habana">
                    <h6 class="bold">El desborde virtual del Departamento de Estado y su oficina en La Habana</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/02/17" class="article-datetime">17/02/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95795-el-desborde-virtual-del-departamento-de-estado-y-su-oficina-en-la-habana.jpg?t=1645078478"></div>
                                                    <div class="article-body-text">Jos&eacute; Ram&oacute;n&nbsp;Caba&ntilde;as - La pupila insomne - Foto: Sputnik.- En los &uacute;ltimos meses ha sorprendido tanto a los cibernautas cubanos, como a los diplom&aacute;ticos extranjeros residentes en Cuba, la manera desembozada en que...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/contra-cuba/20220217/95795/95795-el-desborde-virtual-del-departamento-de-estado-y-su-oficina-en-la-habana" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220217/95794/95794-cuba-recuerda-a-juan-almeida-en-el-95-aniversario-de-su-natalicio">
                    <h6 class="bold">Cuba recuerda a Juan Almeida en el 95 aniversario de su natalicio</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/02/17" class="article-datetime">17/02/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95794-cuba-recuerda-a-juan-almeida-en-el-95-aniversario-de-su-natalicio.jpg?t=1645078407"></div>
                                                    <div class="article-body-text">Gala homenaje por el aniversario 95 del natalicio del Comandante Juan Almeida Bosque. Foto: Ismael Francisco/ Cubadebate....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220217/95794/95794-cuba-recuerda-a-juan-almeida-en-el-95-aniversario-de-su-natalicio" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20220217/95793/95793-cuba-ratifica-apoyo-a-campana-de-vacunacion-anticovid-19-en-haiti">
                    <h6 class="bold">Cuba ratifica apoyo a campaña de vacunación antiCovid-19 en Haití</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/02/17" class="article-datetime">17/02/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95793-cuba-ratifica-apoyo-a-campana-de-vacunacion-anticovid-19-en-haiti.jpg?t=1645078190"></div>
                                                    <div class="article-body-text">La Habana, 16 feb (Prensa Latina) El presidente de Cuba, Miguel D&iacute;az-Canel, reiter&oacute; hoy la disposici&oacute;n de apoyar la campa&ntilde;a de vacunaci&oacute;n contra la Covid-19 en Hait&iacute;, mediante asesor&iacute;a y la provisi&oac...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20220217/95793/95793-cuba-ratifica-apoyo-a-campana-de-vacunacion-anticovid-19-en-haiti" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20220217/95792/95792-las-familias-transnacionales-en-el-contexto-cubano">
                    <h6 class="bold">Las familias transnacionales en el contexto cubano</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/02/17" class="article-datetime">17/02/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/02/95792-las-familias-transnacionales-en-el-contexto-cubano.jpg?t=1645077998"></div>
                                                    <div class="article-body-text">Arleen Rodr&iacute;guez Derivet, Ang&eacute;lica Arce Montero, Thal&iacute;a Fuentes Puebla&nbsp;- Cubadebate / Mesa Redonda - Foto: Irene P&eacute;rez/ Cubadebate.- &iquest;Qu&eacute; es una familia transnacional?, &iquest;qu&eacute; caracter&iacute...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20220217/95792/95792-las-familias-transnacionales-en-el-contexto-cubano" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220215/95759/95759-vacunacion-pediatrica-el-hito-de-la-medicina-cubana-que-ha-favorecido-a-millones-de-ninos-y-ninas">
                        Vacunación pediátrica: El hito de la medicina cubana que ha favorecido a millones de niños y niñas
                    </a>
                </header>
                <section class="informacion">Cuba | 15/02/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220214/95737/95737-medicamento-cubano-heberprot-p-es-aprobado-y-registrado-en-corea-del-sur">
                        Medicamento cubano Heberprot-P es aprobado y registrado en Corea del Sur
                    </a>
                </header>
                <section class="informacion">Cuba | 14/02/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220214/95745/95745-documental-la-guerra-contra-cuba-producido-por-oliver-stone-y-danny-glover-en-el-14o-ciclo-de-cine-cubano-de-mollet-del-valles-sabado-19-de-febrero">
                        Documental  &quot;La guerra contra Cuba&quot;, producido por Oliver Stone y Danny Glover, en el 14º Ciclo de Cine Cubano de Mollet del Vallès: sábado 19 de febrero
                    </a>
                </header>
                <section class="informacion">Solidaridad | 14/02/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220216/95771/95771-agradece-diaz-canel-apoyo-permanente-del-partido-de-la-izquierda-europea">
                        Agradece Díaz-Canel apoyo permanente del Partido de la Izquierda Europea
                    </a>
                </header>
                <section class="informacion">Solidaridad | 16/02/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220213/95731/95731-nicaragua-destaca-vacunacion-de-ninos-y-ninas-con-inmunogenos-de-cuba">
                        Nicaragua destaca vacunación de niños y niñas con inmunógenos de Cuba
                    </a>
                </header>
                <section class="informacion">Solidaridad | 13/02/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220212/95718/95718-buena-fe-y-puentes-de-amor-hacen-vibrar-gala-artistica-en-panama">
                        Buena Fe y Puentes de Amor hacen vibrar gala artística en Panamá
                    </a>
                </header>
                <section class="informacion">Cuba | 12/02/2022
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220217/95800/95800-voladura-del-acorazado-maine-casus-belli">
                    <h5>Voladura del acorazado Maine, casus belli</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/raul-capote-daniel">Raúl Capote (Daniel)</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/02/17">17/02/2022</time>
                </div>
                <div class="article-body-text">
                    Las memorias de Daniel.- Fabricaci&oacute;n de una causa de guerra a partir de una imensa Fake News que sirvi&oacute; de pretexto a EE.UU. para entrar en guerra con Espa&ntilde;a y apoderarse de sus m&aacute;s valiosas colonias, arrebatando a los cub...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220217/95799/95799-voladura-del-maine-revista-bohemia-portadas-para-la-historia-216-1ra-semana-mar-1961">
                    <h5>Voladura del Maine: Revista Bohemia. Portadas para la Historia (216) 1ra semana-mar 1961</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/eliades-acosta">Elíades Acosta</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/02/17">17/02/2022</time>
                </div>
                <div class="article-body-text">
                    Pensar la Historia con Eliades Acosta.- Programa que rememora los sucesos del 15 de febrero de 1898 fecha en la que se produce la voladura del buque Maine, grosero pretexto de Estados Unidos para justificar la intervenci&oacute;n armada en Cuba, cuan...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/46-sos-bloqueo-cuba-otono-2021"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/47/revista-cubainformacion-46.jpg?t=1637317411"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">

                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>


    <script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
</html>
