<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Denuncian arbitrariedades contra equipo diplomático cubano en EEUU</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Denuncian arbitrariedades contra equipo diplomático cubano en EEUU"/>
<meta name="twitter:description" content="Gala L&amp;oacute;pez denunci&amp;oacute; las restricciones de movimiento para los diplom&amp;aacute;ticos cubanos y el tratato discriminatorio en la emisi&amp;oacute;n de visados por parte de EE.UU. Foto: Tomada de ACN...."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2022/07/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Denuncian arbitrariedades contra equipo diplomático cubano en EEUU"/>
<meta property="og:description" content="Gala L&amp;oacute;pez denunci&amp;oacute; las restricciones de movimiento para los diplom&amp;aacute;ticos cubanos y el tratato discriminatorio en la emisi&amp;oacute;n de visados por parte de EE.UU. Foto: Tomada de ACN...."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2022/07/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/contra-cuba/20220714/98180/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="xJVZoGL6cE5PvFXq7eA3jORGHcidXPhjq5hJHCG4">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=379230595561cb6199fb">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"xJVZoGL6cE5PvFXq7eA3jORGHcidXPhjq5hJHCG4"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo_15_years.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-contra-cuba">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/contra-cuba/20220714/98180/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu">Denuncian arbitrariedades contra equipo diplomático cubano en EEUU</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/contra-cuba/cat/bloqueo">Bloqueo</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2022/07/14">14/07/2022</time>

                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2022/07/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu.jpg?t=1657775655">
                    </div>
                                <div class="article-body"><p>Gala L&oacute;pez denunci&oacute; las restricciones de movimiento para los diplom&aacute;ticos cubanos y el tratato discriminatorio en la emisi&oacute;n de visados por parte de EE.UU. Foto: Tomada de ACN.</p><hr><p>Cubadebate.- El encargado de negocios de la Misi&oacute;n de Cuba ante la ONU, embajador Yuri Gala L&oacute;pez, denunci&oacute; este mi&eacute;rcoles ante el Comit&eacute; de Relaciones con el Pa&iacute;s Anfitri&oacute;n de Naciones Unidas las restricciones a las que son sometidos los diplom&aacute;ticos cubanos acreditados ante el organismo internacional.</p>

<div class="entry">
<div class="note_content">
<p>El representante cubano argument&oacute; que a los diplom&aacute;ticos cubanos acreditados ante Naciones Unidas y a sus familiares se les ha impuesto, de manera arbitraria, una pol&iacute;tica de restricciones de movimiento que es un obst&aacute;culo al buen desempe&ntilde;o de sus funciones.</p>

<p>Seg&uacute;n una nota publicada en la p&aacute;gina de la Canciller&iacute;a cubana, Gala L&oacute;pez afirm&oacute; tambi&eacute;n que el trato discriminatorio en la emisi&oacute;n de visados por parte del pa&iacute;s anfitri&oacute;n en relaci&oacute;n con algunos Estados miembros es una violaci&oacute;n que no solo obstaculiza las labores del organismo internacional, sino que imposibilita a las delegaciones ejercer sus funciones en condiciones de igualdad.</p>

<p>El diplom&aacute;tico sostuvo que el pa&iacute;s anfitri&oacute;n, al aplicar de manera selectiva y arbitraria el Acuerdo sobre la Sede, abusa de su condici&oacute;n en franca violaci&oacute;n del principio de igualdad soberana, refrendado en la Carta de las Naciones Unidas.</p>

<p>Adem&aacute;s indic&oacute; que la ONU no puede ser c&oacute;mplice de los incumplimientos reiterados del pa&iacute;s anfitri&oacute;n en detrimento de la Carta, el Acuerdo sobre la Sede, la Convenci&oacute;n sobre Privilegios e Inmunidades de 1975 y otros instrumentos internacionales.</p>

<p>Naciones Unidas es una organizaci&oacute;n internacional fundada en 1945 por 51 pa&iacute;ses que se comprometieron a mantener la paz y la seguridad internacionales, fomentar relaciones de amistad entre las naciones y promover el progreso social, la mejora del nivel de vida y los derechos humanos.</p>

<p><strong>(Con informaci&oacute;n de ACN)</strong></p>
</div>
</div></div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Contra Cuba
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu.jpg?t=1657775655"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20220714/98180/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu">Denuncian arbitrariedades contra equipo diplomático cubano en EEUU</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Gala L&oacute;pez denunci&oacute; las restricciones de movimiento para los diplom&aacute;ticos cubanos y el tratato discriminatorio en la emisi&oacute;n de visados por parte de EE.UU. Foto: Tomada de ACN.... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98090-cuba-califica-como-ridiculo-anuncio-de-eeuu-sobre-restricciones-de-visa-a-miembros-del-gobierno-y-del-partido-comunista.jpg?t=1657435205"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20220710/98090/98090-cuba-califica-como-ridiculo-anuncio-de-eeuu-sobre-restricciones-de-visa-a-miembros-del-gobierno-y-del-partido-comunista">Cuba califica como ridículo anuncio de EEUU sobre restricciones de visa a miembros del Gobierno y del Partido Comunista</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Prensa Latina - Video: Canal Caribe / TV Cubana.- El presidente Miguel D&iacute;az-Canel calific&oacute; hoy de rid&iacute;culo el anuncio de Estados Unidos que establece restricciones de visa para 28 funcionarios y empleados del Gobierno y del Parti... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98054-el-bloqueo-significa-danos-reales-a-la-calidad-de-vida-de-las-personas-sociedad-civil-de-cuba-denuncia-asfixia-de-eeuu.jpg?t=1657258034"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/contra-cuba/20220708/98054/98054-el-bloqueo-significa-danos-reales-a-la-calidad-de-vida-de-las-personas-sociedad-civil-de-cuba-denuncia-asfixia-de-eeuu">“El bloqueo significa daños reales a la calidad de vida de las personas”: sociedad civil de Cuba denuncia asfixia de EEUU</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Canal Caribe / TV Cubana -&nbsp; FotoPL: Panchito Gonz&aacute;lez.- Las afectaciones del bloqueo econ&oacute;mico, comercial y financiero impuesto por Estados Unidos hace 60 a&ntilde;os fue el tema que reuni&oacute; a diversos integrantes de la socie... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98183/98183-academia-de-ciencias-de-cuba-entrego-los-premios-nacionales-a-la-excelencia-cientifica-2022">
                    <h6 class="bold">Academia de Ciencias de Cuba entregó los Premios Nacionales a la &quot;Excelencia Científica&quot; 2022</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/07/14" class="article-datetime">14/07/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98183-academia-de-ciencias-de-cuba-entrego-los-premios-nacionales-a-la-excelencia-cientifica-2022.jpg?t=1657775959"></div>
                                                    <div class="article-body-text">Canal Caribe / TV Cubana.- La Academia de Ciencias de Cuba entreg&oacute; los Premios Nacionales a la &quot;Excelencia Cient&iacute;fica&quot;, correspondientes a 2022. Autoridades del Gobierno de la Capital, del Ministerio de Ciencia, Tecnolog&iacut...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98183/98183-academia-de-ciencias-de-cuba-entrego-los-premios-nacionales-a-la-excelencia-cientifica-2022" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98182/98182-a-debate-plan-de-la-economia-2023-y-situacion-epidemiologica">
                    <h6 class="bold">A debate, Plan de la Economía 2023 y situación epidemiológica</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/07/14" class="article-datetime">14/07/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98182-a-debate-plan-de-la-economia-2023-y-situacion-epidemiologica.jpg?t=1657775835"></div>
                                                    <div class="article-body-text">El papel fundamental que desempe&ntilde;an las asambleas municipales del Poder Popular (AMPP) y su protagonismo en todas las tareas revolucionarias, fue destacado por el Primer Secretario del Comit&eacute; Central del Partido Comunista de Cuba, Migue...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98182/98182-a-debate-plan-de-la-economia-2023-y-situacion-epidemiologica" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98181/98181-en-la-habana-cuba-avanza-transformacion-en-zonas-vulnerables">
                    <h6 class="bold">En La Habana, Cuba avanza transformación en zonas vulnerables</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/07/14" class="article-datetime">14/07/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98181-en-la-habana-cuba-avanza-transformacion-en-zonas-vulnerables.jpg?t=1657775713"></div>
                                                    <div class="article-body-text">teleSUR.- C&oacute;mo avanza el proceso de transformaci&oacute;n en los barrios desfavorecidos de La Habana a un a&ntilde;o de haberse establecido el programa que prioriza la recuperaci&oacute;n de zonas consideradas vulnerables y cu&aacute;l ha sido...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98181/98181-en-la-habana-cuba-avanza-transformacion-en-zonas-vulnerables" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/contra-cuba/20220714/98180/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu">
                    <h6 class="bold">Denuncian arbitrariedades contra equipo diplomático cubano en EEUU</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/07/14" class="article-datetime">14/07/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu.jpg?t=1657775655"></div>
                                                    <div class="article-body-text">Gala L&oacute;pez denunci&oacute; las restricciones de movimiento para los diplom&aacute;ticos cubanos y el tratato discriminatorio en la emisi&oacute;n de visados por parte de EE.UU. Foto: Tomada de ACN....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/contra-cuba/20220714/98180/98180-denuncian-arbitrariedades-contra-equipo-diplomatico-cubano-en-eeuu" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98179/98179-vacunacion-con-soberanas-en-ninos-y-ninas-muestra-efectividad-de-90-por-ciento-frente-a-omicron">
                    <h6 class="bold">Vacunación con Soberanas en niños y niñas muestra efectividad de 90 por ciento frente a ómicron</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/07/14" class="article-datetime">14/07/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98179-vacunacion-con-soberanas-en-ninos-y-ninas-muestra-efectividad-de-90-por-ciento-frente-a-omicron.jpg?t=1657775548"></div>
                                                    <div class="article-body-text">Cubadebate.- Luego de un riguroso estudio posvacunaci&oacute;n, se determin&oacute; que el esquema heter&oacute;logo de dos dosis de Soberana 02 y una de Soberana Plus tuvo una efectividad de 90.1% en la prevenci&oacute;n de la enfermedad sintom&aacu...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220714/98179/98179-vacunacion-con-soberanas-en-ninos-y-ninas-muestra-efectividad-de-90-por-ciento-frente-a-omicron" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/mundo/20220714/98177/98177-paridad-entre-euro-y-dolar-que-lo-causo-y-que-consecuencias-puede-tener">
                    <h6 class="bold">Paridad entre euro y dólar: ¿Qué lo causó, y qué consecuencias puede tener?</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/mundo">Mundo</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/07/14" class="article-datetime">14/07/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/07/98177-paridad-entre-euro-y-dolar-que-lo-causo-y-que-consecuencias-puede-tener.jpg?t=1657775379"></div>
                                                    <div class="article-body-text">Ah&iacute; Les Va.- Despu&eacute;s de 20 a&ntilde;os por debajo en el marcador, el d&oacute;lar se repuso y puso el 1 a 1 en el marcador de la relaci&oacute;n de cambio con el euro. &iquest;Qu&eacute; impacto puede tener en el f&uacute;tbol mundial l...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/mundo/20220714/98177/98177-paridad-entre-euro-y-dolar-que-lo-causo-y-que-consecuencias-puede-tener" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220710/98098/98098-una-bandera-gigante-de-cuba-y-mucha-solidaridad-con-la-revolucion-en-madrid-fotos">
                        Una bandera gigante de Cuba y mucha solidaridad con la Revolución en Madrid (+Fotos)
                    </a>
                </header>
                <section class="informacion">Solidaridad | 10/07/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220711/98131/98131-trenquem-el-bloqueig-se-escucho-en-barcelona-en-una-nueva-concentracion-solidaria-que-convoco-a-dos-centenares-de-personas-fotos">
                        &quot;Trenquem el bloqueig&quot; se escuchó en Barcelona en una nueva concentración solidaria que convocó a dos centenares de personas (+Fotos)
                    </a>
                </header>
                <section class="informacion">Solidaridad | 11/07/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/especiales/20220712/98147/98147-por-que-fracaso-de-nuevo-el-11-de-julio-en-cuba-estreno-de-el-batazo">
                        ¿Por qué fracasó de nuevo el 11 de julio en Cuba? Estreno de &quot;El Batazo&quot;
                    </a>
                </header>
                <section class="informacion">Especiales | 12/07/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/la-columna/20220711/98108/98108-los-medios-el-11-de-julio-de-2021-fueron-complices-de-un-crimen-de-lesa-humanidad">
                        Los medios, el 11 de Julio de 2021, fueron cómplices de un crimen de lesa humanidad
                    </a>
                </header>
                <section class="informacion">La Columna | 11/07/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220710/98104/98104-fiesta-solidaria-frente-al-consulado-de-cuba-en-barcelona-fue-antesala-de-la-concentracion-de-este-lunes-11-de-julio-en-el-mismo-lugar-en-respaldo-a-la-revolucion-fotos">
                        Fiesta solidaria frente al Consulado de Cuba en Barcelona fue antesala de la concentración de este lunes 11 de julio, en el mismo lugar, en respaldo a la Revolución (+ Fotos)
                    </a>
                </header>
                <section class="informacion">Solidaridad | 10/07/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20220710/98090/98090-cuba-califica-como-ridiculo-anuncio-de-eeuu-sobre-restricciones-de-visa-a-miembros-del-gobierno-y-del-partido-comunista">
                        Cuba califica como ridículo anuncio de EEUU sobre restricciones de visa a miembros del Gobierno y del Partido Comunista
                    </a>
                </header>
                <section class="informacion">Contra Cuba | 10/07/2022
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220714/98186/98186-envenenan-la-situacion">
                    <h5>Envenenan la situación</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/gerardo-moya-noguera">Gerardo Moyá Noguera</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/07/14">14/07/2022</time>
                </div>
                <div class="article-body-text">
                    Gerardo Moy&aacute; Noguera*.- El que fuera vicesecretario de estado para asuntos interamericanos del imperio/EEUU en los a&ntilde;os 60, nos dej&oacute; esta perla &quot;la mayor&iacute;a de los cubanos apoyan a fidel castro. El &uacute;nico modo pr...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220714/98185/98185-otra-vez-graves-violaciones-de-leyes-federales-de-eeuu-en-su-gu3rra-vs-cuba-a-trapiar-piso-con-cnn">
                    <h5>Otra vez graves violaciones de leyes federales de EEUU en su gu3rra Vs Cuba. A trapiar piso con CNN</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/guerrero-cubano">Guerrero Cubano</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/07/14">14/07/2022</time>
                </div>
                <div class="article-body-text">
                    Guerrero Cubano con su verdad al desnudo.- En medio de la operaci&oacute;n desatada desde el Departamento de Estado de los EEUU contra Cuba al cumplirse un a&ntilde;o de las manifestaciones del 11 de julio, se contin&uacute;a permitiendo en aquel pa&...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/47-cuba-60-anos-de-bloqueo-30-condenas-en-la-onu-primavera-2022"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/48/revista-cubainformacion-47.jpg?t=1651144679"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.tiktok.com/@cubainformacion.tv" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/tiktok.png" style="width: 25px; height: 25px;"></logo>
                                    <name>TikTok</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">
                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>


    <script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
</html>
