<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Dinero secreto contra la cooperación médica cubana (+Italiano)</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Dinero secreto contra la cooperación médica cubana (+Italiano)"/>
<meta name="twitter:description" content="Denaro segreto contro la cooperazione medica cubana (Versione italiana: cliccare CC sul video, selezionare la lingua e riprodurre. Potete leggere il testo in italiano pi&amp;ugrave; in basso)...."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2022/09/99321-dinero-secreto-contra-la-cooperacion-medica-cubana-italiano.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Dinero secreto contra la cooperación médica cubana (+Italiano)"/>
<meta property="og:description" content="Denaro segreto contro la cooperazione medica cubana (Versione italiana: cliccare CC sul video, selezionare la lingua e riprodurre. Potete leggere il testo in italiano pi&amp;ugrave; in basso)...."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2022/09/99321-dinero-secreto-contra-la-cooperacion-medica-cubana-italiano.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/especiales/20221004/99321/99321-dinero-secreto-contra-la-cooperacion-medica-cubana-italiano"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="qHEy89lQnq0rSQ1LB8UTf2UfjUNEX3wcHWr2zGmu">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=379230595561cb6199fb">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"qHEy89lQnq0rSQ1LB8UTf2UfjUNEX3wcHWr2zGmu"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo_15_years.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-especiales">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/especiales/20221004/99321/99321-dinero-secreto-contra-la-cooperacion-medica-cubana-italiano">Dinero secreto contra la cooperación médica cubana (+Italiano)</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/especiales">Especiales</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/especiales/cat/contratuit">Contratuit</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2022/10/04">04/10/2022</time>

                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2022/09/99321-dinero-secreto-contra-la-cooperacion-medica-cubana-italiano.jpg?t=1664362746">
                    </div>
                                <div class="article-body"><p><strong>Denaro segreto contro la cooperazione medica cubana</strong> <em>(Versione italiana: cliccare CC sul video, selezionare la lingua e riprodurre. Potete leggere il testo in italiano pi&ugrave; in basso).</em></p><hr><p><video class="video-js vjs-big-play-centered" controls preload="auto" data-setup='{}'><source src="/storage/videos/contratuit0152.mp4" type="video/mp4"></source><track kind='captions' src='/storage/videos/contratuit0152_it.vtt' srclang='it' label='it'></video><div><i class="fa fa-download " ></i> <a href="/storage/videos/contratuit0152.mp4">Descargar vídeo en formato MP4 (Botón derecho "Guardar enlace como ....")</a></div><div style="font-size: 0.7rem; font-style: italic">En dispositivo movil mantener pulsado el enlace anterior hasta que aparezca el menú con la opción de descargar.</div><hr style="margin-top: 0;"></p>

<p>Foto: teleSUR.</p>

<p class="western"><a href="https://youtu.be/wiImw56R26M" target="_blank"><span style="line-height:100%"><font face="Arial, Helvetica, sans-serif">Ver este mismo video en YouTube</font></span></a></p>

<p><em>&quot;Contratuit&quot;, en Cubainformaci&oacute;n TV</em></p>

<h3>Dinero secreto contra la cooperaci&oacute;n m&eacute;dica cubana</h3>

<p>El Gobierno de EEUU subvenciona &ldquo;informes&rdquo; de &ldquo;ONG&rdquo; sobre el personal m&eacute;dico cubano &ldquo;exportado&rdquo;.</p>

<p>Informes que ayudar&aacute;n -as&iacute; lo reconocen- a &ldquo;la acci&oacute;n del Departamento de Estado&rdquo;. &iquest;Para qu&eacute;?</p>

<p>Para mantener a Cuba en &ldquo;su lista negra de traficantes de personas&rdquo;&hellip;</p>

<p>&hellip;y para presionar a gobiernos para que rompan sus acuerdos de cooperaci&oacute;n m&eacute;dica con Cuba.</p>

<p>El resultado: millones de personas -ocurri&oacute; en Brasil, Ecuador y Bolivia- se quedan sin atenci&oacute;n m&eacute;dica;</p>

<p>y Cuba -&iexcl;eso es lo importante!- sin ingresos para su sistema de salud.</p>

<p>M&eacute;xico ha firmado con Cuba un importante acuerdo de salud. Pues all&iacute; han sido presentados los informes pagados por la USAID.</p>

<p>Aunque esto nadie lo sabr&aacute;: tienen &ldquo;exenci&oacute;n de requisito de marcado&rdquo;, no debe figurar qui&eacute;n los paga.</p>

<p>El trabajo mercenario&hellip; mejor en secreto.</p>

<p>&nbsp;</p>

<h3>Denaro segreto contro la cooperazione medica cubana</h3>

<p>Traduzione: Francesco Monterisi</p>

<p>Il governo USA sovvenziona &quot;rapporti&quot; di &quot;ONG&quot; sul personale medico cubano &quot;esportato&quot;.</p>

<p>Rapporti che aiuteranno -come lo riconoscono- l&#39;&quot;azione del Dipartimento di Stato&quot;. Per cosa?</p>

<p>Per mantenere Cuba nella &ldquo;sua lista nera dei trafficanti di persone&rdquo; &hellip;</p>

<p>...e per fare pressione sui governi affinch&eacute; rompano i loro accordi di cooperazione medica con Cuba.</p>

<p>Il risultato: milioni di persone -&egrave; successo in Brasile, Ecuador e Bolivia- restano senza attenzione medica; e Cuba - questo &egrave; l&#39;importante! - senza entrate per il suo sistema sanitario.</p>

<p>Il Messico ha firmato con Cuba un importante accordo sanitario.Ebbene, l&igrave; sono stati presentati i rapporti pagati dall&rsquo; USAID.</p>

<p>Bench&eacute; questo nessuno lo sa: hanno &quot;esenzione dal requisito di marcatura&quot;, non deve figurare chi li paga.</p>

<p>Il lavoro mercenario... meglio in segreto.</p>

<p>&nbsp;</p>

<p>Producci&oacute;n y presentaci&oacute;n: Ana Gil y Jos&eacute; Manzaneda.</p>

<p>&nbsp;</p>

<p>Visita las redes sociales de Cubainformaci&oacute;n:</p>

<p><a href="https://twitter.com/cubainformacion" target="_blank">https://www.facebook.com/cubainformacion<br />
https://twitter.com/cubainformacion</a><br />
<a href="https://www.instagram.com/cubainformacion/" target="_blank">https://www.instagram.com/cubainformacion/</a><br />
<a href="https://www.tiktok.com/@cubainformacion.tv">https://www.youtube.com/user/CubainformacionTV/videos<br />
https://www.tiktok.com/@cubainformacion.tv</a><br />
Telegram: @cubainformacion<br />
Hazte socia-o de Cubainformaci&oacute;n: <a href="https://cubainformacion.tv/campaigns/yotambiensoyci/donativo">https://cubainformacion.tv/campaigns/yotambiensoyci/donativo</a></p></div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Especiales
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99321-dinero-secreto-contra-la-cooperacion-medica-cubana-italiano.jpg?t=1664362746"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/especiales/20221004/99321/99321-dinero-secreto-contra-la-cooperacion-medica-cubana-italiano">Dinero secreto contra la cooperación médica cubana (+Italiano)</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Denaro segreto contro la cooperazione medica cubana (Versione italiana: cliccare CC sul video, selezionare la lingua e riprodurre. Potete leggere il testo in italiano pi&ugrave; in basso).... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99320-el-codigo-que-vencio-a-las-mentiras-italiano.jpg?t=1664362594"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/especiales/20220929/99320/99320-el-codigo-que-vencio-a-las-mentiras-italiano">El Código que venció a las Mentiras (+Italiano)</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Il Codice che ha sconfitto le menzogne (Versione italiana: cliccare CC sul video, selezionare la lingua e riprodurre. Potete leggere il testo in italiano pi&ugrave; in basso).... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/01/95327-cuba-modelo-frente-a-huracanes-para-eeuu-italiano-francais.jpg?t=1642624391"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/especiales/20220208/95327/95327-cuba-modelo-frente-a-huracanes-para-eeuu-italiano-francais">Cuba: ¿modelo frente a huracanes… para EEUU? (+Italiano/Français)</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cuba: un modello contro gli uragani... per gli USA? (Versione italiana: cliccare CC sul video, selezionare la lingua e riprodurre. Potete leggere il testo in italiano pi&ugrave; in basso). Cuba&nbsp;: un mod&egrave;le face aux ouragans... pour les &E... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/opinion/20221005/99432/99432-canallas">
                    <h6 class="bold">¡Canallas!</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/10/05" class="article-datetime">05/10/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/10/99432-canallas.jpg?t=1664945299"></div>
                                                    <div class="article-body-text">Miguel &Aacute;ngel Santos Genero* - Cubainformaci&oacute;n.- &iquest;C&oacute;mo llamar si no a quienes incorporan unilateralmente a Cuba en una llamada lista de pa&iacute;ses patrocinadores de terrorismo, acus&aacute;ndola de proteger, como exigen ...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/opinion/20221005/99432/99432-canallas" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20221005/99430/99430-solidaridad-ciudadana-frente-a-cuantiosos-danos-de-ian">
                    <h6 class="bold">Solidaridad ciudadana frente a cuantiosos daños de Ian</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/10/05" class="article-datetime">05/10/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/10/99430-solidaridad-ciudadana-frente-a-cuantiosos-danos-de-ian.jpg?t=1664944620"></div>
                                                    <div class="article-body-text">Dixie Edith - SEMlac.- Da&ntilde;os graves en viviendas, cultivos e infraestructuras de todo tipo, pero sobre todo en el sistema el&eacute;ctrico nacional, dej&oacute; en Cuba el fuerte hurac&aacute;n Ian, que atraves&oacute; el extremo occidental de...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20221005/99430/99430-solidaridad-ciudadana-frente-a-cuantiosos-danos-de-ian" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20221005/99429/99429-tras-el-paso-del-huracan-ian-llegar-a-todas-las-comunidades-con-acciones-e-informacion">
                    <h6 class="bold">Tras el paso del huracán Ian: Llegar a todas las comunidades con acciones e información</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/10/05" class="article-datetime">05/10/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/10/99429-tras-el-paso-del-huracan-ian-llegar-a-todas-las-comunidades-con-acciones-e-informacion.jpg?t=1664944427"></div>
                                                    <div class="article-body-text">La reuni&oacute;n se realiza cada tarde para evaluar la marcha de las acciones de recuperaci&oacute;n en los territorios afectados por el paso del hurac&aacute;n Ian. Foto: Estudios Revoluci&oacute;n....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20221005/99429/99429-tras-el-paso-del-huracan-ian-llegar-a-todas-las-comunidades-con-acciones-e-informacion" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/contra-cuba/20221005/99428/99428-no-se-cae-con-filo">
                    <h6 class="bold">No se cae: Con Filo</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/10/05" class="article-datetime">05/10/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/10/99428-no-se-cae-con-filo.jpg?t=1664944238"></div>
                                                    <div class="article-body-text">Con Filo.- Hemos estado unos d&iacute;as sin salir al aire, por las contingencias naturales y energ&eacute;ticas, y estamos seguros de que la gente que nos odia y que nos quiere, a veces las dos cosas a la vez, no nos perdonar&aacute; que nos distrai...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/contra-cuba/20221005/99428/99428-no-se-cae-con-filo" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20221005/99427/99427-ian-canasta-familiar-normada-entrega-de-modulos-y-materiales-recuperacion-de-servicio-electrico">
                    <h6 class="bold">Ian: canasta familiar normada, entrega de módulos y materiales, recuperación de servicio eléctrico</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/10/05" class="article-datetime">05/10/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/10/99427-ian-canasta-familiar-normada-entrega-de-modulos-y-materiales-recuperacion-de-servicio-electrico.jpg?t=1664944178"></div>
                                                    <div class="article-body-text">Foto: Artemise&ntilde;o. Video: Mesa Redonda.</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20221005/99427/99427-ian-canasta-familiar-normada-entrega-de-modulos-y-materiales-recuperacion-de-servicio-electrico" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/contra-cuba/20221005/99426/99426-cuba-recibira-en-la-onu-nuevo-respaldo-contra-el-bloqueo-una-masiva-y-flagrante-violacion-de-ddhh-rodriguez-parrilla-en-break-through-news-english">
                    <h6 class="bold">Cuba recibirá en la ONU nuevo respaldo contra el bloqueo, una masiva y flagrante violación de DDHH: Rodríguez Parrilla en Break Through News (English)</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/10/05" class="article-datetime">05/10/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/10/99426-cuba-recibira-en-la-onu-nuevo-respaldo-contra-el-bloqueo-una-masiva-y-flagrante-violacion-de-ddhh-rodriguez-parrilla-en-break-through-news-english.jpg?t=1664943944"></div>
                                                    <div class="article-body-text">Break Through News.- En una extensa conversaci&oacute;n con la periodista Rania Khalek de the BreakThroughNews, despu&eacute;s de su participaci&oacute;n en la Asamblea General de Naciones Unidas, el ministro de Relaciones Exteriores de la isla dijo ...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/contra-cuba/20221005/99426/99426-cuba-recibira-en-la-onu-nuevo-respaldo-contra-el-bloqueo-una-masiva-y-flagrante-violacion-de-ddhh-rodriguez-parrilla-en-break-through-news-english" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20221004/99414/99414-companera-de-trabajador-electrico-cubano-resalta-que-este-fallecio-cumpliendo-con-el-deber-y-pidio-que-respeten-el-dolor-de-su-familia">
                        Compañera de trabajador eléctrico cubano resalta que este falleció &quot;cumpliendo con el deber&quot; y pidió que &quot;respeten el dolor de su familia&quot;
                    </a>
                </header>
                <section class="informacion">Contra Cuba | 04/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/la-columna/20221001/99364/99364-una-vez-mas-el-parlamento-aleman-se-hace-complice-de-la-politica-injerencista-y-demagoga-de-estados-unidos-contra-cuba">
                        Una vez más el Parlamento alemán se hace cómplice de la política injerencista y demagoga de Estados Unidos contra Cuba
                    </a>
                </header>
                <section class="informacion">La Columna | 01/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20221003/99394/99394-buena-fe-y-cuba-protagonistas-en-fiesta-del-pce-en-madrid-fotos">
                        Buena Fe y Cuba protagonistas en Fiesta del PCE en Madrid (+Fotos)
                    </a>
                </header>
                <section class="informacion">Solidaridad | 03/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20221003/99385/99385-mas-de-cien-academicos-e-intelectuales-de-colombia-piden-a-biden-remover-a-cuba-de-lista-de-paises-terroristas">
                        Más de cien académicos e intelectuales de Colombia piden a Biden remover a Cuba de &quot;lista de países terroristas&quot;
                    </a>
                </header>
                <section class="informacion">Solidaridad | 03/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20221003/99376/99376-llamado-urgente-en-el-new-york-times-ayuda-para-que-cuba-se-recupere">
                        Llamado urgente en el New York Times: Ayuda para que Cuba se recupere
                    </a>
                </header>
                <section class="informacion">Solidaridad | 03/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20221002/99371/99371-en-italia-recaudan-fondos-de-ayuda-a-cuba-por-danos-de-huracan-ian">
                        En Italia recaudan fondos de ayuda a Cuba por daños de huracán Ian
                    </a>
                </header>
                <section class="informacion">Solidaridad | 02/10/2022
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20221005/99431/99431-uff-que-fuerte-ian-acabo-tambien-con-la-mafia-anticubana-y-los-artistas-desalmados">
                    <h5>¡Uff Que fuerte! Ian acabó también con la mafia anticubana y los artistas desalmados</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/guerrero-cubano">Guerrero Cubano</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/10/05">05/10/2022</time>
                </div>
                <div class="article-body-text">
                    Guerrero Cubano con su verdad al desnudo.- Cuando existe ausencia de moral y se enarbola la mentira mas temprano que tarde se devela la falsedad de las inexistentes ideas que se dicen defender. Vea las pruebas de como Ian tambi&eacute;n arras&oacute;...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20221004/99424/99424-la-racionalidad-de-la-politica-migratoria-de-estados-unidos-hacia-cuba">
                    <h5>La &quot;racionalidad&quot; de la política migratoria de Estados Unidos hacia Cuba</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/jesus-arboleya">Jesús Arboleya</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/10/04">04/10/2022</time>
                </div>
                <div class="article-body-text">
                    Jes&uacute;s Arboleya - Progreso Semanal.- En enero pr&oacute;ximo, el consulado de Estados Unidos en La Habana reanudar&aacute; los servicios para el otorgamiento de visas a migrantes cubanos. Fue suspendido, junto con el resto de las gestiones cons...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/48-codigo-de-las-familias-diversidad-derechos-y-democracia-en-cuba-otono-2022"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/49/revista-cubainformacion-48.jpg?t=1664869136"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.tiktok.com/@cubainformacion.tv" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/tiktok.png" style="width: 25px; height: 25px;"></logo>
                                    <name>TikTok</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">
                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>


    <script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
</html>
