<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Desde Cuba: No me felicites este 8 de marzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Desde Cuba: No me felicites este 8 de marzo"/>
<meta name="twitter:description" content="Agencia Cubana de Noticias.- &amp;iquest;Qu&amp;eacute; se conmemora el 8 de marzo? &amp;iquest;Cu&amp;aacute;les son los desaf&amp;iacute;os que en materia de equidad de g&amp;eacute;nero tiene a&amp;uacute;n la sociedad cubana? &amp;iquest;Qu&amp;eacute; es la violencia de g&amp;eacute;n..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2021/03/90346-desde-cuba-no-me-felicites-este-8-de-marzo.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Desde Cuba: No me felicites este 8 de marzo"/>
<meta property="og:description" content="Agencia Cubana de Noticias.- &amp;iquest;Qu&amp;eacute; se conmemora el 8 de marzo? &amp;iquest;Cu&amp;aacute;les son los desaf&amp;iacute;os que en materia de equidad de g&amp;eacute;nero tiene a&amp;uacute;n la sociedad cubana? &amp;iquest;Qu&amp;eacute; es la violencia de g&amp;eacute;n..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2021/03/90346-desde-cuba-no-me-felicites-este-8-de-marzo.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/genero/20210308/90346/90346-desde-cuba-no-me-felicites-este-8-de-marzo"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="M84dofQqcaALyCFMg7kahflQrTZAOMXq25lMhNf0">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css">
<link rel="stylesheet" href="/css/cubainformacion.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8" async defer></script>
<script src="/js/cubainformacion.js" type="text/javascript" charset="utf-8" async defer></script>

<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"M84dofQqcaALyCFMg7kahflQrTZAOMXq25lMhNf0"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-genero">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/genero/20210308/90346/90346-desde-cuba-no-me-felicites-este-8-de-marzo">Desde Cuba: No me felicites este 8 de marzo</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/genero">Género</a>
                                                            </seccion>
                                                                                            </div>
                    <div class="float-right">
                        <time datetime="2021/03/08">08/03/2021</time>
                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/03/90346-desde-cuba-no-me-felicites-este-8-de-marzo.jpg?t=1615182568">
                    </div>
                                <div class="article-body"><p>Agencia Cubana de Noticias.- &iquest;Qu&eacute; se conmemora el 8 de marzo? &iquest;Cu&aacute;les son los desaf&iacute;os que en materia de equidad de g&eacute;nero tiene a&uacute;n la sociedad cubana? &iquest;Qu&eacute; es la violencia de g&eacute;nero?</p><hr><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><iframe allowfullscreen="" frameborder="0" height="360" src="//www.youtube.com/embed/dn8-8CTzxOI" width="640"></iframe></p>

<p>&nbsp;</p></body></html>
</div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Género
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90354-cubanas-mas-alla-de-las-postales.jpg?t=1615233670"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/genero/20210308/90354/90354-cubanas-mas-alla-de-las-postales">Cubanas, más allá de las postales</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Ania Terrero&nbsp;- Cubadebate - Video: Canal Caribe / TV Cubana - Foto: Abel Padr&oacute;n Padilla/Cubadebate.- Isabel y Mairelys est&aacute;n en la zona roja, atienden ni&ntilde;os positivos a la COVID-19. Dagmar y Verena dise&ntilde;an y prueban l... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90348-mujeres-en-cuba-consolidar-derechos-ganar-otros.jpg?t=1615182752"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/genero/20210308/90348/90348-mujeres-en-cuba-consolidar-derechos-ganar-otros">Mujeres en Cuba: consolidar derechos, ganar otros</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Prensa Latina TV.- Cuba festeja el D&iacute;a Internacional de la Mujer con la meta puesta en consolidar los derechos y garant&iacute;as de las mujeres en funci&oacute;n de impulsar al m&aacute;ximo su desarrollo pol&iacute;tico, econ&oacute;mico y s... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90347-mujeres-sin-frontera-en-la-tv-cubana-liliana-felipe-jesusa-rodriguez-chavela-vargas-y-frida-kahlo.jpg?t=1615182625"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/genero/20210308/90347/90347-mujeres-sin-frontera-en-la-tv-cubana-liliana-felipe-jesusa-rodriguez-chavela-vargas-y-frida-kahlo">Mujeres sin frontera en la TV Cubana: Liliana Felipe, Jesusa Rodríguez, Chavela Vargas y Frida Kahlo</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">La pupila asombrada.- Cuatro mujeres que desafiaron las convenciones y m&aacute;s all&aacute; para trascender su tiempo y su sociedad.... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20210308/90354/90354-cubanas-mas-alla-de-las-postales">
                    <h6 class="bold">Cubanas, más allá de las postales</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/03/08" class="article-datetime">08/03/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90354-cubanas-mas-alla-de-las-postales.jpg?t=1615233670"></div>
                                                    <div class="article-body-text">Ania Terrero&nbsp;- Cubadebate - Video: Canal Caribe / TV Cubana - Foto: Abel Padr&oacute;n Padilla/Cubadebate.- Isabel y Mairelys est&aacute;n en la zona roja, atienden ni&ntilde;os positivos a la COVID-19. Dagmar y Verena dise&ntilde;an y prueban l...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20210308/90354/90354-cubanas-mas-alla-de-las-postales" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/america-latina/20210308/90353/90353-juez-brasileno-anula-la-condena-a-lula-y-asi-recupera-sus-derechos-politicos">
                    <h6 class="bold">Juez brasileño anula la condena a Lula y así recupera sus derechos políticos</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/america-latina">América Latina</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/03/08" class="article-datetime">08/03/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90353-juez-brasileno-anula-la-condena-a-lula-y-asi-recupera-sus-derechos-politicos.jpg?t=1615233422"></div>
                                                    <div class="article-body-text">Cubadebate - Foto: Presidencia Cuba.- Este lunes un juez de la Corte Suprema de Brasil declar&oacute; la anulaci&oacute;n de la condena existente contra el exmandatario Luiz In&aacute;cio Lula da Silva, con lo cual este &iacute;cono de la izquierda l...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/america-latina/20210308/90353/90353-juez-brasileno-anula-la-condena-a-lula-y-asi-recupera-sus-derechos-politicos" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20210308/90352/90352-inicio-en-cuba-ensayo-clinico-fase-iii-de-soberana-02">
                    <h6 class="bold">Inició en Cuba Ensayo Clínico Fase III de Soberana 02</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/03/08" class="article-datetime">08/03/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90352-inicio-en-cuba-ensayo-clinico-fase-iii-de-soberana-02.jpg?t=1615233373"></div>
                                                    <div class="article-body-text">TV Cubana.- El ensayo cl&iacute;nico Fase III de Soberana 02 se desarrolla con &eacute;xito este lunes, 8 de marzo, aun con la lluvia persistente en horas de la ma&ntilde;ana....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20210308/90352/90352-inicio-en-cuba-ensayo-clinico-fase-iii-de-soberana-02" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20210308/90348/90348-mujeres-en-cuba-consolidar-derechos-ganar-otros">
                    <h6 class="bold">Mujeres en Cuba: consolidar derechos, ganar otros</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/03/08" class="article-datetime">08/03/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90348-mujeres-en-cuba-consolidar-derechos-ganar-otros.jpg?t=1615182752"></div>
                                                    <div class="article-body-text">Prensa Latina TV.- Cuba festeja el D&iacute;a Internacional de la Mujer con la meta puesta en consolidar los derechos y garant&iacute;as de las mujeres en funci&oacute;n de impulsar al m&aacute;ximo su desarrollo pol&iacute;tico, econ&oacute;mico y s...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20210308/90348/90348-mujeres-en-cuba-consolidar-derechos-ganar-otros" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20210308/90347/90347-mujeres-sin-frontera-en-la-tv-cubana-liliana-felipe-jesusa-rodriguez-chavela-vargas-y-frida-kahlo">
                    <h6 class="bold">Mujeres sin frontera en la TV Cubana: Liliana Felipe, Jesusa Rodríguez, Chavela Vargas y Frida Kahlo</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/03/08" class="article-datetime">08/03/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90347-mujeres-sin-frontera-en-la-tv-cubana-liliana-felipe-jesusa-rodriguez-chavela-vargas-y-frida-kahlo.jpg?t=1615182625"></div>
                                                    <div class="article-body-text">La pupila asombrada.- Cuatro mujeres que desafiaron las convenciones y m&aacute;s all&aacute; para trascender su tiempo y su sociedad....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20210308/90347/90347-mujeres-sin-frontera-en-la-tv-cubana-liliana-felipe-jesusa-rodriguez-chavela-vargas-y-frida-kahlo" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20210308/90346/90346-desde-cuba-no-me-felicites-este-8-de-marzo">
                    <h6 class="bold">Desde Cuba: No me felicites este 8 de marzo</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/03/08" class="article-datetime">08/03/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/03/90346-desde-cuba-no-me-felicites-este-8-de-marzo.jpg?t=1615182568"></div>
                                                    <div class="article-body-text">Agencia Cubana de Noticias.- &iquest;Qu&eacute; se conmemora el 8 de marzo? &iquest;Cu&aacute;les son los desaf&iacute;os que en materia de equidad de g&eacute;nero tiene a&uacute;n la sociedad cubana? &iquest;Qu&eacute; es la violencia de g&eacute;n...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20210308/90346/90346-desde-cuba-no-me-felicites-este-8-de-marzo" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/opinion/20210306/90329/90329-cuba-el-mas-grande-acto-de-amor">
                        Cuba, el más grande acto de amor
                    </a>
                </header>
                <section class="informacion">Opinión | 06/03/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20210304/90301/90301-en-cnn-directora-del-instituto-para-el-tratamiento-del-cancer-roswell-park-elogia-el-humanismo-medico-cubano">
                        En CNN, directora del Instituto para el tratamiento del Cáncer Roswell Park elogia el humanismo médico cubano
                    </a>
                </header>
                <section class="informacion">Cuba | 04/03/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20210304/90302/90302-la-politica-de-eeuu-hacia-cuba-deberia-ser-decidida-en-washington-no-en-miami-cristina-escobar">
                        &quot;La política de EEUU hacia Cuba debería ser decidida en Washington, no en Miami&quot;: Cristina Escobar
                    </a>
                </header>
                <section class="informacion">Solidaridad | 04/03/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20210304/90295/90295-llego-el-premio-a-gente-de-zona-y-descemer-bueno-ya-no-estan-vetados-en-miami-y-se-reunen-con-su-alcalde">
                        Llegó el premio a Gente de Zona y Descemer Bueno: ya no están vetados en Miami y se reúnen con su alcalde
                    </a>
                </header>
                <section class="informacion">Contra Cuba | 04/03/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20210306/90323/90323-como-eeuu-financia-la-disidencia-en-cuba-pasen-y-vean">
                        ¿Cómo EEUU financia la &quot;disidencia&quot; en Cuba? Pasen y vean
                    </a>
                </header>
                <section class="informacion">Contra Cuba | 06/03/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20210304/90288/90288-ochenta-congresistas-democratas-envian-carta-a-biden-para-que-revierta-las-crueles-politicas-de-restriccion-impuestas-sobre-cuba">
                        Ochenta congresistas demócratas envían carta a Biden para que revierta las &quot;crueles&quot; políticas de restricción impuestas sobre Cuba
                    </a>
                </header>
                <section class="informacion">Contra Cuba | 04/03/2021
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20210308/90358/90358-cronicas-de-un-instante-guerrita">
                    <h5>Crónicas de un instante: Guerrita</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/octavio-fraga">Octavio Fraga</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2021/03/08">08/03/2021</time>
                </div>
                <div class="article-body-text">
                    Por Octavio Fraga Guerra* - Cinereverso - Cubainformaci&oacute;n.- Me pregunto c&oacute;mo ser&iacute;an los tonos de las farolas en mi ciudad &mdash;que evoluciona marcada por el contrapunteo de sonoridades m&uacute;ltiples&mdash; cuando se trunc&oa...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20210308/90357/90357-cuba-cristina-gonzalez-y-el-puntapie-definitivo-hacia-la-psiquiatria">
                    <h5>Cuba: Cristina González y el puntapié definitivo hacia la Psiquiatría</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/flor-de-paz">Flor de Paz</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2021/03/08">08/03/2021</time>
                </div>
                <div class="article-body-text">
                    Flor de Paz.-La cotidianidad de la doctora Cristina Elena Gonz&aacute;lez De Armas, Jefa del Servicio de Adicciones de la Sala Rogelio Paredes&rdquo;, del Hospital Psiqui&aacute;trico de La Habana Comandante y Doctor Eduardo Bernab&eacute; Ordaz Ducu...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/45-cooperacion-medica-cubana-en-la-diana-de-eeuu-invierno-2019-2020"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/46/revista-cubainformacion-45.jpg?t=1579184740"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">

                </div>

            </div>

        </div>

    </div>
</footer>

<script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
<div id="app"></div>
</html>
