<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformación - Portada</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Cubainformacion.tv"/>
<meta name="twitter:description" content="Cubainformacion - Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="twitter:image:src" content="/assets/logos/cubainformacion_home_logo.png"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Cubainformacion"/>
<meta property="og:description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta property="og:image" content="/assets/logos/cubainformacion_home_logo.png"/>
<meta property="og:url" content="https://www.cubainformacion.tv/portada"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="ChPIhZanQNSchA3avGBWl4LVeQDLJZbzQsKLc8HQ">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=e0badc0e51c76e8b457f">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"ChPIhZanQNSchA3avGBWl4LVeQDLJZbzQsKLc8HQ"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class=" active ">
                                            <span class="current">Portada</span>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>



<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="home-video-player">
    <video
            id="frontpage_player"
            class="video-js vjs-default-skin vjs-big-play-centered"
            controls
            autoplay
            data-setup=''
            poster='https://www.cubainformacion.tv/assets/videos/cubainfo-player-poster.jpg'>
    </video>
    <div class="playlist-container">
        <div id="video-list">
            <ul class='playlist--list' style="display:none">
            </ul>
            <ul class='playlist--list'>

            </ul>
        </div>
    </div>
</div>




    <div class="layout-2-col">

        <div class="columna-1">

            <div id="noticias-portada-destacada" class="portada-bloque-destacado">
        <div class="background-solid-red">
            <div class="padding-normal">
                <div class="header-normal txt-color-white txt-bold">
                    En Portada
                </div>
            </div>
        </div>
        <div class="noticia-portada-destacada-item">
            <div class="header-normal text-color-red txt-bold padding-top-normal padding-bottom-normal">
                <h2>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211123/94355/94355-dejen-de-ser-parte-de-una-operacion-de-injerencia-contra-cuba-a-los-medios-y-al-periodismo-honesto-en-el-estado-espanol">“Dejen de ser parte de una operación de injerencia contra Cuba”: a los medios y al periodismo honesto en el Estado español</a>
                </h2>
            </div>
            <div class="ci-grid-2col ci-grid-gap-10">
                                    <img src="https://www.cubainformacion.tv/storage/portadas/2021/11/94355-dejen-de-ser-parte-de-una-operacion-de-injerencia-contra-cuba-a-los-medios-y-al-periodismo-honesto-en-el-estado-espanol.jpg?t=1637654492">
                                <p>&quot;Pa&ntilde;uelos rojos&quot;, juventud revolucionaria cubana. Foto: Enrique Gonz&aacute;lez D&iacute;az / Juventud Rebelde....</p>
            </div>
        </div>
    </div>

            <ul class="noticias-portada">
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211125/94383/94383-fidel-vive-comunicado-de-la-asociacion-valenciana-de-amistad-con-cuba-jose-marti">Fidel Vive: comunicado de la Asociación Valenciana de Amistad con Cuba José Martí</a>
                </h3>
                                    <div class="article-date">
                        25/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94383-fidel-vive-comunicado-de-la-asociacion-valenciana-de-amistad-con-cuba-jose-marti.jpg?t=1637784756">
                                <p>A continuaci&oacute;n, el comunicado de la Asociaci&oacute;n Valenciana de Amistad con Cuba Jos&eacute; Mart&iacute; en homenaje a Fidel Castro, a los cinco a&ntilde;os de su fallecimiento....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/solidaridad/20211125/94383/94383-fidel-vive-comunicado-de-la-asociacion-valenciana-de-amistad-con-cuba-jose-marti">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/contra-cuba/cat/manipulacion-mediatica">Manipulación Mediática</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20211124/94387/94387-el-negocio-contra-cuba-de-los-premios-las-canciones-y-la-ideologia-con-filo">El negocio contra Cuba de los premios, las canciones y la ideología: Con Filo</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94387-el-negocio-contra-cuba-de-los-premios-las-canciones-y-la-ideologia-con-filo.jpg?t=1637785572">
                                <p>Con Filo.- &ldquo;Patria y vida&rdquo;, una consigna que incluso proclamara Fidel hace muchos a&ntilde;os, se convirti&oacute;, por metabolismo mercantil, en la nueva consigna de la restauraci&oacute;n capitalista. Hoy les vamos a hablar de premios, ...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/contra-cuba/20211124/94387/94387-el-negocio-contra-cuba-de-los-premios-las-canciones-y-la-ideologia-con-filo">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/cuba/cat/economia">Economía</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/cuba/20211124/94386/94386-crean-institucion-financiera-de-microcreditos-para-los-nuevos-actores-economicos-cubanos">Crean institución financiera de microcréditos para los nuevos actores económicos cubanos</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94386-crean-institucion-financiera-de-microcreditos-para-los-nuevos-actores-economicos-cubanos.jpg?t=1637785394">
                                <p>La instituci&oacute;n podr&aacute; otorgar cr&eacute;ditos en MLC. Foto: Lissett Izquierdo Ferrer/Cubadebate...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/cuba/20211124/94386/94386-crean-institucion-financiera-de-microcreditos-para-los-nuevos-actores-economicos-cubanos">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/cuba/cat/sociedad">Sociedad</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/cuba/20211124/94385/94385-omnibus-urbano-impacto-contra-el-gran-hotel-manzana-kempinski-en-la-habana-reportan-siete-personas-heridas-leves">Ómnibus urbano impactó contra el Gran Hotel Manzana Kempinski en La Habana: Reportan siete personas heridas leves</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94385-omnibus-urbano-impacto-contra-el-gran-hotel-manzana-kempinski-en-la-habana-reportan-siete-personas-heridas-leves.jpg?t=1637785184">
                                <p>Cubadebate.- En horas de la madrugada un &oacute;mnibus urbano se impact&oacute; contra una de las columnas del Gran Hotel Manzana Kempinski La Habana. Las autoridades ya est&aacute;n en el lugar de los hechos e investigan las causas....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/cuba/20211124/94385/94385-omnibus-urbano-impacto-contra-el-gran-hotel-manzana-kempinski-en-la-habana-reportan-siete-personas-heridas-leves">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/solidaridad/cat/internacionalismo-cubano">Internacionalismo Cubano</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211124/94384/94384-diaz-canel-confirma-compromiso-de-cuba-con-la-paz-en-colombia">Díaz-Canel confirma compromiso de Cuba con la paz en Colombia</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94384-diaz-canel-confirma-compromiso-de-cuba-con-la-paz-en-colombia.jpg?t=1637785112">
                                <p>Foto: Ladyrene P&eacute;rez/ Cubadebate. Video: TV Cubana....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/solidaridad/20211124/94384/94384-diaz-canel-confirma-compromiso-de-cuba-con-la-paz-en-colombia">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211124/94382/94382-la-asociacion-valenciana-de-amistad-con-cuba-jose-marti-dona-un-lote-de-libros-de-nicolas-guillen-y-jose-marti-a-l-alfas">La Asociación Valenciana de Amistad con Cuba José Martí dona un lote de libros de Nicolás Guillén y José Martí a l’Alfàs</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94382-la-asociacion-valenciana-de-amistad-con-cuba-jose-marti-dona-un-lote-de-libros-de-nicolas-guillen-y-jose-marti-a-l-alfas.jpg?t=1637783756">
                                <p>Ayuntamiento de l&acute;Alf&agrave;s del Pi.-&nbsp;La imagen recoge la donaci&oacute;n de libros a la Biblioteca, en un sencillo acto que ha contado con la asistencia del concejal de Cultura, Manuel Casado, junto a la concejala de Cooperaci&oacute;n ...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/solidaridad/20211124/94382/94382-la-asociacion-valenciana-de-amistad-con-cuba-jose-marti-dona-un-lote-de-libros-de-nicolas-guillen-y-jose-marti-a-l-alfas">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/cuba/cat/economia">Economía</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/cuba/20211124/94292/94292-nueva-central-electrica-flotante-una-alternativa-rapida-y-estable">Nueva central eléctrica flotante, una alternativa rápida y estable</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94292-nueva-central-electrica-flotante-una-alternativa-rapida-y-estable.jpg?t=1637345489">
                                <p>Granma - Video: TV Cubana.- El arribo a Cuba de una nueva central flotante para la generaci&oacute;n de electricidad permitir&aacute; sumar 130 megawatts (MW) de potencia al Sistema El&eacute;ctrico Nacional, de acuerdo con la informaci&oacute;n publ...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/cuba/20211124/94292/94292-nueva-central-electrica-flotante-una-alternativa-rapida-y-estable">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/genero">Género</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/genero/20211124/94376/94376-muestra-de-mujeres-cineastas">Muestra de mujeres cineastas</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94376-muestra-de-mujeres-cineastas.jpg?t=1637752147">
                                <p>Red Semlac.- La oportunidad de ver en La Habana cine cubano e internacional hecho por mujeres&nbsp; ser&aacute; realidad con la Muestra de Mujeres Cineastas, del 24 al 28 de noviembre, una iniciativa promovida por el recientemente creado Comit&eacute...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/genero/20211124/94376/94376-muestra-de-mujeres-cineastas">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/genero">Género</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/genero/20211124/94374/94374-por-hogares-sin-violencia-los-otros-aciertos-de-un-codigo">Por hogares sin violencia, los otros aciertos de un Código</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94374-por-hogares-sin-violencia-los-otros-aciertos-de-un-codigo.jpg?t=1637751605">
                                <p>Ania Terrero - Letras de G&eacute;nero / Cubadebate (Imagen: Morphart / El Colombiano).- Ojal&aacute; no tuvi&eacute;ramos que escribir m&aacute;s sobre violencia de g&eacute;nero. Ojal&aacute; no hubiera que organizar jornadas de activismo contra el...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/genero/20211124/94374/94374-por-hogares-sin-violencia-los-otros-aciertos-de-un-codigo">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211124/94373/94373-pastores-por-la-paz-intercambian-con-sociedad-civil-de-cuba">Pastores por la paz intercambian con sociedad civil de Cuba</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94373-pastores-por-la-paz-intercambian-con-sociedad-civil-de-cuba.jpg?t=1637735360">
                                <p>Canal Caribe.- En su octava jornada de actividades en Cuba, los integrantes de la 31 Caravana de&nbsp; Pastores por la Paz intercambiaron con representantes de organizaciones que agrupan a la Sociedad Civil Cubana. Entre ellos sindicalistas, personas...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/solidaridad/20211124/94373/94373-pastores-por-la-paz-intercambian-con-sociedad-civil-de-cuba">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/cuba/cat/historia">Historia</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/cuba/20211124/94372/94372-inauguran-la-exposicion-fotografica-hasta-siempre-fidel-en-el-memorial-jose-marti-de-la-habana">Inauguran la exposición fotográfica “Hasta siempre Fidel” en el Memorial José Martí de La Habana</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94372-inauguran-la-exposicion-fotografica-hasta-siempre-fidel-en-el-memorial-jose-marti-de-la-habana.jpg?t=1637734515">
                                <p>Karla Castillo Moret - La Habana, 23 nov (ACN) En v&iacute;speras del quinto aniversario de la partida f&iacute;sica del l&iacute;der hist&oacute;rico de la Revoluci&oacute;n, Fidel Castro, fue inaugurada hoy la exposici&oacute;n Hasta siempre Fidel,...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/cuba/20211124/94372/94372-inauguran-la-exposicion-fotografica-hasta-siempre-fidel-en-el-memorial-jose-marti-de-la-habana">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/opinion/20211124/94371/94371-cuba-de-julio-a-noviembre">Cuba: De julio a noviembre</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94371-cuba-de-julio-a-noviembre.jpg?t=1637734370">
                                <p>Mi bandera. Foto: Irene P&eacute;rez/ Cubadebate.</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/opinion/20211124/94371/94371-cuba-de-julio-a-noviembre">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211124/94369/94369-artistas-de-argentina-rendiran-homenaje-a-fidel-25-de-noviembre">Artistas de Argentina rendirán homenaje a Fidel: 25 de Noviembre</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94369-artistas-de-argentina-rendiran-homenaje-a-fidel-25-de-noviembre.jpg?t=1637734096">
                                <p>Tomado de Cuba en Resumen.- El pr&oacute;ximo 25 de noviembre artistas argentinos brindar&aacute;n un concierto a trav&eacute;s de YouTube en homenaje al Comandante Fidel Castro, anunci&oacute; en redes sociales la cantautora argentina Paula Ferr&eac...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/solidaridad/20211124/94369/94369-artistas-de-argentina-rendiran-homenaje-a-fidel-25-de-noviembre">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/america-latina">América Latina</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/america-latina/20211124/94368/94368-el-lacayismo-de-la-union-europea-ante-eeuu-en-politica-exterior-la-esta-llevando-al-ridiculo-y-la-irrelevancia-manu-pineda">&quot;El lacayismo de la Unión Europea ante EEUU en política exterior la está llevando al ridículo y la irrelevancia&quot;: Manu Pineda</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94368-el-lacayismo-de-la-union-europea-ante-eeuu-en-politica-exterior-la-esta-llevando-al-ridiculo-y-la-irrelevancia-manu-pineda.jpg?t=1637733854">
                                <p>Manuel &#39;Manu&#39; Pineda, diputado del Parlamento Europeo, en entrevista con RT en Espa&ntilde;ol....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/america-latina/20211124/94368/94368-el-lacayismo-de-la-union-europea-ante-eeuu-en-politica-exterior-la-esta-llevando-al-ridiculo-y-la-irrelevancia-manu-pineda">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/opinion/20211124/94367/94367-democracia-de-barrio">Democracia de barrio</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94367-democracia-de-barrio.jpg?t=1637733728">
                                <p>CubaS&iacute;.- Recibi&oacute; un papelito as&iacute; chiquitico, flaquito, una tirita de papel reciclado. Ni siquiera lo recibi&oacute;, alguien lo dej&oacute; colgado, apretujado en la reja de su casa, junto al cierre de la puerta. Letra casi ilegi...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/opinion/20211124/94367/94367-democracia-de-barrio">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/opinion/20211124/94366/94366-movilizaciones-en-cuba-un-arma-del-imperio">Movilizaciones en Cuba: un arma del imperio</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94366-movilizaciones-en-cuba-un-arma-del-imperio.jpg?t=1637733673">
                                <p>En Cuba no hay dictadura; hay un ejemplo de dignidad y soberan&iacute;a nacional que, para el capitalismo global, significa un mal ejemplo, y por tanto, debe ser acallado....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/opinion/20211124/94366/94366-movilizaciones-en-cuba-un-arma-del-imperio">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/cuba/cat/economia">Economía</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/cuba/20211124/94365/94365-sistema-bancario-cubano-apuesta-por-la-modernizacion-de-sus-servicios">Sistema bancario cubano apuesta por la modernización de sus servicios</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94365-sistema-bancario-cubano-apuesta-por-la-modernizacion-de-sus-servicios.jpg?t=1637733416">
                                <p>Randy Alonso Falc&oacute;n, Oscar Figueredo Reinaldo, Yunier Javier Sifonte D&iacute;az, Edilberto Carmona Tamayo - Cubadebate / Mesa Redonda.- Novedades sobre la actividad bancaria en el pa&iacute;s y decisiones recientemente adoptadas por el Banco ...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/cuba/20211124/94365/94365-sistema-bancario-cubano-apuesta-por-la-modernizacion-de-sus-servicios">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/contra-cuba/cat/contrarrevolucion">Contrarrevolución</a>
                                                </div>
                            <div class="article-media-info">
                                            <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                                                        </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20211124/94370/94370-63-anos-tratando-de-fabricar-lideres-y-martires-para-una-exigua-tropa-de-mercenarios">63 años tratando de fabricar líderes y mártires para una exigua tropa de mercenarios</a>
                </h3>
                                    <div class="article-date">
                        24/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94370-63-anos-tratando-de-fabricar-lideres-y-martires-para-una-exigua-tropa-de-mercenarios.jpg?t=1637734216">
                                <p>Un video de J&oacute;venes en Revoluci&oacute;n.</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/contra-cuba/20211124/94370/94370-63-anos-tratando-de-fabricar-lideres-y-martires-para-una-exigua-tropa-de-mercenarios">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/cuba/cat/sociedad">Sociedad</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/cuba/20211123/94360/94360-nature-la-apuesta-de-cuba-por-las-vacunas-covid-de-cosecha-propia-esta-dando-sus-frutos">Nature: La apuesta de Cuba por las vacunas COVID de cosecha propia está dando sus frutos</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94360-nature-la-apuesta-de-cuba-por-las-vacunas-covid-de-cosecha-propia-esta-dando-sus-frutos.jpg?t=1637694079">
                                <p>Elie Dolgin - Nature - Traducido por Cubadebate - Tomado de Cubadebate.-&nbsp;Cuando comenz&oacute; la pandemia de COVID-19, Cuba decidi&oacute; no esperar al resto del mundo para desarrollar vacunas.&nbsp;...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/cuba/20211123/94360/94360-nature-la-apuesta-de-cuba-por-las-vacunas-covid-de-cosecha-propia-esta-dando-sus-frutos">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/opinion/20211123/94359/94359-cuando-la-patria-se-convierte-en-mercancia">Cuando la Patria se convierte en mercancía</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94359-cuando-la-patria-se-convierte-en-mercancia.jpg?t=1637693244">
                                <p>En la foto, tomada de las redes, Emilio Estefan, Gente de Zona y Yotuel en los Premios Juventud....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/opinion/20211123/94359/94359-cuando-la-patria-se-convierte-en-mercancia">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/opinion/20211123/94358/94358-en-que-se-sustenta-el-triunfo">¿En qué se sustenta el triunfo?</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94358-en-que-se-sustenta-el-triunfo.jpg?t=1637684874">
                                <p>Guille Villar - Granma.- En Cuba, sin negar para nada el obligado reconocimiento profesional, el hecho de que lo mismo un barrendero que una doctora o un campesino, sientan al m&uacute;sico como algo muy suyo, no tiene precio. Desechar el incalculabl...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/opinion/20211123/94358/94358-en-que-se-sustenta-el-triunfo">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211123/94357/94357-intersindical-valenciana-en-su-vi-congreso-envia-su-solidaridad-y-compromiso-internacionalista-con-la-clase-trabajadora-cubana">Intersindical Valenciana, en su VI Congreso, envía su solidaridad y compromiso internacionalista con la clase trabajadora cubana</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94357-intersindical-valenciana-en-su-vi-congreso-envia-su-solidaridad-y-compromiso-internacionalista-con-la-clase-trabajadora-cubana.jpg?t=1637664165">
                                <p>La resoluci&oacute;n, aprobada por unanimidad, pone en valor las conquistas sociales de la revoluci&oacute;n cubana y denuncia el bloqueo de EEUU a la Isla....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/solidaridad/20211123/94357/94357-intersindical-valenciana-en-su-vi-congreso-envia-su-solidaridad-y-compromiso-internacionalista-con-la-clase-trabajadora-cubana">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/america-latina">América Latina</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/america-latina/20211123/94353/94353-autoridades-catalanas-y-el-consulado-general-de-bolivia-en-barcelona">Autoridades catalanas y el Consulado General de Bolivia en Barcelona</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94353-autoridades-catalanas-y-el-consulado-general-de-bolivia-en-barcelona.jpg?t=1637648995">
                                <p>Ana Hurtado - Cubainformaci&oacute;n.- Revisando las negligencias que se est&aacute;n cometiendo en las redes sociales en los &uacute;ltimos tiempos y los incumplimientos del Convenio de Viena de 1963, he llegado a encontrarme (&iexcl;oh sorpresa!) e...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/america-latina/20211123/94353/94353-autoridades-catalanas-y-el-consulado-general-de-bolivia-en-barcelona">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/cuba/cat/cultura">Cultura</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/cuba/20211123/94352/94352-israel-rojas-y-la-necedad-de-asumir-al-enemigo">Israel Rojas y la necedad de asumir al enemigo</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94352-israel-rojas-y-la-necedad-de-asumir-al-enemigo.jpg?t=1637648024">
                                <p>Heydy Montes de Oca, estudiante de Periodismo - CubaS&iacute;...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/cuba/20211123/94352/94352-israel-rojas-y-la-necedad-de-asumir-al-enemigo">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/emigracion">Emigración</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/emigracion/20211123/94351/94351-nicaragua-declaro-libre-visado-para-toda-la-ciudadania-cubana">Nicaragua declaró libre visado para toda la ciudadanía cubana</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94351-nicaragua-declaro-libre-visado-para-toda-la-ciudadania-cubana.jpg?t=1637647898">
                                <p>Managua, 22 nov (Prensa Latina) El Ministerio de Gobernaci&oacute;n de Nicaragua, mediante la Direcci&oacute;n General de Migraci&oacute;n y Extranjer&iacute;a, inform&oacute; hoy sobre el libre visado para todos los ciudadanos cubanos, a partir de e...</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/emigracion/20211123/94351/94351-nicaragua-declaro-libre-visado-para-toda-la-ciudadania-cubana">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
            <li class="article">
            <div class="seccion">
                                                            
                        <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                                </div>
                        <div class="header">
                <h3>
                    <a href="https://www.cubainformacion.tv/opinion/20211123/94350/94350-la-rendicion-de-cuentas-en-cuba-continuidad-y-cambio">La rendición de cuentas en Cuba: continuidad y cambio</a>
                </h3>
                                    <div class="article-date">
                        23/11/2021
                    </div>
                            </div>
            <div class="article-container">
                                    <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94350-la-rendicion-de-cuentas-en-cuba-continuidad-y-cambio.jpg?t=1637647836">
                                <p>Dar&iacute;o Machado Rodr&iacute;guez - Rebeli&oacute;n - Foto: Tony Hern&aacute;ndez Mena.- El poder popular tiene dos planos o expresiones fundamentales a la hora de analizarlo: uno es el poder real, el otro es el plano institucional....</p>
            </div>
            <div class="article-footer" r>
                
                <div class="article-link"><a href="https://www.cubainformacion.tv/opinion/20211123/94350/94350-la-rendicion-de-cuentas-en-cuba-continuidad-y-cambio">
                        <i class="fa fa-arrow-right" aria-hidden="true"></i>
                        Leer
                    </a>
                </div>
            </div>
        </li>
    </ul>

            <section id="noticias-portada-secciones-extra">
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/lecciones-de-manipulacion">Lecciones de manipulación</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94245-el-globo-de-la-no-marcha-en-cuba-francais-italiano-ellinika-deutsch.jpg?t=1637157470">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211118/94245/94245-el-globo-de-la-no-marcha-en-cuba-francais-italiano-ellinika-deutsch"><h6>El globo de la no marcha en Cuba (+Français/Italiano/Ελληνικά/Deutsch)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/10/93670-primera-vacuna-anti-covid-para-menores-en-eeuu-o-en-cuba-italiano-francais-deutsch-english.jpg?t=1634297187">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211018/93670/93670-primera-vacuna-anti-covid-para-menores-en-eeuu-o-en-cuba-italiano-francais-deutsch-english"><h6>Primera vacuna anti-Covid para menores: ¿en EEUU… o en Cuba? (+Italiano/Français/Deutsch/English)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/10/93552-asedio-al-beisbol-cubano-jalear-al-maton-culpabilizar-a-la-victima-deutsch-italiano-francais.jpg?t=1633606102">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211008/93552/93552-asedio-al-beisbol-cubano-jalear-al-maton-culpabilizar-a-la-victima-deutsch-italiano-francais"><h6>Asedio al béisbol cubano: jalear al matón, culpabilizar a la víctima (+Deutsch/Italiano/Français)</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/mesa-de-dialogo">Mesa de diálogo</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/03/84947-bernie-sanders-y-lideres-de-naciones-originarias-de-canada-que-dicen-sobre-cuba.jpg?t=1583437460">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200308/84947/84947-bernie-sanders-y-lideres-de-naciones-originarias-de-canada-que-dicen-sobre-cuba"><h6>Bernie Sanders y líderes de naciones originarias de Canadá: ¿qué dicen sobre Cuba?</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/03/84946-barcos-aviones-y-ferrocarril-trump-dispara-al-transporte-de-cuba.jpg?t=1583436997">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200307/84946/84946-barcos-aviones-y-ferrocarril-trump-dispara-al-transporte-de-cuba"><h6>Barcos, aviones y ferrocarril: Trump dispara al transporte de Cuba</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/03/84945-hasta-cuatro-estudios-desmienten-fraude-en-bolivia-oea-y-dictadura-contra-las-cuerdas.jpg?t=1583436623">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200306/84945/84945-hasta-cuatro-estudios-desmienten-fraude-en-bolivia-oea-y-dictadura-contra-las-cuerdas"><h6>Hasta cuatro estudios desmienten fraude en Bolivia: OEA y dictadura contra las cuerdas</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/contratuit">Contratuit</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94052-por-que-ya-no-se-oye-el-sos-cuba-de-julio-italiano-francais.jpg?t=1636396137">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211117/94052/94052-por-que-ya-no-se-oye-el-sos-cuba-de-julio-italiano-francais"><h6>¿Por qué ya no se oye el SOS Cuba de julio? (+Italiano/Français)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94050-el-papa-castro-comunista-italiano-francais.jpg?t=1636395790">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211112/94050/94050-el-papa-castro-comunista-italiano-francais"><h6>El Papa castro-comunista (+Italiano/Français)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94049-el-guion-del-vaclav-havel-cubano-italiano-francais.jpg?t=1636394403">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211111/94049/94049-el-guion-del-vaclav-havel-cubano-italiano-francais"><h6>El guion del Václav Havel cubano (+Italiano/Français)</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/doble-rasero">Doble rasero</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/10/93763-200-muertos-en-una-carcel-su-presidente-en-los-pandora-papers-se-imaginan-que-el-pais-fuera-cuba-italiano-deutsch-francais.jpg?t=1634823679">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211022/93763/93763-200-muertos-en-una-carcel-su-presidente-en-los-pandora-papers-se-imaginan-que-el-pais-fuera-cuba-italiano-deutsch-francais"><h6>200 muertos en una cárcel, su presidente en los Pandora Papers: ¿se imaginan que el país fuera… Cuba? (+Italiano/Deutsch/Français)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/09/93216-la-diferencia-de-protestar-desde-un-hospital-de-cuba-o-de-eeuu-italiano-francais-ellinika-deutsch-english.jpg?t=1631620636">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210916/93216/93216-la-diferencia-de-protestar-desde-un-hospital-de-cuba-o-de-eeuu-italiano-francais-ellinika-deutsch-english"><h6>La diferencia de protestar desde un hospital de Cuba o de EEUU (+Italiano/Français/Ελληνικά/Deutsch/English)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/08/92764-del-sos-cuba-al-sos-miami-italiano-ellinika-francais-portugues-deutsch.jpg?t=1628779774">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210816/92764/92764-del-sos-cuba-al-sos-miami-italiano-ellinika-francais-portugues-deutsch"><h6>¿Del SOS Cuba al SOS Miami? (+Italiano/Ελληνικά/Français/Português/Deutsch)</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/entrevistas">Entrevistas</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94137-el-presidente-bukele-esta-enfrentado-a-22-sectores-sociales-de-el-salvador-y-ya-se-ha-creado-el-bloque-de-resistencia-y-rebeldia-popular.jpg?t=1636720685">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211122/94137/94137-el-presidente-bukele-esta-enfrentado-a-22-sectores-sociales-de-el-salvador-y-ya-se-ha-creado-el-bloque-de-resistencia-y-rebeldia-popular"><h6>&quot;El presidente Bukele está enfrentado a 22 sectores sociales de El Salvador y ya se ha creado el Bloque de Resistencia y Rebeldía Popular&quot;</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/11/94013-raimundo-pino-una-huella-profunda-en-todo-el-movimiento-de-solidaridad-con-cuba-ultima-entrevista.jpg?t=1636278897">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/solidaridad/20211107/94013/94013-raimundo-pino-una-huella-profunda-en-todo-el-movimiento-de-solidaridad-con-cuba-ultima-entrevista"><h6>Raimundo Pino, una huella profunda en todo el Movimiento de Solidaridad con Cuba (+Última entrevista)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/10/93856-entre-el-mst-de-brasil-y-las-organizaciones-de-cuba-hay-un-intercambio-formativo-permanente.jpg?t=1635324359">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20211029/93856/93856-entre-el-mst-de-brasil-y-las-organizaciones-de-cuba-hay-un-intercambio-formativo-permanente"><h6>&quot;Entre el MST de Brasil y las organizaciones de Cuba hay un intercambio formativo permanente&quot;</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/tantaka-tv">Tantaka TV</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/05/85991-en-su-dia-mundial-la-libertad-de-prensa-tiene-dueno-tertulia-internacional.jpg?t=1588501781">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200503/85991/85991-en-su-dia-mundial-la-libertad-de-prensa-tiene-dueno-tertulia-internacional"><h6>En su Día Mundial, ¿la Libertad de Prensa &quot;tiene dueño&quot;?: tertulia internacional</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/04/85737-transformemos-la-solidaridad-en-pandemia-ongd-vascas-reconocen-ejemplo-de-cuba.jpg?t=1587395659">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200420/85737/85737-transformemos-la-solidaridad-en-pandemia-ongd-vascas-reconocen-ejemplo-de-cuba"><h6>&quot;Transformemos la Solidaridad en Pandemia&quot;: ONGD vascas reconocen ejemplo de Cuba</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/04/85565-cuba-y-eeuu-frente-al-coronavirus-la-estampa-del-mundo-en-que-vivimos.jpg?t=1586758626">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200413/85565/85565-cuba-y-eeuu-frente-al-coronavirus-la-estampa-del-mundo-en-que-vivimos"><h6>Cuba y EEUU frente al coronavirus: la estampa del mundo en que vivimos</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/objetivo-falsimedia">Objetivo Falsimedia</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/09/93068-una-cuba-democratica-que-dejaria-de-ser-pacifica-e-ilustrada-italiano-francais.jpg?t=1630705534">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210910/93068/93068-una-cuba-democratica-que-dejaria-de-ser-pacifica-e-ilustrada-italiano-francais"><h6>¿Una Cuba “democrática” que dejaría de ser pacífica e ilustrada? (+Italiano/Français)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/09/93067-ley-helms-burton-o-como-elegir-el-gobierno-de-cuba-desde-washington-italiano-francais.jpg?t=1630705043">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210909/93067/93067-ley-helms-burton-o-como-elegir-el-gobierno-de-cuba-desde-washington-italiano-francais"><h6>Ley Helms-Burton o cómo elegir el gobierno de Cuba… desde Washington (+Italiano/Français)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/09/93066-cuba-democracia-o-multipartidismo-italiano-francais.jpg?t=1630704323">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210908/93066/93066-cuba-democracia-o-multipartidismo-italiano-francais"><h6>Cuba: ¿democracia o multipartidismo? (+Italiano/Français)</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/humor">Humor</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2012/06/43703-notinews-el-osito-puffy-y-el-libro-la-isla-de-los-conejitos-infelices.jpg?t=1565260018">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210811/43703/43703-notinews-el-osito-puffy-y-el-libro-la-isla-de-los-conejitos-infelices"><h6>Notinews: el osito Puffy y el libro &quot;La isla de los conejitos infelices&quot;</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2018/10/83120-el-asere-ilustrado-capitulo-9-la-isla-del-apagon.jpg?t=1569941424">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200108/83120/83120-el-asere-ilustrado-capitulo-9-la-isla-del-apagon"><h6>“El Asere Ilustrado”, capítulo 9: La isla del apagón</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2018/10/83119-el-asere-ilustrado-capitulo-8-carta-de-un-asere-a-trump.jpg?t=1569920650">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20191220/83119/83119-el-asere-ilustrado-capitulo-8-carta-de-un-asere-a-trump"><h6>“El Asere Ilustrado”, capítulo 8: Carta de un asere a Trump</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/cubanas-y-cubanos-por-el-mundo">Cubanas y Cubanos por el Mundo</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/06/86603-en-cuba-ya-hay-una-revolucion-donde-hace-falta-hacerla-es-en-eeuu-michael-martinez-activista-cubano-en-miami.jpg?t=1591858075">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200611/86603/86603-en-cuba-ya-hay-una-revolucion-donde-hace-falta-hacerla-es-en-eeuu-michael-martinez-activista-cubano-en-miami"><h6>“En Cuba ya hay una revolución, donde hace falta hacerla es en EEUU”: Michael Martínez, activista cubano en Miami</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/05/86442-en-reino-unido-recaudamos-26-mil-libras-para-nuestro-pais-en-miami-organizan-shows-mediaticos.jpg?t=1590924994">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200601/86442/86442-en-reino-unido-recaudamos-26-mil-libras-para-nuestro-pais-en-miami-organizan-shows-mediaticos"><h6>&quot;En Reino Unido recaudamos 26 mil libras para nuestro país, en Miami organizan shows mediáticos&quot;</h6></a>
                        </article>
                                    </div>
            </div>
                    <div class="seccion-seccion">
                <header>
                                            <a href="https://www.cubainformacion.tv/especiales/cat/cuba-directa">Cuba Directa</a>
                                    </header>
                <div class="seccion-contenido">
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/03/90351-mis-canciones-no-se-programan-en-miami-quienes-exigen-libertad-y-dialogo-en-cuba-no-los-practican-arnaldo-rodriguez-ellinika.jpg?t=1615199232">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210309/90351/90351-mis-canciones-no-se-programan-en-miami-quienes-exigen-libertad-y-dialogo-en-cuba-no-los-practican-arnaldo-rodriguez-ellinika"><h6>&quot;Mis canciones no se programan en Miami: quienes exigen libertad y diálogo en Cuba no los practican&quot;: Arnaldo Rodríguez (+Ελληνικά)</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2021/01/89514-estoy-loco-por-que-regrese-el-intercambio-cultural-cuba-eeuu-christopher-simpson-joven-musico.jpg?t=1610191847">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20210112/89514/89514-estoy-loco-por-que-regrese-el-intercambio-cultural-cuba-eeuu-christopher-simpson-joven-musico"><h6>“Estoy loco por que regrese el intercambio cultural Cuba-EEUU&quot;: Christopher Simpson, joven músico</h6></a>
                        </article>
                                            <article>
                                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/portadas/2020/07/86937-la-juventud-de-cuba-apoya-los-cambios-que-se-estan-dando-en-su-revolucion-y-lo-que-considera-una-verdadera-democracia.jpg?t=1594291347">
                                                        <a class="articulo-link" href=" https://www.cubainformacion.tv/especiales/20200721/86937/86937-la-juventud-de-cuba-apoya-los-cambios-que-se-estan-dando-en-su-revolucion-y-lo-que-considera-una-verdadera-democracia"><h6>“La juventud de Cuba apoya los cambios que se están dando en su Revolución y lo que considera una verdadera democracia”</h6></a>
                        </article>
                                    </div>
            </div>
            </section>

            <section class="noticias-portada-secciones-extra">
    <div class="seccion-seccion">
        <header>
            <a href="https://www.cubainformacion.tv/radio" style="font-weight: bold">Radio</a>
        </header>
        <div class="seccion-contenido">
                            <article>
                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/radio/561/561-panuelos-rojos-y-la-juventud-revolucionaria-cubana-que-derroto-el-15-n.jpg"
                             style="width:100%; padding-bottom: 0.5rem">
                                        <a class="articulo-link" href="https://www.cubainformacion.tv/radio/561-panuelos-rojos-y-la-juventud-revolucionaria-cubana-que-derroto-el-15-n"><h6>561 - Pañuelos Rojos y la juventud revolucionaria cubana que derrotó el 15 N</h6></a>
                </article>
                            <article>
                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/radio/560/560-comunidad-de-inteligencia-de-eeuu-tras-marchas-de-protesta-en-cuba-y-mas-temas.jpg"
                             style="width:100%; padding-bottom: 0.5rem">
                                        <a class="articulo-link" href="https://www.cubainformacion.tv/radio/560-comunidad-de-inteligencia-de-eeuu-tras-marchas-de-protesta-en-cuba-y-mas-temas"><h6>560 - Comunidad de Inteligencia de EEUU tras &quot;marchas de protesta&quot; en Cuba y más temas</h6></a>
                </article>
                            <article>
                                            <img class="articulo-imagen" src="https://www.cubainformacion.tv/storage/radio/559/559-democracia-y-socialismo-en-cuba-en-tiempos-dificiles-y-mas-temas.jpg"
                             style="width:100%; padding-bottom: 0.5rem">
                                        <a class="articulo-link" href="https://www.cubainformacion.tv/radio/559-democracia-y-socialismo-en-cuba-en-tiempos-dificiles-y-mas-temas"><h6>559 - Democracia y socialismo en Cuba en tiempos difíciles y más temas</h6></a>
                </article>
                    </div>
    </div>
</section>

            <separador></separador>

            

            

        </div>

        <div class="columna-2">

            <div class="widget widget-google-search">
    <header class="widget-header">
        <h6>Buscador</h6>
    </header>
    <div class="widget-content">

        <form method="get" action="https://www.google.com/custom" target="_top">
            <input type="text" style="border:1px solid #dfdfdf;font-size:12px;max-width: 270px; width:100%;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()">
            <input type="submit" style="border:none;background-image: url('/assets/interface/gsearch.gif');height:23px;width:20px;" value="">

            <input type="hidden" name="domains" value="cubainformacion.tv">
            <input type="hidden" name="sitesearch" value="cubainformacion.tv" id="ss1">
            <input type="hidden" name="client" value="pub-2914600261958472">
            <input type="hidden" name="forid" value="1">
            <input type="hidden" name="ie" value="UTF-8">
            <input type="hidden" name="oe" value="UTF-8">

            <input type="hidden" name="safe" value="active">
            <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://cubainformacion.tv/images/joomla_logo_black.jpg;S:http://cubainformacion.tv;FORID:1">
            <input type="hidden" name="hl" value="es">
        </form>

    </div>
</div>
            <separador></separador>

            <banners-col-2>
            <item>
            <a href="https://www.cubainformacion.tv/especiales/20200521/86291/86291-firma-premio-nobel-para-brigada-medica-cubana-henry-reeve" class="white"
                              target="_self"
                           >
                <img src="/assets/banners/bannerpaz.jpg"></a>
        </item>
    </banners-col-2>

            <separador></separador>

            <banners-col-2>
            <item>
            <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci" class="white"
                              target="_self"
                           >
                <img src="/assets/banners/bannercampanayotambiensoysocio.jpg"></a>
        </item>
    </banners-col-2>

            <separador></separador>

            <banners-col-2>
            <item>
            <a href="/especiales/81927-xv-encuentro-de-solidaridad-con-cuba-del-estado-espanol-rivas-vaciamadrid-7-al-9-de-junio-de-2019" class="white"
                              target="_blank"
                           >
                <img src="/assets/banners/xv-encuentro-solidaridad-cuba.jpg"></a>
        </item>
    </banners-col-2>

            <separador></separador>

            <banners-col-2>
            <item>
            <a href="https://www.cubainformacion.tv/especiales/cat/humor/subcat/asere-ilustrado" class="white"
                              target="_self"
                           >
                <img src="/assets/banners/bannerasere.jpg"></a>
        </item>
    </banners-col-2>

            <separador></separador>

            <banners-col-2>
            <item>
            <a href="https://www.cubainformacion.tv/tienda/cuba-verdades-y-mentiras" class="white"
                              target="_self"
                           >
                <img src="/assets/banners/bannerlibro.jpg"></a>
        </item>
    </banners-col-2>

            <separador></separador>

            <div class="widget widget-facebook" style="width:100%">
    <div class="widget-header">
        <a href="https://www.facebook.com/cubainformacion" target="_blank">
            <img src="https://www.cubainformacion.tv/assets/componentes/widget_facebook/w_fcbk_header.png">
        </a>
    </div>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous"
            src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v4.0"></script>
    <div class="fb-page" data-href="https://www.facebook.com/cubainformacion" data-tabs="timeline" data-width=""
         data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false"
         data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/cubainformacion" class="fb-xfbml-parse-ignore"><a
                href="https://www.facebook.com/cubainformacion">Cubainformacion.tv</a></blockquote>
    </div>
</div>


            <separador></separador>

            <div id="twitter">
    <header>
        <a href="https://www.twitter.com/cubainformacion" target="_blank">
            <img src="https://www.cubainformacion.tv/assets/componentes/widget_twitter/w_twitter_header.png">
        </a>
    </header>
    <section>
        <a class="twitter-timeline" data-width="100%" data-height="400" data-chrome="noheader nofooter"
           href="https://twitter.com/cubainformacion"></a>
        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>
</div>

            <separador></separador>

            <banners-col-2>
            <item>
            <a href="/visitar-cuba" class="white"
                              target="_self"
                           >
                <img src="/assets/especiales/visitar-cuba/visitar-cuba-banner.jpg"></a>
        </item>
    </banners-col-2>

            <separador></separador>

            <banners-col-2>
    </banners-col-2>

            <separador></separador>

            <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/la-columna/20211122/94330/94330-venezuela-entrevista-con-camilla-fabi-saab-liberen-a-alex-saab-un-hombre-bueno-que-fue-victima-del-bloqueo">
                        Venezuela. Entrevista con Camilla Fabi Saab: «Liberen a Alex Saab, un hombre bueno que fue víctima del bloqueo»
                    </a>
                </header>
                <section class="informacion">La Columna | 22/11/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211123/94355/94355-dejen-de-ser-parte-de-una-operacion-de-injerencia-contra-cuba-a-los-medios-y-al-periodismo-honesto-en-el-estado-espanol">
                        “Dejen de ser parte de una operación de injerencia contra Cuba”: a los medios y al periodismo honesto en el Estado español
                    </a>
                </header>
                <section class="informacion">Solidaridad | 23/11/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/america-latina/20211122/94320/94320-chavismo-arrasa-en-elecciones-regionales-y-municipales-de-venezuela-gana-caracas-y-20-de-las-23-gobernaciones">
                        Chavismo arrasa en elecciones regionales y municipales de Venezuela: gana Caracas y 20 de las 23 Gobernaciones
                    </a>
                </header>
                <section class="informacion">América Latina | 22/11/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211122/94331/94331-denuncian-las-iniciativas-de-odio-y-violencia-de-la-extrema-derecha-contra-la-embajada-de-cuba-en-paris-francais">
                        Denuncian las iniciativas de odio y violencia de la extrema derecha contra la Embajada de Cuba en París (+Français)
                    </a>
                </header>
                <section class="informacion">Solidaridad | 22/11/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20211122/94323/94323-nuevo-lote-de-vacunas-anti-covid-19-abdala-hacia-venezuela">
                        Nuevo lote de vacunas Anti-COVID-19 Abdala hacia Venezuela
                    </a>
                </header>
                <section class="informacion">Solidaridad | 22/11/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/america-latina/20211122/94332/94332-la-historia-de-juan-operado-de-pterigium-por-operacion-milagro">
                        La historia de Juan operado de pterigium por Operación Milagro
                    </a>
                </header>
                <section class="informacion">América Latina | 22/11/2021
                </section>
            </article>
            </div>
</div>

            <separador></separador>

            <div class="widget widget-la-columna-portada">
    <header class="widget-header">
        <h6>La Columna</h6><a class="flx-right txt-small cl-red"
                              href="https://www.cubainformacion.tv/columna"><span>Ver todos</span></a>
    </header>
    <div class="widget-content">
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/gerardo-moya-noguera.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/gerardo-moya-noguera">Gerardo Moyá Noguera</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211124/94389/94389-mucha-condecoracion"><h6>Mucha condecoración</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211124/94389/94389-mucha-condecoracion" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/gerardo-moya-noguera.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/gerardo-moya-noguera">Gerardo Moyá Noguera</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211124/94388/94388-disfrutando-a-cuba"><h6>Disfrutando a Cuba</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211124/94388/94388-disfrutando-a-cuba" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/jose-a-amesty-r.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/jose-a-amesty-r">José A. Amesty R.</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211124/94381/94381-la-revolucion-bolivariana-triunfo-pese-a"><h6>La Revolución Bolivariana triunfó pese a…</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211124/94381/94381-la-revolucion-bolivariana-triunfo-pese-a" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/eliades-acosta.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/eliades-acosta">Elíades Acosta</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211124/94364/94364-antonio-guiteras-holmes-revista-bohemia-portadas-para-la-historia-177-3ra-semana-dic-1960"><h6>Antonio Guiteras Holmes: Revista Bohemia. Portadas para la Historia (177) 3ra semana Dic. 1960</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211124/94364/94364-antonio-guiteras-holmes-revista-bohemia-portadas-para-la-historia-177-3ra-semana-dic-1960" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/ramon-pedregal.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/ramon-pedregal">Ramón Pedregal</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211123/94363/94363-palestina-en-el-pensamiento-politico-de-cuba-nicaragua-y-venezuela-la-solidaridad-como-principio"><h6>Palestina en el pensamiento político de Cuba, Nicaragua, y Venezuela. La solidaridad como principio</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211123/94363/94363-palestina-en-el-pensamiento-politico-de-cuba-nicaragua-y-venezuela-la-solidaridad-como-principio" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/gerardo-moya-noguera.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/gerardo-moya-noguera">Gerardo Moyá Noguera</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211123/94362/94362-su-inmensa-preocupacion"><h6>Su inmensa preocupación</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211123/94362/94362-su-inmensa-preocupacion" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/gerardo-moya-noguera.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/gerardo-moya-noguera">Gerardo Moyá Noguera</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211123/94361/94361-misma-senda"><h6>Misma senda</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211123/94361/94361-misma-senda" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/gerardo-moya-noguera.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/gerardo-moya-noguera">Gerardo Moyá Noguera</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211123/94356/94356-el-bien-contra-el-mal"><h6>El bien contra el mal</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211123/94356/94356-el-bien-contra-el-mal" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/eliades-acosta.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/eliades-acosta">Elíades Acosta</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211123/94354/94354-embargo-o-bloqueo"><h6>¿Embargo o bloqueo?</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211123/94354/94354-embargo-o-bloqueo" class="white">Ver / Leer más</a>
                </div>
            </article>
                    <article>
                <div class="la-columna-autor">
                                            <img src="https://www.cubainformacion.tv/storage/categories/arthur-gonzalez-heraldo-cubano.jpg">
                                        <person>
                        <a href="https://www.cubainformacion.tv/columna/por/arthur-gonzalez-heraldo-cubano">Arthur González (Heraldo cubano)</a>
                    </person>
                </div>
                <header><a href="https://www.cubainformacion.tv/la-columna/20211122/94343/94343-los-disfraces-de-la-cia"><h6>Los disfraces de la CIA</h6></a></header>
                <div class="link">
                    <a href="https://www.cubainformacion.tv/la-columna/20211122/94343/94343-los-disfraces-de-la-cia" class="white">Ver / Leer más</a>
                </div>
            </article>
            </div>
</div>
            <separador></separador>

            <div id="agenda-tpl-2">
    <cabecera>
        <img src="/assets/componentes/agenda/cabecera.png">
    </cabecera>
    <cuerpo>
                    <item>
                <i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
                <a href="https://www.cubainformacion.tv/solidaridad/20211124/94369/94369-artistas-de-argentina-rendiran-homenaje-a-fidel-25-de-noviembre">Artistas de Argentina rendirán homenaje a Fidel: 25 de Noviembre</a>
                <fecha>
                                            25/11/2021 20:00h
                                    </fecha>
            </item>
                    <item>
                <i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
                <a href="https://www.cubainformacion.tv/solidaridad/20211122/94334/94334-documental-fidel-de-cerca-en-malaga-este-viernes-26-de-noviembre">Documental “Fidel de cerca”, en Málaga este viernes 26 de Noviembre</a>
                <fecha>
                                            26/11/2021 19:00h
                                    </fecha>
            </item>
                    <item>
                <i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
                <a href="https://www.cubainformacion.tv/cuba/20211110/94100/94100-actor-cubano-michaelis-cue-en-getxo-en-diciembre-masterclass-7-8-y-obra-marx-en-el-soho-11-12-a-beneficio-de-campana-de-material-sanitario-de-euskadi-cuba">Masterclass de actor cubano Michaelis Cué en Getxo: 7-8 de diciembre, a beneficio de campaña sanitaria de Euskadi-Cuba</a>
                <fecha>
                                            07/12/2021 10:00h
                                    </fecha>
            </item>
                    <item>
                <i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
                <a href="https://www.cubainformacion.tv/cuba/20211110/94100/94100-actor-cubano-michaelis-cue-en-getxo-en-diciembre-masterclass-7-8-y-obra-marx-en-el-soho-11-12-a-beneficio-de-campana-de-material-sanitario-de-euskadi-cuba">&quot;Marx en el Soho&quot;, del actor cubano Michaelis Cué en Getxo: 11 y 12 de diciembre, a beneficio de campaña sanitaria de Euskadi-Cuba</a>
                <fecha>
                                            11/12/2021 20:00h
                                    </fecha>
            </item>
                    <item>
                <i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
                <a href="https://www.cubainformacion.tv/solidaridad/20210407/90785/90785-abierta-inscripcion-para-la-v-conferencia-internacional-por-el-equilibrio-del-mundo-la-habana-25-al-28-de-enero">Abierta inscripción para la V Conferencia Internacional &quot;Por el equilibrio del mundo&quot;: La Habana, 25 al 28 de Enero</a>
                <fecha>
                                            25/01/2022
                                    </fecha>
            </item>
            </cuerpo>
    <pie>
        <a href="https://www.cubainformacion.tv/agenda">Ver toda la agenda de actividades</a>
    </pie>
</div>

            <separador></separador>

            <div class="radio-player">
    <div>
        <a href="https://www.cubainformacion.tv/radio/561-panuelos-rojos-y-la-juventud-revolucionaria-cubana-que-derroto-el-15-n" class="white" target="_self">
            <img style="width: 100%" src="/assets/banners/cubainformacion_radio.png"></a>
    </div>
    <div class="radio-player-position">
        <div class="player">
            <ul>
                <li class="cover"><img src="https://www.cubainformacion.tv/storage/radio/561/561-panuelos-rojos-y-la-juventud-revolucionaria-cubana-que-derroto-el-15-n.jpg"/>
                </li>
                <li class="info">
                    <h1>Pañuelos Rojos y la juventud revolucionaria cubana que derrotó el 15 N</h1>
                    <div class="button-items">
                        <audio id="music" preload="auto" loop="false">
                            <source src="https://www.cubainformacion.tv/storage/radio/561/561-panuelos-rojos-y-la-juventud-revolucionaria-cubana-que-derroto-el-15-n.mp3"
                                    type="audio/mp3">
                        </audio>
                        <div id="slider">
                            <div id="elapsed"></div>
                        </div>
                        <p id="timer">0:00</p>
                        <div class="controls">
               <span class="expend"><svg class="step-backward" viewBox="0 0 25 25" xml:space="preserve">
                  <g><polygon points="4.9,4.3 9,4.3 9,11.6 21.4,4.3 21.4,20.7 9,13.4 9,20.7 4.9,20.7"/></g>
               </svg></span>

                            <svg id="play" viewBox="0 0 25 25" xml:space="preserve">
                   <defs>
                       <rect x="-49.5" y="-132.9" width="446.4" height="366.4"/>
                   </defs>
                                <g>
                                    <circle fill="none" cx="12.5" cy="12.5" r="10.8"/>
                                    <path fill-rule="evenodd" clip-rule="evenodd"
                                          d="M8.7,6.9V18c0,0,0.2,1.4,1.8,0l8.1-4.8c0,0,1.2-1.1-1-2L9.8,6.5 C9.8,6.5,9.1,6,8.7,6.9z"/>
                                </g>
               </svg>


                            <svg id="pause" viewBox="0 0 25 25" xml:space="preserve">
                  <g>
                      <rect x="6" y="4.6" width="3.8" height="15.7"/>
                      <rect x="14" y="4.6" width="3.9" height="15.7"/>
                  </g>
               </svg>

                            <span class="expend"><svg class="step-foreward" viewBox="0 0 25 25" xml:space="preserve">
                  <g><polygon points="20.7,4.3 16.6,4.3 16.6,11.6 4.3,4.3 4.3,20.7 16.7,13.4 16.6,20.7 20.7,20.7"/></g>
                </svg></span>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>


            <separador></separador>

            <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/46-sos-bloqueo-cuba-otono-2021"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/47/revista-cubainformacion-46.jpg?t=1637317411"></a>
            </article>
    </div>
</div>
            <separador></separador>

            

            <banners-col-2>
            <item>
            <a href="https://www.cubainformacion.tv/encuentros-y-recopilaciones" class="white"
                              target="_self"
                           >
                <img src="/assets/banners/encuentros_y_recopilaciones.png"></a>
        </item>
    </banners-col-2>

            <separador></separador>

            <div class="banners-col-50">
            <div class="item">
            <a href="http://www.cubadebate.cu/" class="white"
                              target="_blank"
                           >
                <img src="/assets/banners/cubadebate.png"></a>
        </div>
            <div class="item">
            <a href="http://www.juventudrebelde.cu/" class="white"
                              target="_blank"
                           >
                <img src="/assets/banners/juventud_rebelde.png"></a>
        </div>
            <div class="item">
            <a href="http://www.lajiribilla.cu/" class="white"
                              target="_blank"
                           >
                <img src="/assets/banners/la_jiribilla.png"></a>
        </div>
            <div class="item">
            <a href="http://www.kaosenlared.net/" class="white"
                              target="_blank"
                           >
                <img src="/assets/banners/kaos_en_la_red.png"></a>
        </div>
            <div class="item">
            <a href="http://www.rebelion.org/" class="white"
                              target="_blank"
                           >
                <img src="/assets/banners/rebelion.png"></a>
        </div>
            <div class="item">
            <a href="http://www.euskadicuba.org/" class="white"
                              target="_blank"
                           >
                <img src="/assets/banners/euskadi_cuba.png"></a>
        </div>
            <div class="item">
            <a href="especiales/14160-diversidad-sexual-en-cuba" class="white"
                              target="_self"
                           >
                <img src="/assets/banners/diversidad_sexual_en_cuba.png"></a>
        </div>
    </div>


            <separador></separador>

            <div class="widget widget-newsletter">
    <header class="widget-header">
        <h6>Deseo recibir Novedades semanales de Cubainformación</h6>
    </header>
    <div class="widget-content">
        <p>Si quieres recibir un correo semanal con Novedades de Cubainformación no tienes más que mandarnos tu e-mail y
            subscribirte a nuestro newsletter</p>

        <form method="POST" action="https://www.cubainformacion.tv/portada" accept-charset="UTF-8" id="itemForm" enctype="multipart/form-data"><input name="_token" type="hidden" value="ChPIhZanQNSchA3avGBWl4LVeQDLJZbzQsKLc8HQ">

        <p><label for="email">Email</label><br>
            <input id="newsletter_email" style="width: 100%" name="email" type="text"></p>

        <div id="newsletter_response"></div>

        <a href="" class="btn" id="add_newsletter">Añadir</a>
        <a href="" class="btn" id="del_newsletter">Borrar</a>

        </form>
    </div>
</div>


        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">

                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>



    <script>

        var music = document.getElementById("music");
        var playButton = document.getElementById("play");
        var pauseButton = document.getElementById("pause");
        var playhead = document.getElementById("elapsed");
        var timeline = document.getElementById("slider");
        var timer = document.getElementById("timer");
        var duration;
        pauseButton.style.visibility = "hidden";

        var timelineWidth = timeline.offsetWidth - playhead.offsetWidth;
        music.addEventListener("timeupdate", timeUpdate, false);

        function timeUpdate() {
            var playPercent = timelineWidth * (music.currentTime / duration);
            playhead.style.width = playPercent + "px";

            //var secondsIn = Math.floor(((music.currentTime / duration) / 3.5) * 100);
            var secondsIn = (Math.floor(music.currentTime));

            if (secondsIn <= 9) {
                timer.innerHTML = "0:0" + secondsIn;
            } else {
                timer.innerHTML = "0:" + secondsIn;
            }


        }

        playButton.onclick = function () {
            music.play();
            playButton.style.visibility = "hidden";
            pause.style.visibility = "visible";
        }

        pauseButton.onclick = function () {
            music.pause();
            playButton.style.visibility = "visible";
            pause.style.visibility = "hidden";
        }

        music.addEventListener("canplaythrough", function () {
            duration = music.duration;
        }, false);

    </script>


    <script>

        /*$(document).ready(function () {
            $('#add_newsletter').on('click', function (e) {
                e.preventDefault();

                bootbox.confirm("¿Seguro deseas eliminar este fichero?", function (e) {
                    if (e === false) return;

                    var email = $('#newsletter_email').val();

                    $.ajax({
                        url: 'https://www.cubainformacion.tv/widget/newsletter/add_email',
                        type: 'post',
                        headers: {'X-CSRF-TOKEN': 'ChPIhZanQNSchA3avGBWl4LVeQDLJZbzQsKLc8HQ'},
                        data: {'email': email},
                        cache: false,
                        success: function (res) {
                            growl("Fichero eliminado correctamente", "success");
                        }
                    });
                })
            });

            $('#del_newsletter').on('click', function (e) {
                e.preventDefault();

                bootbox.confirm("¿Seguro deseas eliminar este fichero?", function (e) {
                    if (e === false) return;

                    var email = $('#newsletter_email').val();

                    $.ajax({
                        url: 'https://www.cubainformacion.tv/widget/newsletter/delete_email',
                        type: 'post',
                        headers: {'X-CSRF-TOKEN': 'ChPIhZanQNSchA3avGBWl4LVeQDLJZbzQsKLc8HQ'},
                        data: {'email': email},
                        cache: false,
                        success: function (res) {
                            growl("Fichero eliminado correctamente", "success");
                        }
                    });
                })
            });
        });*/

    </script>



</body>
</html>
