<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Venta de lotes de materiales para apoyar al XVI Encuentro Estatal de Solidaridad con Cuba</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Venta de lotes de materiales para apoyar al XVI Encuentro Estatal de Solidaridad con Cuba"/>
<meta name="twitter:description" content="Cubainformaci&amp;oacute;n.- Para financiar el XVI Encuentro Estatal de Solidaridad con Cuba, que tendr&amp;aacute; lugar en el Puerto de Sagunto (Val&amp;egrave;ncia) los d&amp;iacute;as 14, 15 y 16 de octubre pr&amp;oacute;ximos, la Asociaci&amp;oacute;n Valenciana de Ami..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2022/06/97836-venta-de-lotes-de-materiales-para-apoyar-al-xvi-encuentro-estatal-de-solidaridad-con-cuba.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Venta de lotes de materiales para apoyar al XVI Encuentro Estatal de Solidaridad con Cuba"/>
<meta property="og:description" content="Cubainformaci&amp;oacute;n.- Para financiar el XVI Encuentro Estatal de Solidaridad con Cuba, que tendr&amp;aacute; lugar en el Puerto de Sagunto (Val&amp;egrave;ncia) los d&amp;iacute;as 14, 15 y 16 de octubre pr&amp;oacute;ximos, la Asociaci&amp;oacute;n Valenciana de Ami..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2022/06/97836-venta-de-lotes-de-materiales-para-apoyar-al-xvi-encuentro-estatal-de-solidaridad-con-cuba.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/solidaridad/20220624/97836/97836-venta-de-lotes-de-materiales-para-apoyar-al-xvi-encuentro-estatal-de-solidaridad-con-cuba"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="9Wyo7Drp0UM39XO6lqtQNYKnBBJjaoALG2gbnG3P">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=379230595561cb6199fb">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"9Wyo7Drp0UM39XO6lqtQNYKnBBJjaoALG2gbnG3P"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo_15_years.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-solidaridad">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/solidaridad/20220624/97836/97836-venta-de-lotes-de-materiales-para-apoyar-al-xvi-encuentro-estatal-de-solidaridad-con-cuba">Venta de lotes de materiales para apoyar al XVI Encuentro Estatal de Solidaridad con Cuba</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2022/06/24">24/06/2022</time>

                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2022/06/97836-venta-de-lotes-de-materiales-para-apoyar-al-xvi-encuentro-estatal-de-solidaridad-con-cuba.jpg?t=1656063225">
                    </div>
                                <div class="article-body"><p>Cubainformaci&oacute;n.- Para financiar el XVI Encuentro Estatal de Solidaridad con Cuba, que tendr&aacute; lugar en el Puerto de Sagunto (Val&egrave;ncia) los d&iacute;as 14, 15 y 16 de octubre pr&oacute;ximos, la Asociaci&oacute;n Valenciana de Amistad con Cuba &quot;Jos&eacute; Mart&iacute;&quot; ha lanzado una&nbsp;campa&ntilde;a de apoyo econ&oacute;mico, a trav&eacute;s de micromecenazgo, mediante la venta de lotes de materiales, que se pueden adquirir ya, desde este momento, y que se entregar&aacute;n en dicho encuentro.</p><hr><p><em>Nota del Encuentro: <strong><a href="https://www.cubainformacion.tv/solidaridad/20220618/97727/97727-puerto-de-sagunto-valencia-acogera-el-xvi-encuentro-estatal-de-solidaridad-con-cuba-14-15-y-16-de-octubre-inscripcion">Puerto de Sagunto (Val&egrave;ncia) acoger&aacute; el XVI Encuentro Estatal de Solidaridad con Cuba: 14, 15 y 16 de octubre (+Inscripci&oacute;n)</a></strong></em></p>

<p><em><a href="https://www.cubainformacion.tv/especiales/20220622/97837/97837-xvi-encuentro-estatal-de-solidaridad-con-cuba-puerto-de-sagunto-valencia-14-al-16-de-octubre-de-2022">Cobertura completa en Cubainformaci&oacute;n: XVI Encuentro Estatal de Solidaridad con Cuba: Puerto de Sagunto (Val&egrave;ncia), 14 al 16 de octubre de 2022</a></em></p>

<p>&nbsp;</p>

<p>El XVI Encuentro tendr&aacute; por lema &quot;Cuba: Revoluci&oacute;n de Solidaridad&quot; y cuenta con una cartel dise&ntilde;ado por el ilustrador Javi Parra.</p>

<div class="moz-text-html" lang="x-unicode">
<div dir="ltr">
<p>Los lotes de materiales son:</p>

<p><b>- 20 euros:</b>&nbsp;vaso de pl&aacute;stico contra el bloqueo, libro&nbsp; Cuba: Verdades y Mentiras&nbsp;de Cubainformacion, libro Operaci&oacute;n Milagro, libro de Nicol&aacute;s Guill&eacute;n, l&aacute;mina de Mujeres en Revoluci&oacute;n de Javi Parra.</p>

<p><b>- 30 euros:</b>&nbsp;vaso de pl&aacute;stico contra el bloqueo, libro&nbsp; Cuba: Verdades y Mentiras&nbsp;de Cubainformacion, libro Operaci&oacute;n Milagro, libro de Nicol&aacute;s Guill&eacute;n, l&aacute;mina de Mujeres en Revoluci&oacute;n de Javi Parra, y bolsa.</p>

<p><b>- 50 euros:</b>&nbsp;vaso de pl&aacute;stico contra el bloqueo, libro&nbsp; Cuba: Verdades y Mentiras&nbsp;de Cubainformacion, libro Operaci&oacute;n Milagro, libro de Nicol&aacute;s Guill&eacute;n, l&aacute;mina de Mujeres en Revoluci&oacute;n de Javi Parra, bandera de Cuba, bolsa y camiseta.</p>

<p><b>- 100 euros:</b>&nbsp;vaso de pl&aacute;stico contra el bloqueo, libro&nbsp; Cuba: Verdades y Mentiras&nbsp;de Cubainformacion, libro Operaci&oacute;n Milagro, libro de Nicol&aacute;s Guill&eacute;n, libro Cien horas con Fidel de Ignacio Ramonet, foto de Fidel, l&aacute;mina de Mujeres en Revoluci&oacute;n de Javi Parra, bandera de Cuba, bolsa y camiseta.</p>

<p>Hay que hacer el ingreso en:</p>

<p>CAIXA POPULAR<br />
ES60 3159 0018 1220 4471 2624<br />
Concepto: Donaci&oacute;n</p>

<p><b>Env&iacute;a un correo con tus datos y el justificante de donaci&oacute;n</b>&nbsp;a&nbsp;<a href="mailto:brigadas.cuba@gmail.com" target="_blank">brigadas.cuba@gmail.com</a></p>

<p>Igualmente, la entidad organizadora, la Asociaci&oacute;n Valenciana de Amistad con Cuba &quot;Jos&eacute; Mart&iacute;&quot;, invita a todas las personas solidarias, integrantes de colectivos y organizaciones, a participar como delegados y delegadas, mediante inscripci&oacute;n, as&iacute; como a formar parte del equipo de voluntarias y voluntarios durante el desarrollo del Encuentro, que contar&aacute; con la presencia de delegaciones de asociaciones de solidaridad del MESC (Movimiento Estatal de Solidaridad con Cuba) y de Cuba.</p>

<p>El programa del Encuentro ser&aacute; anunciado en breve.</p>

<p>Puedes inscribirte en el siguiente enlace: <a href="http://josemartivalencia.org/encuentroXVI.html" target="_blank">http://josemartivalencia.org/encuentroXVI.html</a></p>

<p>La fecha tope para realizar la inscripci&oacute;n es el 15 de agosto. Para completar&nbsp;la inscripci&oacute;n hay que rellenar el formulario y adjuntar el justificante de pago de la modalidad elegida al siguiente correo electr&oacute;nico:&nbsp;<a href="mailto:xviencuentrocuba@gmail.com" target="_blank">xviencuentrocuba@gmail.com</a></p>

<p>Para contactar con la asociaci&oacute;n organizadora, puedes escribir a&nbsp;<a href="mailto:brigadas.cuba@gmail.com" target="_blank">brigadas.cuba@gmail.com</a></p>
</div>
</div>

<p><img alt="" src="/images/stories/2022/06/Cartel_apoyo_encuentro_micromece.jpg" style="width: 550px;" /></p></div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Solidaridad
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97841-dona-belgica-cargamento-de-29-omnibus-destinados-al-servicio-de-transporte-publico-en-cuba.jpg?t=1656132253"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/solidaridad/20220625/97841/97841-dona-belgica-cargamento-de-29-omnibus-destinados-al-servicio-de-transporte-publico-en-cuba">Dona Bélgica cargamento de 29 ómnibus destinados al servicio de transporte público en Cuba</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Canal Caribe.- Un donativo de &oacute;mnibus lleg&oacute; este viernes a La Habana procedente de B&eacute;lgica. Parte de ellos est&aacute;n destinados al servicio de transporte p&uacute;blico de la capital y el resto se pondr&aacute; a disposici&oac... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97836-venta-de-lotes-de-materiales-para-apoyar-al-xvi-encuentro-estatal-de-solidaridad-con-cuba.jpg?t=1656063225"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/solidaridad/20220624/97836/97836-venta-de-lotes-de-materiales-para-apoyar-al-xvi-encuentro-estatal-de-solidaridad-con-cuba">Venta de lotes de materiales para apoyar al XVI Encuentro Estatal de Solidaridad con Cuba</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cubainformaci&oacute;n.- Para financiar el XVI Encuentro Estatal de Solidaridad con Cuba, que tendr&aacute; lugar en el Puerto de Sagunto (Val&egrave;ncia) los d&iacute;as 14, 15 y 16 de octubre pr&oacute;ximos, la Asociaci&oacute;n Valenciana de Ami... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97824-fructifera-visita-del-embajador-cubano-marcelino-medina-al-pais-vasco-fotos.jpg?t=1656001942"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/cuba/20220623/97824/97824-fructifera-visita-del-embajador-cubano-marcelino-medina-al-pais-vasco-fotos">Fructífera visita del embajador cubano Marcelino Medina al País Vasco (+Fotos)</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cubainformaci&oacute;n.- Marcelino Medina, embajador de la Rep&uacute;blica de Cuba ante el Reino de Espa&ntilde;a, junto a su equipo, ha realizado durante esta semana un productivo viaje a la Comunidad Aut&oacute;noma del Pa&iacute;s Vasco, reuni&ea... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20220625/97845/97845-diaz-canel-evaluo-la-implementacion-del-programa-nacional-para-el-adelanto-de-las-mujeres">
                    <h6 class="bold">Díaz-Canel evaluó la implementación del Programa Nacional para el Adelanto de las Mujeres</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/06/25" class="article-datetime">25/06/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97845-diaz-canel-evaluo-la-implementacion-del-programa-nacional-para-el-adelanto-de-las-mujeres.jpg?t=1656168076"></div>
                                                    <div class="article-body-text">Presidente cubano se re&uacute;ne con mujeres de varios sectores de la sociedad. Foto: Estudios Revoluci&oacute;n....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20220625/97845/97845-diaz-canel-evaluo-la-implementacion-del-programa-nacional-para-el-adelanto-de-las-mujeres" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/contra-cuba/20220625/97844/97844-ni-presos-politicos-ni-de-conciencia-un-juicio-por-delitos-comunes">
                    <h6 class="bold">Ni presos políticos ni de conciencia: un juicio por delitos comunes</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/06/25" class="article-datetime">25/06/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97844-ni-presos-politicos-ni-de-conciencia-un-juicio-por-delitos-comunes.jpg?t=1656167951"></div>
                                                    <div class="article-body-text">Los acusados pudieron declarar y responder las preguntas tanto de los fiscales como de la defensa; se respet&oacute;, tambi&eacute;n, su derecho de abstenerse y de no hacerlo, y cada uno cont&oacute; su versi&oacute;n de los hechos....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/contra-cuba/20220625/97844/97844-ni-presos-politicos-ni-de-conciencia-un-juicio-por-delitos-comunes" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220625/97842/97842-expocaribe-2022-abre-sus-puertas-en-santiago-de-cuba">
                    <h6 class="bold">ExpoCaribe 2022 abre sus puertas en Santiago de Cuba</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/06/25" class="article-datetime">25/06/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97842-expocaribe-2022-abre-sus-puertas-en-santiago-de-cuba.jpg?t=1656132704"></div>
                                                    <div class="article-body-text">Prensa Latina TV.- La XVII Feria Internacional ExpoCaribe se desarrolla en la oriental ciudad de Santiago de Cuba para estrechar las relaciones comerciales entre las m&aacute;s de 250 empresas de la isla y extranjeras que participan en el evento...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220625/97842/97842-expocaribe-2022-abre-sus-puertas-en-santiago-de-cuba" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20220625/97841/97841-dona-belgica-cargamento-de-29-omnibus-destinados-al-servicio-de-transporte-publico-en-cuba">
                    <h6 class="bold">Dona Bélgica cargamento de 29 ómnibus destinados al servicio de transporte público en Cuba</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/06/25" class="article-datetime">25/06/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97841-dona-belgica-cargamento-de-29-omnibus-destinados-al-servicio-de-transporte-publico-en-cuba.jpg?t=1656132253"></div>
                                                    <div class="article-body-text">Canal Caribe.- Un donativo de &oacute;mnibus lleg&oacute; este viernes a La Habana procedente de B&eacute;lgica. Parte de ellos est&aacute;n destinados al servicio de transporte p&uacute;blico de la capital y el resto se pondr&aacute; a disposici&oac...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20220625/97841/97841-dona-belgica-cargamento-de-29-omnibus-destinados-al-servicio-de-transporte-publico-en-cuba" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220625/97840/97840-actualizacion-cultural-en-cuba">
                    <h6 class="bold">Actualización cultural en Cuba</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/06/25" class="article-datetime">25/06/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97840-actualizacion-cultural-en-cuba.jpg?t=1656131942"></div>
                                                    <div class="article-body-text">Canal Caribe.- Sobre los m&aacute;s relevante del acontecer de la Cultura en Cuba ofrecemos detalles en la Emisi&oacute;n Estelar del NTV....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220625/97840/97840-actualizacion-cultural-en-cuba" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20220625/97816/97816-mujeres-y-violencia-en-las-miradas-al-envejecimiento">
                    <h6 class="bold">Mujeres y violencia en las miradas al envejecimiento</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/06/25" class="article-datetime">25/06/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/06/97816-mujeres-y-violencia-en-las-miradas-al-envejecimiento.jpg?t=1655969322"></div>
                                                    <div class="article-body-text">No es lo mismo envejecer mujer que envejecer hombre, asegura la doctora en Ciencias Psicol&oacute;gicas Patricia Ar&eacute;s.  Red Semlac - Foto SEMlac Cuba.- Los roles sociales que se asignan a mujeres y hombres marcan diferencias en la manera en qu...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20220625/97816/97816-mujeres-y-violencia-en-las-miradas-al-envejecimiento" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220623/97817/97817-documental-tarea-vida-sobre-programa-de-cuba-contra-el-cambio-climatico-fue-presentado-en-madrid-en-la-sede-de-ecologistas-en-accion-fotos">
                        Documental &quot;Tarea Vida&quot; sobre programa de Cuba contra el cambio climático fue presentado en Madrid en la sede de Ecologistas en Acción (+Fotos)
                    </a>
                </header>
                <section class="informacion">Solidaridad | 23/06/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/especiales/20220623/97785/97785-sientes-impotencia-y-bronca-al-ver-que-supuestas-ong-con-mucho-dinero-tratan-de-manchar-la-cooperacion-medica-de-cuba">
                        &quot;Sientes impotencia y bronca al ver que supuestas ONG con mucho dinero tratan de manchar la cooperación médica de Cuba&quot;
                    </a>
                </header>
                <section class="informacion">Especiales | 23/06/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220624/97831/97831-recibe-en-paris-investigadora-cubana-ma-guadalupe-guzman-premio-l-oreal-unesco-la-mujer-y-la-ciencia">
                        Recibe en París investigadora cubana Mª Guadalupe Guzmán Premio L’Oréal-Unesco “La Mujer y la Ciencia&quot;
                    </a>
                </header>
                <section class="informacion">Cuba | 24/06/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220622/97797/97797-pablo-milanes-tradujo-versos-en-hechizos-y-lleno-el-coliseo-de-la-ciudad-deportiva-de-la-habana-fotos">
                        Pablo Milanés tradujo versos en hechizos y llenó el Coliseo de la Ciudad Deportiva de La Habana (+Fotos)
                    </a>
                </header>
                <section class="informacion">Cuba | 22/06/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220621/97773/97773-biden-no-tiene-una-politica-propia-hacia-cuba-entrevista-de-bruno-rodriguez-parrilla-a-los-angeles-times">
                        &quot;Biden no tiene una política propia hacia Cuba&quot;: entrevista de Bruno Rodríguez Parrilla a Los Angeles Times
                    </a>
                </header>
                <section class="informacion">Cuba | 21/06/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220621/97783/97783-de-incluir-a-cuba-en-alguna-lista-seria-la-de-la-democracia-y-la-solidaridad-sindicato-vasco-lab-denuncia-el-bloqueo-de-eeuu-como-criminal-atentado-contra-los-ddhh">
                        &quot;De incluir a Cuba en alguna lista, sería la de la democracia y la solidaridad&quot;: sindicato vasco LAB denuncia el bloqueo de EEUU como &quot;criminal atentado contra los DDHH&quot;
                    </a>
                </header>
                <section class="informacion">Solidaridad | 21/06/2022
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220625/97847/97847-juana-carrasco-ocho-decadas-de-vida-y-casi-seis-dedicadas-al-periodismo">
                    <h5>Juana Carrasco: ocho décadas de vida y casi seis dedicadas al periodismo</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/flor-de-paz">Flor de Paz</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/06/25">25/06/2022</time>
                </div>
                <div class="article-body-text">
                    Flor de Paz - Cubaperiodistas / Cuba en Resumen / Cubainformaci&oacute;n.- Juana Carrasco Mart&iacute;n lleg&oacute; al periodismo por los caminos de la historia. Estaba a punto de terminar la carrera, en 1965, surgen los peri&oacute;dicos Granma y J...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220625/97846/97846-cuestion-de-tamano">
                    <h5>Cuestión de tamaño</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/rosa-miriam-elizalde">Rosa Miriam Elizalde</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/06/25">25/06/2022</time>
                </div>
                <div class="article-body-text">
                    Rosa Miriam Elizalde - Cubaperiodistas.- Es cuesti&oacute;n de tama&ntilde;o, pero depende de la vara con que se mida. En conferencia de prensa en el Departamento de Estado la semana pasada, el vocero Ned Price se ha largado una gran perorata contra ...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/47-cuba-60-anos-de-bloqueo-30-condenas-en-la-onu-primavera-2022"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/48/revista-cubainformacion-47.jpg?t=1651144679"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.tiktok.com/@cubainformacion.tv" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/tiktok.png" style="width: 25px; height: 25px;"></logo>
                                    <name>TikTok</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">
                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>


    <script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
</html>
