<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: En los barrios nace la resistencia creativa de Cuba</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="En los barrios nace la resistencia creativa de Cuba"/>
<meta name="twitter:description" content="Yaima Puig Meneses&amp;nbsp;- Cubadebate - Video: Canal Caribe / TV Cubana - Foto: Estudios Revoluci&amp;oacute;n.- &amp;ldquo;Con la experiencia, con las motivaciones que tenemos, con el aliento por lo logrado en este a&amp;ntilde;o, lo que estamos buscando es una ..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2021/12/94962-en-los-barrios-nace-la-resistencia-creativa-de-cuba.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="En los barrios nace la resistencia creativa de Cuba"/>
<meta property="og:description" content="Yaima Puig Meneses&amp;nbsp;- Cubadebate - Video: Canal Caribe / TV Cubana - Foto: Estudios Revoluci&amp;oacute;n.- &amp;ldquo;Con la experiencia, con las motivaciones que tenemos, con el aliento por lo logrado en este a&amp;ntilde;o, lo que estamos buscando es una ..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2021/12/94962-en-los-barrios-nace-la-resistencia-creativa-de-cuba.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/cuba/20211229/94962/94962-en-los-barrios-nace-la-resistencia-creativa-de-cuba"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="o66mnSWqhqmiDN5acxc3reO0aHRXpEQ0znjZNp2Y">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=e0badc0e51c76e8b457f">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"o66mnSWqhqmiDN5acxc3reO0aHRXpEQ0znjZNp2Y"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-cuba">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/cuba/20211229/94962/94962-en-los-barrios-nace-la-resistencia-creativa-de-cuba">En los barrios nace la resistencia creativa de Cuba</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/cuba/cat/politica">Política</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2021/12/29">29/12/2021</time>

                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2021/12/94962-en-los-barrios-nace-la-resistencia-creativa-de-cuba.jpg?t=1640758272">
                    </div>
                                <div class="article-body"><p>Yaima Puig Meneses&nbsp;- Cubadebate - Video: Canal Caribe / TV Cubana - Foto: Estudios Revoluci&oacute;n.- &ldquo;Con la experiencia, con las motivaciones que tenemos, con el aliento por lo logrado en este a&ntilde;o, lo que estamos buscando es una innovaci&oacute;n en el trabajo comunitario, y una innovaci&oacute;n en el trabajo social&rdquo;. La reflexi&oacute;n, hecha por el Primer Secretario del Comit&eacute; Central del Partido Comunista y Presidente de la Rep&uacute;blica, Miguel D&iacute;az-Canel Berm&uacute;dez, en la tarde de este martes, marca el rumbo de lo que el pa&iacute;s se ha propuesto concretar a partir las acciones en los barrios m&aacute;s vulnerables.</p><hr><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/sa9v3QEQtxc" width="640"></iframe></p>

<div class="entry">
<div class="note_content">
<p><a href="http://www.cubadebate.cu/noticias/2021/10/15/visita-el-presidente-diaz-canel-el-capitalino-barrio-la-corbata-en-el-municipio-playa/">Es precisamente el trabajo en los barrios donde encontramos una expresi&oacute;n de ese concepto de resistencia creativa que hemos defendido</a>; porque ah&iacute; en los barrios es donde est&aacute;n manifestados todos los problemas que tenemos, enfatiz&oacute; el Presidente en la reuni&oacute;n, donde tambi&eacute;n participaron los miembros del Bur&oacute; Pol&iacute;tico Salvador Vald&eacute;s Mesa, vicepresidente de la Rep&uacute;blica; y Roberto Morales Ojeda, secretario de Organizaci&oacute;n y Pol&iacute;tica de Cuadros.</p>

<blockquote>
<p>En los barrios se manifest&oacute; la pandemia &mdash;coment&oacute; el Jefe de Estado&mdash;, en los barrios es donde se sufren los efectos del bloqueo, de las medidas de la administraci&oacute;n norteamericana... Y all&iacute; nuestro pueblo no solo ha sido capaz de resistir, sino que cuando lo convocamos y trabajamos de conjunto, se han dado soluciones con creatividad a todo un grupo de problem&aacute;ticas que en otro momento hab&iacute;an quedado sin respuestas, coment&oacute; el Jefe de Estado a representantes de varios organismos y de la m&aacute;xima direcci&oacute;n del Partido y el Gobierno en la capital, junto a quienes se evaluaron las m&aacute;s recientes acciones que se han llevado a cabo en las 67 comunidades habaneras donde se trabaja en la actualidad.</p>
</blockquote>

<p>Justo desde esa participaci&oacute;n y hacer com&uacute;n <strong>se han concretado en las comunidades m&aacute;s de 9 500 acciones constructivas y casi 31 000 de car&aacute;cter social</strong>, teniendo en cuenta el levantamiento y la caracterizaci&oacute;n de los n&uacute;cleos familiares.</p>

<p>De acuerdo con la informaci&oacute;n ofrecida en la reuni&oacute;n por el gobernador habanero Reynaldo Garc&iacute;a Zapata, en estos cinco meses se ha contribuido al mejoramiento del entorno visual y arquitect&oacute;nico; a la rehabilitaci&oacute;n de los&nbsp; servicios b&aacute;sicos, unido a la instalaci&oacute;n de nuevos servicios a la poblaci&oacute;n que antes no exist&iacute;an; <strong>se han colocado 101 128 toneladas de asfalto en la pavimentaci&oacute;n de 119 kil&oacute;metros de v&iacute;as</strong> y la construcci&oacute;n de 72,1 kil&oacute;metros de acera; adem&aacute;s se han rehabilitado y construido viviendas, ciudadelas, edificios y paradas. Las m&aacute;s de 2 000 acciones de saneamiento b&aacute;sico y Aguas de La Habana son, sin duda, de las acciones que mayor impacto han tenido en lo constructivo, especific&oacute;.</p>

<p>De igual manera, se ha avanzado en el completamiento de las estructuras y factores comunitarios; en la entrega de libretas de abastecimiento; la legalizaci&oacute;n de viviendas; las ofertas de vinculaci&oacute;n laboral y de continuidad de estudios; as&iacute; como la atenci&oacute;n a madres con tres o m&aacute;s hijos menores de 17 a&ntilde;os.</p>

<blockquote>
<p>Teniendo en cuenta la manera en que se han concretado la labores en los diferentes barrios, Garc&iacute;a Zapata explic&oacute; que de los 67 en que se trabaja, 22 pueden concluir el a&ntilde;o con las acciones ejecutadas en los municipios Arroyo Naranjo, Boyeros, Cerro, Cotorro, Guanabacoa, Habana Vieja, La Lisa, Playa, Regla y San Miguel.</p>
</blockquote>

<p>A su vez, propuso al equipo de trabajo <strong>incluir 40 nuevos barrios</strong> &mdash;en todos los municipios&mdash;, y mantener los que se iniciaron este a&ntilde;o que tienen acciones pendientes.</p>

<p>Ante la realidad de que <strong>todav&iacute;a persisten insatisfacciones sobre lo hecho en algunos barrios</strong>, el coordinador nacional de los Comit&eacute;s de Defensa de la Revoluci&oacute;n, Gerardo Hern&aacute;ndez Nordelo, insisti&oacute; en la prioridad que se debe conceder a la comunicaci&oacute;n constante con la poblaci&oacute;n, porque muchas veces las insatisfacciones simplemente est&aacute;n relacionadas con la falta de informaci&oacute;n que tienen los habitantes sobre las acciones que se ejecutan en su comunidad.</p>

<p>Y en ese sentido, reconoci&oacute;, es <strong>vital tambi&eacute;n el papel que pueden desarrollar las organizaciones de masas</strong> para explicar acerca de los planes, las perspectivas de trabajo o la falta de recursos.</p>

<p>Se trata de <strong>trabajar juntos por la comunidad</strong>. Es esa la m&aacute;xima que ha primado en los barrios y sin la cual, consider&oacute; el Primer Secretario del Comit&eacute; Provincial del Partido, Luis Antonio Torres Ir&iacute;bar, no hubiera sido posible sostener todas las acciones que se han llevado a cabo en estos meses.<strong> &ldquo;La integraci&oacute;n ha sido esencial&rdquo;</strong>, enfatiz&oacute;.</p>

<h3>Aprovechar integralmente las potencialidades de los barrios</h3>

<p><strong>Creatividad, participaci&oacute;n, transformaci&oacute;n han sido elementos clave de todo el esfuerzo que se ha realizado en los barrios.</strong> Y como parte de las acciones que all&iacute; se realizan, el Presidente de la Rep&uacute;blica destac&oacute; la manera en que se han estado defendiendo conceptos como el de poder popular, desarrollado por el Comandante en Jefe; el perfeccionamiento de la democracia en nuestro socialismo con participaci&oacute;n popular; la calidad de todo lo que se haga, porque no en todos los lugares, dijo, las cosas han funcionado bien o se han empleado como se deben los recursos; as&iacute; como <a href="http://www.cubadebate.cu/noticias/2021/11/22/llama-diaz-canel-a-no-detener-el-trabajo-en-los-barrios-y-hacerlo-sostenible/">la sostenibilidad de todo lo hecho, de manera tal que siempre avancemos en el trabajo en los barrios y nunca estemos en un retroceso</a>.</p>

<p>Si bien hemos estado enfocados a hacer transformaciones, sanar heridas que hab&iacute;a en los barrios, recuperar instalaciones, y mejorar espacios f&iacute;sicos, para el 2022 tenemos el reto de incorporar m&aacute;s subjetividad y m&aacute;s espiritualidad, reflexion&oacute; el Presidente.</p>

<p><strong>Conocer qu&eacute; tiene el barrio, qu&eacute; hay que mejorarle y qu&eacute; es lo que le falta, es imprescindible</strong> para poder accionar con mayor precisi&oacute;n en lo que all&iacute; se necesita, acot&oacute;.</p>

<blockquote>
<p>Y si todo eso lo tratamos desde lo emocional, si le incluimos una pedagog&iacute;a y una educaci&oacute;n popular que ense&ntilde;en a los que dirigen c&oacute;mo trabajar con la poblaci&oacute;n y ense&ntilde;en a la poblaci&oacute;n c&oacute;mo participar adecuadamente, indudablemente estaremos contribuyendo a la esperanza y a esa transformaci&oacute;n desde la participaci&oacute;n, valor&oacute; D&iacute;az-Canel.</p>
</blockquote>

<p>Entonces, reflexion&oacute;, el pueblo va a estar viendo c&oacute;mo desde el Socialismo y c&oacute;mo desde la Revoluci&oacute;n, con participaci&oacute;n, le encuentran sentido a su vida, porque desde el Socialismo, desde la Revoluci&oacute;n, con participaci&oacute;n, est&aacute;n transformando su vida, su vida individual, su vida familiar, la vida social, y por lo tanto su comunidad, que es donde desarrollan la mayor parte de sus actividades.</p>

<p><strong>En la b&uacute;squeda de ese camino</strong>, el Jefe de Estado <strong>consider&oacute; esencial realizar an&aacute;lisis e investigaciones antropol&oacute;gicas de los barrios</strong>, para conocer cu&aacute;les son <strong>sus ra&iacute;ces, sus motivaciones y sus aspiraciones</strong>. Asimismo, enfatiz&oacute; en la prioridad con que se debe enfocar el trabajo hacia las personas de la tercera edad y hacia los j&oacute;venes, dos generaciones deseosas de aportar y hacer.</p>

<p>Igualmente, llam&oacute; la atenci&oacute;n sobre el aporte que significa aprovechar mejor los proyectos comunitarios que ya existen y la experiencia de los l&iacute;deres de esos proyectos comunitarios, &ldquo;que antes que nosotros fu&eacute;ramos a estas acciones ya ellos ten&iacute;an un camino recorrido&rdquo;.</p>

<p>Por otra parte, coment&oacute; acerca de la orientaci&oacute;n que se debe dar a los presupuestos de los municipios para que tengan mayor orientaci&oacute;n hacia los programas sociales y la atenci&oacute;n a las situaciones de vulnerabilidad, y que el municipio pueda manejar mejor recursos financieros, recursos presupuestarios para trabajar en esas cuestiones.</p>

<blockquote>
<p>La voluntad que tenemos y el prop&oacute;sito de fortalecer los sistemas productivos locales, ser&aacute;n otra fortaleza con que contar&aacute; cada municipio, cada comunidad para trabajar esos temas, puntualiz&oacute;.</p>
</blockquote>

<p>Si todas esas cosas las tratamos integralmente y las aprovechamos &mdash;subray&oacute;&mdash; <strong>tenemos realmente un escenario muy propicio para lograr m&aacute;s transformaciones y crear un mejor estado de satisfacci&oacute;n en los pobladores</strong> de todas las comunidades del pa&iacute;s y eso es lo que tenemos que trabajar.</p>
</div>
</div></body></html>
</div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Cuba
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94962-en-los-barrios-nace-la-resistencia-creativa-de-cuba.jpg?t=1640758272"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/cuba/20211229/94962/94962-en-los-barrios-nace-la-resistencia-creativa-de-cuba">En los barrios nace la resistencia creativa de Cuba</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Yaima Puig Meneses&nbsp;- Cubadebate - Video: Canal Caribe / TV Cubana - Foto: Estudios Revoluci&oacute;n.- &ldquo;Con la experiencia, con las motivaciones que tenemos, con el aliento por lo logrado en este a&ntilde;o, lo que estamos buscando es una ... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94950-miles-de-personas-marchan-por-la-revolucion-en-camagueey.jpg?t=1640674146"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/cuba/20211228/94950/94950-miles-de-personas-marchan-por-la-revolucion-en-camagueey">Miles de personas marchan por la Revolución en Camagüey</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Camag&uuml;ey, Cuba, 27 dic (Prensa Latina)&nbsp;- Video: Canal Caribe / TV Cubana.- La plaza de la Revoluci&oacute;n de la tercera ciudad m&aacute;s poblada de la isla fue testigo hoy de una multitudinaria marcha patri&oacute;tica en apoyo al proces... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94947-presidente-de-cuba-a-pesar-de-los-obstaculos-de-este-ano-podemos-hablar-de-victorias.jpg?t=1640673639"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/cuba/20211228/94947/94947-presidente-de-cuba-a-pesar-de-los-obstaculos-de-este-ano-podemos-hablar-de-victorias">Presidente de Cuba: a pesar de los obstáculos de este año, podemos hablar de victorias</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Canal Caribe.- El Primer Secretario del Comit&eacute; Central del Partido y Presidente de la Rep&uacute;blica de Cuba, Miguel D&iacute;az-Canel Berm&uacute;dez, en el acto pol&iacute;tico cultural de la sede del Comit&eacute; Central por el Aniversar... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94983/94983-mexico-aprueba-vacuna-cubana-abdala-para-uso-emergencia">
                    <h6 class="bold">México aprueba vacuna cubana Abdala para uso emergencia</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/12/29" class="article-datetime">29/12/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94983-mexico-aprueba-vacuna-cubana-abdala-para-uso-emergencia.jpg?t=1640814060"></div>
                                                    <div class="article-body-text">M&eacute;xico, 29 dic (Prensa Latina) La Comisi&oacute;n Federal para la Protecci&oacute;n contra Riesgos Sanitarios (Cofepris), de M&eacute;xico, autoriz&oacute; para uso de emergencia la vacuna antiCovid-19 Abdala, desarrollada en Cuba, anunci&oacu...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94983/94983-mexico-aprueba-vacuna-cubana-abdala-para-uso-emergencia" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20211229/94982/94982-30-de-diciembre-convoca-el-icap-a-tuitazo-mundial-para-celebrar-su-61-aniversario">
                    <h6 class="bold">30 de diciembre: convoca el ICAP a Tuitazo Mundial para celebrar su 61 aniversario</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/12/29" class="article-datetime">29/12/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94982-30-de-diciembre-convoca-el-icap-a-tuitazo-mundial-para-celebrar-su-61-aniversario.jpg?t=1640813985"></div>
                                                    <div class="article-body-text">Siempre con Cuba.- El Instituto Cubano de Amistad con los Pueblos (ICAP) convoca a celebrar en las redes sociales digitales y en especial en Twitter, el 61 aniversario de su fundaci&oacute;n este 30 de diciembre entre las 9:00 y las 13:00 hora de Cub...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20211229/94982/94982-30-de-diciembre-convoca-el-icap-a-tuitazo-mundial-para-celebrar-su-61-aniversario" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20211229/94981/94981-organizaciones-francesas-cuba-linda-y-france-cuba-recaudan-otros-15-mil-euros-para-la-salud-publica-de-la-isla">
                    <h6 class="bold">Organizaciones francesas Cuba Linda y France-Cuba recaudan otros 15 mil euros para la salud pública de la Isla</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/12/29" class="article-datetime">29/12/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94981-organizaciones-francesas-cuba-linda-y-france-cuba-recaudan-otros-15-mil-euros-para-la-salud-publica-de-la-isla.jpg?t=1640813903"></div>
                                                    <div class="article-body-text">Par&iacute;s, 29 dic (Prensa Latina) La asociaci&oacute;n Cuba Linda anunci&oacute; hoy la transferencia de 15 mil euros como parte de una nueva campa&ntilde;a para apoyar desde Francia al sistema de salud de la isla ante el bloqueo que le impone Est...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20211229/94981/94981-organizaciones-francesas-cuba-linda-y-france-cuba-recaudan-otros-15-mil-euros-para-la-salud-publica-de-la-isla" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94980/94980-colombia-autorizo-prescripcion-del-medicamento-cubano-cimaher">
                    <h6 class="bold">Colombia autorizó prescripción del medicamento cubano CIMAher</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/12/29" class="article-datetime">29/12/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94980-colombia-autorizo-prescripcion-del-medicamento-cubano-cimaher.jpg?t=1640813653"></div>
                                                    <div class="article-body-text">La Habana, 29 dic (Prensa Latina) El Ministerio de Salud y Protecci&oacute;n de Colombia autoriz&oacute; la inclusi&oacute;n en un Plan de Beneficio nacional del f&aacute;rmaco anticancer&iacute;geno cubano CIMAher, inform&oacute; hoy aqu&iacute; una...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94980/94980-colombia-autorizo-prescripcion-del-medicamento-cubano-cimaher" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94979/94979-cuba-y-vietnam-acuerdan-crear-condiciones-para-aumentar-el-comercio-y-la-cooperacion-bilateral">
                    <h6 class="bold">Cuba y Vietnam acuerdan crear condiciones para aumentar el comercio y la cooperación bilateral</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/12/29" class="article-datetime">29/12/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94979-cuba-y-vietnam-acuerdan-crear-condiciones-para-aumentar-el-comercio-y-la-cooperacion-bilateral.jpg?t=1640813597"></div>
                                                    <div class="article-body-text">Cubadebate.- Vietnam y Cuba acordaron este martes&nbsp;durante la XXXIX Reuni&oacute;n de la Comisi&oacute;n Intergubernamental crear condiciones para que sus empresas aprovechen m&aacute;s las preferencias arancelarias a fin de aumentar el comercio ...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94979/94979-cuba-y-vietnam-acuerdan-crear-condiciones-para-aumentar-el-comercio-y-la-cooperacion-bilateral" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94978/94978-revista-forbes-afirma-que-es-un-buen-momento-para-visitar-cuba-por-la-seguridad-del-pais-y-su-poblacion-vacunada">
                    <h6 class="bold">Revista Forbes afirma que es un buen momento para visitar Cuba, por la seguridad del país y su población vacunada</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2021/12/29" class="article-datetime">29/12/2021</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2021/12/94978-revista-forbes-afirma-que-es-un-buen-momento-para-visitar-cuba-por-la-seguridad-del-pais-y-su-poblacion-vacunada.jpg?t=1640813507"></div>
                                                    <div class="article-body-text">Bandera cubana en el Hotel Habana Libre. Foto: Ismael Francisco/ Cubadebate/Archivo....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20211229/94978/94978-revista-forbes-afirma-que-es-un-buen-momento-para-visitar-cuba-por-la-seguridad-del-pais-y-su-poblacion-vacunada" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20211225/94907/94907-fortalecen-alianza-china-y-cuba-que-se-inserta-en-la-iniciativa-de-la-franja-y-la-ruta-de-la-seda">
                        Fortalecen alianza China y Cuba, que se inserta en la Iniciativa de la Franja y la Ruta de la Seda
                    </a>
                </header>
                <section class="informacion">Cuba | 25/12/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/especiales/20211227/94942/94942-no-mientan-mas-las-tres-primeras-vacunas-anticovid-de-america-latina-son-cubanas-italiano-francais">
                        No mientan más: las tres primeras vacunas anticovid de América Latina son cubanas (+Italiano/Français)
                    </a>
                </header>
                <section class="informacion">Especiales | 27/12/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/america-latina/20211226/94924/94924-vargas-llosa-estamos-a-punto-de-perder-latinoamerica-a-manos-de-la-izquierda">
                        Vargas Llosa: Estamos a punto de perder Latinoamérica a manos de la izquierda
                    </a>
                </header>
                <section class="informacion">América Latina | 26/12/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/contra-cuba/20211226/94915/94915-la-guerra-de-pensamiento-contra-cuba-y-la-sociedad-civil-subvencionada-por-eeuu">
                        La guerra de pensamiento contra Cuba y la &quot;sociedad civil&quot; subvencionada por EEUU
                    </a>
                </header>
                <section class="informacion">Contra Cuba | 26/12/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/emigracion/20211226/94923/94923-llega-al-vaticano-un-camino-de-amor-por-la-paz-y-contra-el-bloqueo-a-cuba">
                        Llega al Vaticano &quot;Un camino de amor &quot;por la paz y contra el bloqueo a Cuba
                    </a>
                </header>
                <section class="informacion">Emigración | 26/12/2021
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20211227/94919/94919-soberania-el-documental-sobre-la-proeza-cientifica-de-cuba-frente-a-la-covid-19">
                        &quot;Soberanía&quot;, el documental sobre la proeza científica de Cuba frente a la Covid-19
                    </a>
                </header>
                <section class="informacion">Cuba | 27/12/2021
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20211229/94977/94977-tolerantes">
                    <h5>Tolerantes</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/gerardo-moya-noguera">Gerardo Moyá Noguera</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2021/12/29">29/12/2021</time>
                </div>
                <div class="article-body-text">
                    Gerardo Moy&aacute; Noguera*.-&nbsp; Me permitir&aacute;n&nbsp; decirles con toda la libertad que me permite este peri&oacute;dico que todos, todos los presidentes del imperio/EEUU, excepto alguno como Trump, han dicho por activa y por pasiva que el ...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20211229/94973/94973-batalla-de-santa-clara-bohemia-portadas-para-la-historia-192-3ra-semana-enero-1961">
                    <h5>Batalla de Santa Clara: Bohemia. Portadas para la Historia (192) 3ra semana-Enero 1961</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/eliades-acosta">Elíades Acosta</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2021/12/29">29/12/2021</time>
                </div>
                <div class="article-body-text">
                    Pensar la Historia con Eliades Acosta.- Programa dedicado a conmemorar el inicio de la batalla de Santa Clara, liderada por Ernesto Che Guevara, junto a su Columna 8: Ciro Redondo y sin cuya victoria el triunfo definitivo de la Revoluci&oacute;n cuba...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/46-sos-bloqueo-cuba-otono-2021"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/47/revista-cubainformacion-46.jpg?t=1637317411"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">

                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>


    <script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
</html>
