<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Sale para Cuba cuarto contenedor solidario desde Catalunya y segundo desde Prat de Llobregat (+Fotos)</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Sale para Cuba cuarto contenedor solidario desde Catalunya y segundo desde Prat de Llobregat (+Fotos)"/>
<meta name="twitter:description" content="Cubainformaci&amp;oacute;n.- Catalunya es, sin duda, el principal origen de los env&amp;iacute;os de contenedores con ayuda material para Cuba, en el marco de la campa&amp;ntilde;a &amp;quot;Toneladas de Solidaridad contra el Bloqueo a Cuba&amp;rdquo;, que impulsa el ME..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2022/09/99029-sale-para-cuba-cuarto-contenedor-solidario-desde-catalunya-y-segundo-desde-prat-de-llobregat-fotos.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Sale para Cuba cuarto contenedor solidario desde Catalunya y segundo desde Prat de Llobregat (+Fotos)"/>
<meta property="og:description" content="Cubainformaci&amp;oacute;n.- Catalunya es, sin duda, el principal origen de los env&amp;iacute;os de contenedores con ayuda material para Cuba, en el marco de la campa&amp;ntilde;a &amp;quot;Toneladas de Solidaridad contra el Bloqueo a Cuba&amp;rdquo;, que impulsa el ME..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2022/09/99029-sale-para-cuba-cuarto-contenedor-solidario-desde-catalunya-y-segundo-desde-prat-de-llobregat-fotos.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/solidaridad/20220912/99029/99029-sale-para-cuba-cuarto-contenedor-solidario-desde-catalunya-y-segundo-desde-prat-de-llobregat-fotos"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="ygY7U2QoQ69jLy3Zho5nB1Kia4beS7DWMDz25c1u">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=379230595561cb6199fb">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"ygY7U2QoQ69jLy3Zho5nB1Kia4beS7DWMDz25c1u"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo_15_years.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-solidaridad">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/solidaridad/20220912/99029/99029-sale-para-cuba-cuarto-contenedor-solidario-desde-catalunya-y-segundo-desde-prat-de-llobregat-fotos">Sale para Cuba cuarto contenedor solidario desde Catalunya y segundo desde Prat de Llobregat (+Fotos)</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2022/09/12">12/09/2022</time>

                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2022/09/99029-sale-para-cuba-cuarto-contenedor-solidario-desde-catalunya-y-segundo-desde-prat-de-llobregat-fotos.jpg?t=1662970972">
                    </div>
                                <div class="article-body"><p>Cubainformaci&oacute;n.- Catalunya es, sin duda, el principal origen de los env&iacute;os de contenedores con ayuda material para Cuba, en el marco de la campa&ntilde;a &quot;Toneladas de Solidaridad contra el Bloqueo a Cuba&rdquo;, que impulsa el MESC (Movimiento Estatal de Solidaridad con Cuba), ente coordinador a nivel del Estado espa&ntilde;ol compuesto por 60 organizaciones, entre ellas la plataforma catalana Defensem Cuba.</p> <hr><p><video class="video-js vjs-big-play-centered" controls preload="auto" data-setup='{}'><source src="/storage/videos/cubanoestasola511.mp4" type="video/mp4"></source></video><div><i class="fa fa-download " ></i> <a href="/storage/videos/cubanoestasola511.mp4">Descargar vídeo en formato MP4 (Botón derecho "Guardar enlace como ....")</a></div><div style="font-size: 0.7rem; font-style: italic">En dispositivo movil mantener pulsado el enlace anterior hasta que aparezca el menú con la opción de descargar.</div><hr style="margin-top: 0;"></p>

<p class="western"><a href="https://youtu.be/xQLkcWwK0y8" target="_blank"><span style="line-height:100%"><font face="Arial, Helvetica, sans-serif">Ver este mismo video en YouTube</font></span></a></p>

<p><strong><a href="https://www.cubainformacion.tv/especiales/20220526/97367/97367-cobertura-completa-de-cubainformacion-campana-del-mesc-toneladas-de-solidaridad-contra-el-bloqueo-a-cuba-2022">Cobertura completa de Cubainformaci&oacute;n: Campa&ntilde;a del MESC &quot;Toneladas de Solidaridad contra el Bloqueo a Cuba&quot; (2022)</a></strong></p>

<p>El cuarto contenedor de dicha campa&ntilde;a desde Catalunya sal&iacute;a este pasado fin de semana desde El Prat de Llobregat (provincia de Barcelona), siendo el segundo cargado en esta localidad.</p>

<p>La carga fue recogida y organizada desde los colectivos Comit&egrave; de Solidaritat amb Am&egrave;rica Llatina del Prat, la Asociaci&oacute;n &quot;Treballem per Cuba, Treballem per Boyeros&quot;, la Asociaci&oacute;n de Cubanos en Catalunya y Ensenyament Solidari de Sant Boi de Llobregat. Colabor&oacute; en la carga, de manera muy activa, el personal del Consulado de Cuba en Barcelona, incluidos sus c&oacute;nsules. Tambi&eacute;n militantes de otras entidades solidarias, como Mollet amb Cuba.</p>

<p>El contenedor de cuarenta pies lleva material sanitario (mayoritariamente pa&ntilde;ales para personas adultas), material escolar, material de construcci&oacute;n, ropa de trabajo y otros elementos.</p>

<p class="western">Los destinos son varios: el Hospital Julio Trigo de La Habana, la Escuela &quot;Am&eacute;rica Latina&quot;, el Poder Popular de Ciudad de La Habana y la Asociaci&oacute;n de Combatientes de la Revoluci&oacute;n cubana. Estas entidades se encargar&aacute;n del reparto de los materiales.</p>

<p>Fotograf&iacute;as: Jordi Mata y Defensem Cuba.</p>

<p><img alt="" src="/images/stories/2022/08/pratb0001.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0002.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0003.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0004.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0005.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0006.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0007.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0008.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0009.jpg" style="width:550px" /></p>

<p><img alt="" src="/images/stories/2022/08/pratb0010.jpg" style="width:550px" /></p></div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Solidaridad
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99074-noemi-rabaza-vicepresidenta-del-icap-sera-una-de-las-participantes-en-el-xvi-encuentro-de-solidaridad-con-cuba-en-puerto-de-sagunto-valencia.jpg?t=1663226948"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/solidaridad/20220915/99074/99074-noemi-rabaza-vicepresidenta-del-icap-sera-una-de-las-participantes-en-el-xvi-encuentro-de-solidaridad-con-cuba-en-puerto-de-sagunto-valencia">Noemi Rabaza, vicepresidenta del ICAP, será una de las participantes en el XVI Encuentro de Solidaridad con Cuba en Puerto de Sagunto (Valencia)</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cubainformaci&oacute;n.- La organizaci&oacute;n del XVI Encuentro de Solidaridad con Cuba del Estado espa&ntilde;ol comienza a desvelar las personas que participar&aacute;n en el evento. Noemi Rabaza, vicepresidenta del ICAP, ser&aacute; una de las e... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99071-que-importancia-tiene-la-resolucion-contra-el-bloqueo-a-cuba-de-hartford-capital-de-connecticut.jpg?t=1663217993"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/solidaridad/20220915/99071/99071-que-importancia-tiene-la-resolucion-contra-el-bloqueo-a-cuba-de-hartford-capital-de-connecticut">¿Qué importancia tiene la resolución contra el bloqueo a Cuba de Hartford, capital de Connecticut?</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Carlos Rafael Di&eacute;guez - Radio Miami TV.- Radiomiamitv, Pazamor y Tesoro Internacional entrevistamos a Jose Oro, presidente del Movimiento Global contra el bloqueo a Cuba (NEMO sobre la noticia de Diplom&aacute;ticos cubanos ante Naciones Unida... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99070-exponen-realidad-de-cuba-y-sus-desafios-a-miembros-del-parlamento-europeo.jpg?t=1663217870"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/solidaridad/20220915/99070/99070-exponen-realidad-de-cuba-y-sus-desafios-a-miembros-del-parlamento-europeo">Exponen realidad de Cuba y sus desafíos a miembros del Parlamento Europeo</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Estrasburgo, Francia, 14 sep (Prensa Latina) El diputado e integrante del Consejo de Estado de Cuba Yoerky S&aacute;nchez actualiz&oacute; hoy aqu&iacute; a miembros del Parlamento Europeo sobre la realidad de la isla, el cronograma legislativo en ma... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/emigracion/20220915/99075/99075-cuba-nos-une-la-emigracion-cubana-contra-el-bloqueo-vi-encuentro-de-cubanas-os-en-el-estado-espanol-bilbao-8-y-9-de-octubre">
                    <h6 class="bold">“Cuba nos une. La emigración cubana contra el Bloqueo”: VI Encuentro de Cubanas/os en el Estado español, Bilbao 8 y 9 de octubre</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/emigracion">Emigración</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/09/15" class="article-datetime">15/09/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99075-cuba-nos-une-la-emigracion-cubana-contra-el-bloqueo-vi-encuentro-de-cubanas-os-en-el-estado-espanol-bilbao-8-y-9-de-octubre.jpg?t=1663227253"></div>
                                                    <div class="article-body-text">Bajo el lema &ldquo;Cuba nos une&rdquo;, en la ciudad de Bilbao, del 8 al 9 de octubre se desarrollar&aacute; el VI Encuentro de Cubanas y Cubanos Residentes en el Estado espa&ntilde;ol, evento organizado por las asociaciones radicadas en el Pa&iacut...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/emigracion/20220915/99075/99075-cuba-nos-une-la-emigracion-cubana-contra-el-bloqueo-vi-encuentro-de-cubanas-os-en-el-estado-espanol-bilbao-8-y-9-de-octubre" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99074/99074-noemi-rabaza-vicepresidenta-del-icap-sera-una-de-las-participantes-en-el-xvi-encuentro-de-solidaridad-con-cuba-en-puerto-de-sagunto-valencia">
                    <h6 class="bold">Noemi Rabaza, vicepresidenta del ICAP, será una de las participantes en el XVI Encuentro de Solidaridad con Cuba en Puerto de Sagunto (Valencia)</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/09/15" class="article-datetime">15/09/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99074-noemi-rabaza-vicepresidenta-del-icap-sera-una-de-las-participantes-en-el-xvi-encuentro-de-solidaridad-con-cuba-en-puerto-de-sagunto-valencia.jpg?t=1663226948"></div>
                                                    <div class="article-body-text">Cubainformaci&oacute;n.- La organizaci&oacute;n del XVI Encuentro de Solidaridad con Cuba del Estado espa&ntilde;ol comienza a desvelar las personas que participar&aacute;n en el evento. Noemi Rabaza, vicepresidenta del ICAP, ser&aacute; una de las e...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99074/99074-noemi-rabaza-vicepresidenta-del-icap-sera-una-de-las-participantes-en-el-xvi-encuentro-de-solidaridad-con-cuba-en-puerto-de-sagunto-valencia" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99071/99071-que-importancia-tiene-la-resolucion-contra-el-bloqueo-a-cuba-de-hartford-capital-de-connecticut">
                    <h6 class="bold">¿Qué importancia tiene la resolución contra el bloqueo a Cuba de Hartford, capital de Connecticut?</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/09/15" class="article-datetime">15/09/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99071-que-importancia-tiene-la-resolucion-contra-el-bloqueo-a-cuba-de-hartford-capital-de-connecticut.jpg?t=1663217993"></div>
                                                    <div class="article-body-text">Carlos Rafael Di&eacute;guez - Radio Miami TV.- Radiomiamitv, Pazamor y Tesoro Internacional entrevistamos a Jose Oro, presidente del Movimiento Global contra el bloqueo a Cuba (NEMO sobre la noticia de Diplom&aacute;ticos cubanos ante Naciones Unida...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99071/99071-que-importancia-tiene-la-resolucion-contra-el-bloqueo-a-cuba-de-hartford-capital-de-connecticut" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99070/99070-exponen-realidad-de-cuba-y-sus-desafios-a-miembros-del-parlamento-europeo">
                    <h6 class="bold">Exponen realidad de Cuba y sus desafíos a miembros del Parlamento Europeo</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/09/15" class="article-datetime">15/09/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99070-exponen-realidad-de-cuba-y-sus-desafios-a-miembros-del-parlamento-europeo.jpg?t=1663217870"></div>
                                                    <div class="article-body-text">Estrasburgo, Francia, 14 sep (Prensa Latina) El diputado e integrante del Consejo de Estado de Cuba Yoerky S&aacute;nchez actualiz&oacute; hoy aqu&iacute; a miembros del Parlamento Europeo sobre la realidad de la isla, el cronograma legislativo en ma...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99070/99070-exponen-realidad-de-cuba-y-sus-desafios-a-miembros-del-parlamento-europeo" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99069/99069-ya-hay-277-especialistas-de-cuba-en-siete-estados-de-mexico-trabajando-en-comunidades-vulnerables">
                    <h6 class="bold">Ya hay 277 especialistas de Cuba en siete estados de México, trabajando en comunidades vulnerables</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/09/15" class="article-datetime">15/09/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99069-ya-hay-277-especialistas-de-cuba-en-siete-estados-de-mexico-trabajando-en-comunidades-vulnerables.jpg?t=1663217756"></div>
                                                    <div class="article-body-text">Cubadebate.- El gobierno de M&eacute;xico ya cuenta con el apoyo de 277 m&eacute;dicos especialistas cubanos que prestan servicios en 35 municipios de siete entidades del pa&iacute;s. Se espera que en el transcurso de este mes lleguen los 333 restant...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20220915/99069/99069-ya-hay-277-especialistas-de-cuba-en-siete-estados-de-mexico-trabajando-en-comunidades-vulnerables" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20220915/99068/99068-convocatoria-de-canto-de-todos-desde-la-casa-de-las-americas">
                    <h6 class="bold">Convocatoria de Canto de Todos desde la Casa de las Américas</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/09/15" class="article-datetime">15/09/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/09/99068-convocatoria-de-canto-de-todos-desde-la-casa-de-las-americas.jpg?t=1663217546"></div>
                                                    <div class="article-body-text">Sheyla Valladares Quevedo - Casa de las Am&eacute;ricas / Canto de Todos.- En el a&ntilde;o del 50 aniversario de la fundaci&oacute;n del Movimiento de la Nueva Trova, el 55 aniversario del primer Encuentro de la Canci&oacute;n Protesta y el cumplea&...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20220915/99068/99068-convocatoria-de-canto-de-todos-desde-la-casa-de-las-americas" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220912/99029/99029-sale-para-cuba-cuarto-contenedor-solidario-desde-catalunya-y-segundo-desde-prat-de-llobregat-fotos">
                        Sale para Cuba cuarto contenedor solidario desde Catalunya y segundo desde Prat de Llobregat (+Fotos)
                    </a>
                </header>
                <section class="informacion">Solidaridad | 12/09/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20220911/99011/99011-oficial-en-ano-nuevo-ana-belen-montes-sera-una-mujer-libre">
                        Oficial: en Año Nuevo Ana Belén Montes será una mujer libre
                    </a>
                </header>
                <section class="informacion">Solidaridad | 11/09/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220911/99008/99008-libro-hay-que-creer-en-cuba-en-el-80-cumpleanos-de-eusebio-leal">
                        Libro &quot;Hay que creer en Cuba&quot; en el 80 cumpleaños de Eusebio Leal
                    </a>
                </header>
                <section class="informacion">Cuba | 11/09/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/america-latina/20220913/99044/99044-petro-acusa-a-ivan-duque-y-juan-guaido-de-orquestar-plan-de-saqueo-en-monomeros">
                        Petro acusa a Iván Duque y Juan Guaidó de orquestar plan de saqueo en Monómeros
                    </a>
                </header>
                <section class="informacion">América Latina | 13/09/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220913/99042/99042-vivir-del-cuento-la-agencia-artistica">
                        Vivir del Cuento: “La agencia artística&quot;
                    </a>
                </header>
                <section class="informacion">Cuba | 13/09/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20220914/99056/99056-el-pan-nuestro-de-cada-dia">
                        El pan nuestro… ¿de cada día?
                    </a>
                </header>
                <section class="informacion">Cuba | 14/09/2022
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220915/99072/99072-lo-dicen-ellos-mismos-son-un-circo-moribundo">
                    <h5>Lo dicen ellos mismos. Son un circo moribundo</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/guerrero-cubano">Guerrero Cubano</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/09/15">15/09/2022</time>
                </div>
                <div class="article-body-text">
                    Guerrero Cubano con su verdad al desnudo.- Los odiadores de Miami cada vez se atacan m&aacute;s entre ellos mismos, son verdaderas Garrapatas chup&aacute;ndose la sangre y adem&aacute;s reconocen que forman parte de un circo pero sin animales y que s...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20220914/99059/99059-otaola-llama-pr05t1tut0-al-pueblo-cubano-y-a-los-que-le-sirven-de-carne-de-canon-les-dice-mentirosos">
                    <h5>Otaola llama PR05T1TUT0 al pueblo cubano y a los que le sirven de carne de cañón les dice MENTIROSOS</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/guerrero-cubano">Guerrero Cubano</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/09/14">14/09/2022</time>
                </div>
                <div class="article-body-text">
                    Guerrero Cubano con su verdad al desnudo.- Una vez m&aacute;s Otaola ofende al pueblo cubano, el mismo pueblo que trata de utilizar para sus beneficios personales y para la complacencia de la Mafia anticubana radicada en el Sur de la Florida. Contin&...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/47-cuba-60-anos-de-bloqueo-30-condenas-en-la-onu-primavera-2022"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/48/revista-cubainformacion-47.jpg?t=1651144679"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.tiktok.com/@cubainformacion.tv" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/tiktok.png" style="width: 25px; height: 25px;"></logo>
                                    <name>TikTok</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">
                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>


    <script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
</html>
