<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Soberana 1 no es obra de la casualidad</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Soberana 1 no es obra de la casualidad"/>
<meta name="twitter:description" content="Orfilio Pel&amp;aacute;ez - Granma.- Convversamos con el doctor en Ciencias Eduardo Mart&amp;iacute;nez D&amp;iacute;az, presidente del grupo empresarial BioCubaFarma, quien esboz&amp;oacute; los principales resultados logrados por nuestros cient&amp;iacute;ficos en el ..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2020/10/88224-soberana-1-no-es-obra-de-la-casualidad.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Soberana 1 no es obra de la casualidad"/>
<meta property="og:description" content="Orfilio Pel&amp;aacute;ez - Granma.- Convversamos con el doctor en Ciencias Eduardo Mart&amp;iacute;nez D&amp;iacute;az, presidente del grupo empresarial BioCubaFarma, quien esboz&amp;oacute; los principales resultados logrados por nuestros cient&amp;iacute;ficos en el ..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2020/10/88224-soberana-1-no-es-obra-de-la-casualidad.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/cuba/20201011/88224/88224-soberana-1-no-es-obra-de-la-casualidad"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="ZaI7XdLYJkFFHFzygSLGveyt8p2Cu1KMAzjTyDgR">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css">
<link rel="stylesheet" href="/css/cubainformacion.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8" async defer></script>
<script src="/js/cubainformacion.js" type="text/javascript" charset="utf-8" async defer></script>

<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"ZaI7XdLYJkFFHFzygSLGveyt8p2Cu1KMAzjTyDgR"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-cuba">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/cuba/20201011/88224/88224-soberana-1-no-es-obra-de-la-casualidad">Soberana 1 no es obra de la casualidad</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/cuba/cat/sociedad">Sociedad</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2020/10/11">11/10/2020</time>
                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2020/10/88224-soberana-1-no-es-obra-de-la-casualidad.jpg?t=1602399324">
                    </div>
                                <div class="article-body"><p>Orfilio Pel&aacute;ez - Granma.- Convversamos con el doctor en Ciencias Eduardo Mart&iacute;nez D&iacute;az, presidente del grupo empresarial BioCubaFarma, quien esboz&oacute; los principales resultados logrados por nuestros cient&iacute;ficos en el campo de la producci&oacute;n de vacunas en los &uacute;ltimos 30 a&ntilde;os,&nbsp; que explican por qu&eacute; hemos llegado a la Soberana 1.</p><hr><p>La prioridad concedida desde los inicios de la Revoluci&oacute;n al progreso cient&iacute;fico, con &eacute;nfasis en la formaci&oacute;n de un capital humano altamente calificado y la creaci&oacute;n de centros investigativos en dis&iacute;miles ramas del conocimiento, fueron premisas indispensables para que Cuba apostara por incursionar en el promisorio sector de la biotecnolog&iacute;a en la d&eacute;cada de los a&ntilde;os 80 del pasado siglo, casi al mismo tiempo que esa industria emerg&iacute;a en un reducido grupo de naciones de mayor desarrollo tecnol&oacute;gico.</p><p>Hoy, cuando trasciende que somos el primer pa&iacute;s de Am&eacute;rica Latina y el Caribe en disponer de un candidato vacunal contra la COVID-19 en fase de ensayos cl&iacute;nicos, no pocas personas dentro y fuera del territorio nacional se preguntan c&oacute;mo ello ha sido posible en medio de un escenario econ&oacute;mico tan adverso, agravado por el recrudecimiento del bloqueo econ&oacute;mico, comercial y financiero impuesto por el gobierno de Estados Unidos.</p><p>Sobre el tema, Granma convers&oacute; con el doctor en Ciencias Eduardo Mart&iacute;nez D&iacute;az, presidente del grupo empresarial BioCubaFarma, quien esboz&oacute; los principales resultados logrados por nuestros cient&iacute;ficos en el campo de la producci&oacute;n de vacunas en los &uacute;ltimos 30 a&ntilde;os,&nbsp; que explican por qu&eacute; hemos llegado a la Soberana 1.</p><p>&laquo;Cuba tiene gran experiencia en el desarrollo y producci&oacute;n de vacunas. Hoy, la industria biofarmac&eacute;utica nacional fabrica ocho de las 11 incluidas en el programa ampliado de inmunizaci&oacute;n&raquo;.</p><p>Lo&nbsp; anterior, recalc&oacute;, permite una cobertura de vacunaci&oacute;n en el pa&iacute;s superior al 98 %, con impacto significativo en la eliminaci&oacute;n de varias enfermedades infecciosas y la reducci&oacute;n de la tasa de incidencias de otras.</p><p>Como puntualiza Eduardo Mart&iacute;nez, la&nbsp; vacuna antimeningoc&oacute;cica BC, desarrollada por el Instituto Finlay a finales de los a&ntilde;os 80, bajo la conducci&oacute;n de la doctora en Ciencias Concepci&oacute;n Campa Huergo, fue la primera de su tipo, a nivel mundial, para el control de la meningitis tipo B.</p><p>Patentada por los cient&iacute;ficos cubanos, recibi&oacute; la Medalla de Oro de la Organizaci&oacute;n Mundial de la Propiedad Intelectual (OMPI). Su empleo en el contexto nacional desde los a&ntilde;os 90, permiti&oacute; disminuir significativamente la incidencia de la referida enfermedad y mantenerla bajo control.</p><p>&laquo;Otro significativo aporte lo es, sin duda, la vacuna recombinante contra la hepatitis b, creada por cient&iacute;ficos del Centro de Ingenier&iacute;a Gen&eacute;tica y Biotecnolog&iacute;a (CIGB), encabezados por el doctor en ciencias Luis Herrera Mart&iacute;nez. Adem&aacute;s de reducir de forma apreciable la presencia de dicha dolencia en Cuba, a partir del a&ntilde;o 2000 no se reportan casos de ni&ntilde;os menores de cinco a&ntilde;os infectados con el virus de la Hepatitis b&raquo;.</p><p>&laquo;En la actualidad, la totalidad de la poblaci&oacute;n hasta los 40 a&ntilde;os est&aacute; inmunizada contra la enfermedad, que causa aproximadamente un mill&oacute;n de muertes anualmente a nivel mundial. Fue la primera de Am&eacute;rica Latina y el Caribe en lograr la certificaci&oacute;n por la Organizaci&oacute;n Mundial de la Salud (OMS), y podr&iacute;amos convertirnos en uno de los primeros pa&iacute;ses&nbsp; en erradicarla&raquo;.</p><p>Dentro de los hitos en esta esfera, el doctor Eduardo Mart&iacute;nez mencion&oacute; tambi&eacute;n la vacuna contra el haemophilus influenzae tipo B, resultado original de la Universidad de La Habana, conducido por el doctor en Ciencias Vicente V&eacute;rez Bencomo, junto a investigadores de varias entidades del sector biotecnol&oacute;gico.</p><p>&laquo;Su novedad radica en ser la primera de uso en humanos, cuyo ant&iacute;geno se obtiene por s&iacute;ntesis qu&iacute;mica, y logr&oacute; la certificaci&oacute;n de la OMS, un requisito necesario para poder suministrarla a las agencias de las Naciones Unidas&raquo;.</p><p>No menos trascendental es la obtenci&oacute;n de la vacuna pentavalente contra la difteria, el t&eacute;tanos, la tos ferina, la hepatitis B y el haemophilus influenzae tipo B, segunda en lograrse a nivel mundial y la primera producida por un pa&iacute;s de Am&eacute;rica Latina y el Caribe, acot&oacute;.</p><p>&laquo;Nuestras vacunas tienen prestigio internacional, como lo demuestra que cientos de millones de dosis fabricadas en la Mayor de las Antillas han sido suministradas a m&aacute;s de 40 naciones&raquo;.</p><p>Toda la experiencia acumulada por las instituciones cubanas ha sido la base para poder actuar con rapidez y llegar a tener un primer candidato vacunal para la COVID-19, en evaluaci&oacute;n cl&iacute;nica en humanos, y otros en fase avanzada de estudios precl&iacute;nicos, precis&oacute; Mart&iacute;nez D&iacute;az.</p><p>-&iquest;C&oacute;mo se organiz&oacute; en BioCubaFarma el trabajo alrededor de este importante proyecto de vacuna?</p><p>&ndash;&laquo;A partir del surgimiento de la epidemia en China pensamos r&aacute;pidamente en una vacuna.&nbsp; De hecho, desde el Centro de Investigaci&oacute;n y Desarrollo chino-cubano que tenemos en Yonzhov, provincia Hunang, en China, presentamos una propuesta para su desarrollo.</p><p>&laquo;El proyecto tiene como caracter&iacute;stica la b&uacute;squeda de una vacuna universal que sea efectiva contra el coronavirus, no solo para el SARS-COV-2. Tras ser aprobado, ha recibido fondos para su ejecuci&oacute;n en China.</p><p>&laquo;Luego de convertirse la enfermedad en pandemia, activamos de inmediato las comisiones de los consejos cient&iacute;ficos del Instituto Finlay de Vacunas y el Centro de Ingenier&iacute;a Gen&eacute;tica y Biotecnolog&iacute;a, instituciones con larga experiencia en los temas de vacunas.</p><p>&laquo;Igualmente, creamos un grupo de trabajo al cual se integr&oacute; un n&uacute;cleo de instituciones de BioCubaFarma, entre ellos, el Centro de Inmunolog&iacute;a Molecular (CIM), el Centro Nacional de Biopreparados (BioCen), el Centro de Inmunoensayo (CIE) y el Centro Nacional para la Producci&oacute;n de Animales de Laboratorio (Cenpalab). Todos aportar&aacute;n su granito de arena a esta labor, que ha contado con el especial acompa&ntilde;amiento del Ministerio de Salud P&uacute;blica, incluido el Centro para el Control Estatal de Medicamentos, Equipos y Dispositivos M&eacute;dicos (Cecmed)&raquo;, asever&oacute; el doctor en Ciencias Eduardo Mart&iacute;nez.</p><p>&laquo;La estrategia fue dise&ntilde;ar m&uacute;ltiples variantes basadas en las plataformas tecnol&oacute;gicas propias.&nbsp; Se ha trabajado con intensidad y, como es l&oacute;gico, hay algunas que fueron descart&aacute;ndose en el camino, y otras que est&aacute;n teniendo muy buenos resultados.</p><p>&laquo;Una de ellas es Soberana 1, actualmente en ensayos cl&iacute;nicos.&nbsp; Antes de finalizar 2020, es muy probable que tengamos, al menos, otros dos candidatos vacunales evalu&aacute;ndose en humanos&raquo;.</p><p>Como los candidatos usan plataformas tecnol&oacute;gicas diferentes, que no compiten en cuanto a las capacidades productivas, ello nos permitir&iacute;a, en un periodo corto de tiempo, disponer de las cantidades de vacunas necesarias para inmunizar a toda nuestra poblaci&oacute;n y ponerla, asimismo, a disposici&oacute;n de los pa&iacute;ses que la requieran, subray&oacute; el Presidente de BioCubaFarma.</p><p>&laquo;Desarrollar distintas variantes de vacunas tiene tambi&eacute;n el prop&oacute;sito de posicionarlas en edades diferentes, o sea, una vacuna para ni&ntilde;os podr&iacute;a ser diferente a la que usemos en adultos y, dentro de los adultos, podr&iacute;amos diferenciar a los mayores de 60 a&ntilde;os, que sabemos requieren de una vacuna de mayor potencia para lograr los niveles de inmunidad necesarios para la protecci&oacute;n contra el virus.</p><p>&laquo;El reto, lanzado por el Presidente Miguel D&iacute;az-Canel, de lograr soberan&iacute;a con una vacuna propia y hacerla r&aacute;pido, moviliz&oacute; a nuestros cient&iacute;ficos y tecn&oacute;logos. Se ha trabajado intensamente, en unidad, con inteligencia y vamos a cumplir con &eacute;l, que es cumplir con nuestro pueblo y con Fidel y Ra&uacute;l&raquo;, resalt&oacute; el doctor en Ciencias Eduardo Mart&iacute;nez.</p><p>&nbsp;</p></div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Cuba
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88243-consejo-de-defensa-de-la-habana-anuncia-medidas-que-seran-aplicadas-en-la-fase-iii.jpg?t=1602562873"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/cuba/20201013/88243/88243-consejo-de-defensa-de-la-habana-anuncia-medidas-que-seran-aplicadas-en-la-fase-iii">Consejo de Defensa de La Habana anuncia medidas que serán aplicadas en la Fase III</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cubadebate.- El Consejo de Defensa Provincial &ndash;CDP- de La Habana, en su sesi&oacute;n de este lunes anunci&oacute; que como parte de las 222 medidas contenidas en el plan correspondiente a la fase III en la capital, hay un grupo que no ser&aacu... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88231-cuba-vive-desde-hoy-periodo-de-nueva-normalidad-frente-a-la-covid-19.jpg?t=1602481377"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/cuba/20201012/88231/88231-cuba-vive-desde-hoy-periodo-de-nueva-normalidad-frente-a-la-covid-19">Cuba vive desde hoy periodo de nueva normalidad frente a la Covid-19</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Prensa Latina.- Cuba comienza desde hoy a vivir un periodo de nueva normalidad frente la Covid-19, caracterizado por un restablecimiento de la actividad productiva y de servicios acompa&ntilde;ado de un fortalecimiento de la vigilancia epidemiol&oacu... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88230-comunidad-cientifica-analiza-alternativas-tecnologicas-para-potenciar-produccion-de-alimentos-destinados-a-ganaderia-bovina.jpg?t=1602481291"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/cuba/20201012/88230/88230-comunidad-cientifica-analiza-alternativas-tecnologicas-para-potenciar-produccion-de-alimentos-destinados-a-ganaderia-bovina">Comunidad científica analiza alternativas tecnológicas para potenciar producción de alimentos destinados a ganadería bovina</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Yaima Puig Meneses - Cubadebate.- &ldquo;Como no sab&iacute;amos de ganader&iacute;a tuvimos que ir a la ciencia.&rdquo; Karel ten&iacute;a muy clara esa esencia en el 2010, cuando decidi&oacute; iniciar un proyecto ganadero junto a su esposa. Diez a... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20201013/88244/88244-conciertos-online-de-esta-semana-saludan-jornada-de-la-cultura-cubana">
                    <h6 class="bold">Conciertos online de esta semana, saludan Jornada de la Cultura Cubana</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/10/13" class="article-datetime">13/10/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88244-conciertos-online-de-esta-semana-saludan-jornada-de-la-cultura-cubana.jpg?t=1602563077"></div>
                                                    <div class="article-body-text">Ricardo Alonso Venereo - Granma.- Con el concierto que ofrecer&aacute; el m&uacute;sico Emilio Vega este lunes 12, a las 4:30 p.m., por las frecuencias del Canal Clave, Radio Progreso, canal Youtube del Ministerio de Cultura y el enlace de cien p&aac...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20201013/88244/88244-conciertos-online-de-esta-semana-saludan-jornada-de-la-cultura-cubana" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20201013/88243/88243-consejo-de-defensa-de-la-habana-anuncia-medidas-que-seran-aplicadas-en-la-fase-iii">
                    <h6 class="bold">Consejo de Defensa de La Habana anuncia medidas que serán aplicadas en la Fase III</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/10/13" class="article-datetime">13/10/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88243-consejo-de-defensa-de-la-habana-anuncia-medidas-que-seran-aplicadas-en-la-fase-iii.jpg?t=1602562873"></div>
                                                    <div class="article-body-text">Cubadebate.- El Consejo de Defensa Provincial &ndash;CDP- de La Habana, en su sesi&oacute;n de este lunes anunci&oacute; que como parte de las 222 medidas contenidas en el plan correspondiente a la fase III en la capital, hay un grupo que no ser&aacu...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20201013/88243/88243-consejo-de-defensa-de-la-habana-anuncia-medidas-que-seran-aplicadas-en-la-fase-iii" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20201013/88239/88239-la-marcha-desde-las-redes">
                    <h6 class="bold">La Marcha desde las redes</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/10/13" class="article-datetime">13/10/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88239-la-marcha-desde-las-redes.jpg?t=1602509558"></div>
                                                    <div class="article-body-text">Lissy Villar Mu&ntilde;oz - Revista Mujeres.- Toda lucha es pol&iacute;tica. Lo personal es pol&iacute;tico y lo pol&iacute;tico atraviesa lo personal. No es un juego de palabras. Es una declaraci&oacute;n de vida y pr&aacute;ctica....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20201013/88239/88239-la-marcha-desde-las-redes" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/emigracion/20201012/88237/88237-comunicado-de-la-facre-contra-la-violencia-de-la-falsa-oposicion-cubana">
                    <h6 class="bold">Comunicado de la FACRE contra la violencia de la falsa &quot;oposición&quot; cubana</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/emigracion">Emigración</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/10/12" class="article-datetime">12/10/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88237-comunicado-de-la-facre-contra-la-violencia-de-la-falsa-oposicion-cubana.jpg?t=1602492111"></div>
                                                    <div class="article-body-text">La Federaci&oacute;n de Asociaciones de Cubanos Residentes en Espa&ntilde;a afirma en un comunicado que, &quot;tanto Cuba como una importante parte de la comunidad cubana en el exterior, incluyendo la que reside en el Estado espa&ntilde;ol y es parte...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/emigracion/20201012/88237/88237-comunicado-de-la-facre-contra-la-violencia-de-la-falsa-oposicion-cubana" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20201012/88236/88236-jornada-por-la-cultura-cubana-honra-a-alicia-alonso-y-omara-portuondo">
                    <h6 class="bold">Jornada por la Cultura Cubana honra a Alicia Alonso y Omara Portuondo</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/10/12" class="article-datetime">12/10/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88236-jornada-por-la-cultura-cubana-honra-a-alicia-alonso-y-omara-portuondo.jpg?t=1602482775"></div>
                                                    <div class="article-body-text">Prensa Latina.- La Jornada por la Cultura Cubana honra hoy en esta capital a la prima ballerina assoluta, Alicia Alonso, en su centenario y los 90 a&ntilde;os de la cantante Omara Portuondo, por sus aportes al panorama art&iacute;stico de la isla....</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20201012/88236/88236-jornada-por-la-cultura-cubana-honra-a-alicia-alonso-y-omara-portuondo" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/mundo/20201012/88235/88235-nuevo-libro-revela-como-ejercito-de-eeuu-contamino-islas-y-oceanos-en-todo-el-mundo">
                    <h6 class="bold">Nuevo libro revela cómo Ejército de EEUU contaminó islas y océanos en todo el mundo</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/mundo">Mundo</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/10/12" class="article-datetime">12/10/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/10/88235-nuevo-libro-revela-como-ejercito-de-eeuu-contamino-islas-y-oceanos-en-todo-el-mundo.jpg?t=1602482449"></div>
                                                    <div class="article-body-text">Cubadebate.- Un nuevo libro, titulado Envenenamiento del Pac&iacute;fico, escrito por el periodista brit&aacute;nico Jon Mitchell, detalla c&oacute;mo el Ej&eacute;rcito estadounidense ha estado desechando sustancias t&oacute;xicas, como plutonio, di...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/mundo/20201012/88235/88235-nuevo-libro-revela-como-ejercito-de-eeuu-contamino-islas-y-oceanos-en-todo-el-mundo" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/emigracion/20201010/88218/88218-bilbao-emigracion-cubana-arropada-por-sindicatos-y-colectivos-vascos-condeno-el-bloqueo-a-su-pais-fotos">
                        Bilbao: emigración cubana, arropada por sindicatos y colectivos vascos, condenó el bloqueo a su país (+Fotos)
                    </a>
                </header>
                <section class="informacion">Emigración | 10/10/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20201008/88184/88184-che-guevara-8-de-octubre-dia-aciago-en-la-quebrada-del-yuro-fotos">
                        Che Guevara: 8 de octubre, día aciago en la Quebrada del Yuro (+Fotos)
                    </a>
                </header>
                <section class="informacion">Cuba | 08/10/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20201008/88187/88187-proezas-cubanas-en-la-lucha-contra-la-pandemia">
                        Proezas cubanas en la lucha contra la pandemia
                    </a>
                </header>
                <section class="informacion">Cuba | 08/10/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/america-latina/20201008/88183/88183-maduro-venezuela-es-el-objetivo-estamos-en-el-ojo-del-huracan">
                        Maduro: &quot;Venezuela es el objetivo. Estamos en el ojo del huracán&quot;
                    </a>
                </header>
                <section class="informacion">América Latina | 08/10/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/america-latina/20201008/88188/88188-personalidades-dirigen-carta-al-presidente-alberto-fernandez-en-la-que-rechazan-voto-contra-venezuela-en-la-onu">
                        Personalidades dirigen carta al Presidente Alberto Fernández en la que rechazan voto contra Venezuela en la ONU
                    </a>
                </header>
                <section class="informacion">América Latina | 08/10/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20201008/88178/88178-aqui-vivo-como-lo-queremos-cuba-rinde-tributo-al-che">
                        Aquí, vivo, como lo queremos: Cuba rinde tributo al Ché
                    </a>
                </header>
                <section class="informacion">Cuba | 08/10/2020
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20201012/88234/88234-pensamiento-critico-lo-que-queda-del-che">
                    <h5>Pensamiento crítico. Lo que queda del Che</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/geraldina-colotti">Geraldina Colotti</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2020/10/12">12/10/2020</time>
                </div>
                <div class="article-body-text">
                    Geraldina Colotti - Resumen Latinoamericano / Cubainformaci&oacute;n.- Durante un seminario que realiz&oacute; en la Universidad Internacional de la Comunicaci&oacute;n (UICOM), Aleida Guevara, hija del Che, record&oacute; una imagen de su padre que ...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20201011/88226/88226-bolivianos-favor-no-olvidar-y-en-esta-hora-recordar-que-un-voto-equivocado-es-un-derecho-perdido">
                    <h5>Bolivianos, favor no olvidar, y en esta hora recordar que un voto equivocado es un derecho perdido</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/wilkie-delgado-correa">Wilkie Delgado Correa</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2020/10/11">11/10/2020</time>
                </div>
                <div class="article-body-text">
                    &ldquo;Un voto descuidado&nbsp; es un derecho perdido, y la indiferencia en el sufragio la antesala del d&eacute;spota&rdquo;. (Jos&eacute; Mart&iacute;, 27 de septiembre de 1885)....
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/45-cooperacion-medica-cubana-en-la-diana-de-eeuu-invierno-2019-2020"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/46/revista-cubainformacion-45.jpg?t=1579184740"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">

                </div>

            </div>

        </div>

    </div>
</footer>

<script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
<div id="app"></div>
</html>
