<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: “El único `negocio´ de la cooperación médica cubana es haber salvado 6 millones de vidas en 25 años”: Henry Morales</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="“El único `negocio´ de la cooperación médica cubana es haber salvado 6 millones de vidas en 25 años”: Henry Morales"/>
<meta name="twitter:description" content="Conversamos, desde Ciudad de Guatemala, con Henry Morales, economista y autor del libro &amp;ldquo;Ayuda oficial al desarrollo de Cuba al mundo&amp;rdquo;, que muestra que el pa&amp;iacute;s que m&amp;aacute;s aporta en materia de cooperaci&amp;oacute;n no es &amp;ndash;com..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2020/11/88603-el-unico-negocio-de-la-cooperacion-medica-cubana-es-haber-salvado-6-millones-de-vidas-en-25-anos-henry-morales.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="“El único `negocio´ de la cooperación médica cubana es haber salvado 6 millones de vidas en 25 años”: Henry Morales"/>
<meta property="og:description" content="Conversamos, desde Ciudad de Guatemala, con Henry Morales, economista y autor del libro &amp;ldquo;Ayuda oficial al desarrollo de Cuba al mundo&amp;rdquo;, que muestra que el pa&amp;iacute;s que m&amp;aacute;s aporta en materia de cooperaci&amp;oacute;n no es &amp;ndash;com..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2020/11/88603-el-unico-negocio-de-la-cooperacion-medica-cubana-es-haber-salvado-6-millones-de-vidas-en-25-anos-henry-morales.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/especiales/20201112/88603/88603-el-unico-negocio-de-la-cooperacion-medica-cubana-es-haber-salvado-6-millones-de-vidas-en-25-anos-henry-morales"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="0KKW3Efm8PiATgnLgM8enlB2uYpWxFFf0p4qSkIe">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css">
<link rel="stylesheet" href="/css/cubainformacion.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8" async defer></script>
<script src="/js/cubainformacion.js" type="text/javascript" charset="utf-8" async defer></script>

<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"0KKW3Efm8PiATgnLgM8enlB2uYpWxFFf0p4qSkIe"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-especiales">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/especiales/20201112/88603/88603-el-unico-negocio-de-la-cooperacion-medica-cubana-es-haber-salvado-6-millones-de-vidas-en-25-anos-henry-morales">“El único `negocio´ de la cooperación médica cubana es haber salvado 6 millones de vidas en 25 años”: Henry Morales</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/especiales">Especiales</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/especiales/cat/entrevistas">Entrevistas</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2020/11/12">12/11/2020</time>
                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2020/11/88603-el-unico-negocio-de-la-cooperacion-medica-cubana-es-haber-salvado-6-millones-de-vidas-en-25-anos-henry-morales.jpg?t=1604398928">
                    </div>
                                <div class="article-body"><p>Conversamos, desde Ciudad de Guatemala, con Henry Morales, economista y autor del libro &ldquo;Ayuda oficial al desarrollo de Cuba al mundo&rdquo;, que muestra que el pa&iacute;s que m&aacute;s aporta en materia de cooperaci&oacute;n no es &ndash;como se pudiera pensar- uno del Norte enriquecido, como Noruega o Suiza, sino Cuba.</p><hr><p style="text-align:justify"><video class="video-js vjs-big-play-centered" controls preload="auto" data-setup='{}'><source src="/storage/videos/entrevista1055.mp4" type="video/mp4"></source></video><div><i class="fa fa-download " ></i> <a href="/storage/videos/entrevista1055.mp4">Descargar vídeo en formato MP4 (Botón derecho "Guardar enlace como ....")</a></div><div style="font-size: 0.7rem; font-style: italic">En dispositivo movil mantener pulsado el enlace anterior hasta que aparezca el menú con la opción de descargar.</div><hr style="margin-top: 0;"></p><p style="text-align:left"><a href="https://www.youtube.com/watch?v=1m9mC5KSlzE" target="_blank">Ver este mismo video en YouTube</a></p><p style="text-align:left"><strong><em>Otros trabajos en Cubainformaci&oacute;n TV:</em></strong></p><p><a href="https://cubainformacion.tv/solidaridad/20180705/78273/78273-cuba-invierte-el-66-de-su-pib-en-ayuda-a-otros-pueblos-y-lleva-el-32-de-la-cooperacion-medica-mundial">`Cuba invierte el 6,6 % de su PIB en ayuda a otros pueblos y lleva el 32% de la cooperaci&oacute;n m&eacute;dica mundial&acute;: Henry Morales</a></p><p><a href="https://cubainformacion.tv/especiales/20190107/80854/80854-henry-morales-la-cooperacion-de-eeuu-y-europa-esconde-fuertes-intereses-entrenos">Henry Morales: &quot;La cooperaci&oacute;n de EEUU y Europa esconde fuertes intereses&quot; - EntreNOS</a></p><p style="text-align:justify">Su investigaci&oacute;n no ha interesado a los medios corporativos que, sin embargo, ahora est&aacute;n dando promoci&oacute;n a <a href="https://www.cubainformacion.tv/especiales/20201005/88116/88116-crear-una-crisis-sanitaria-en-cuba-objetivo-de-la-guerra-contra-su-cooperacion-medica-italiano-francais-deutsch-english-portugues" target="_blank">un supuesto &ldquo;informe&rdquo; de una ONG con sede en Madrid, Prisoners Defenders, cuyo mensaje es que la cooperaci&oacute;n m&eacute;dica cubana no ser&iacute;a solidaridad</a>, sino un &ldquo;negocio del r&eacute;gimen cubano&rdquo;, que esconde &ldquo;esclavitud laboral&rdquo;. El mismo de la enorme campa&ntilde;a que ha estado llevando a cabo, en los &uacute;ltimos dos a&ntilde;os, el gobierno saliente de Donald Trump.</p><p style="text-align:justify"><strong>En su pa&iacute;s, Guatemala,</strong> la campa&ntilde;a contra la cooperaci&oacute;n cubana ha estado encabezada por un diputado conservador, Felipe Alejos, que present&oacute; una iniciativa para expulsar a 450 cooperantes de la Brigada M&eacute;dica Cubana. <strong>Las comunidades beneficiarias se movilizaron en contra, y hasta el gobierno nacional tuvo que rechazar la idea &ldquo;porque el sistema de salud colapsar&iacute;a&rdquo;,</strong> teniendo en cuenta que la cooperaci&oacute;n cubana es el &uacute;nico servicio de salud en determinadas zonas rurales de aquel pa&iacute;s. Morales narra que, detr&aacute;s de la iniciativa del citado diputado Alejos, estar&iacute;a su intento por congraciarse con las autoridades de EEUU, que lo han declarado <em>persona non grata</em> por su v&iacute;nculo con la corrupci&oacute;n.</p><p style="text-align:justify">A la pregunta de si la cooperaci&oacute;n m&eacute;dica cubana es solidaridad o &ldquo;negocio&rdquo; se&ntilde;ala con rotundidad que es &ldquo;solidaridad de amplia humanidad&rdquo;. Recuerda que su libro &ldquo;Ayuda oficial al desarrollo de Cuba al mundo&rdquo; aporta c&aacute;lculos econ&oacute;micos de lo que Cuba ofrece a pa&iacute;ses del Sur Global, ya que &ldquo;monetiza&rdquo; de manera cient&iacute;fica, esa cooperaci&oacute;n. Expone datos tan aplastantes como los siguientes:</p><ul><li style="text-align:justify">En 25 a&ntilde;os, la cooperaci&oacute;n m&eacute;dica cubana ha salvado m&aacute;s de 6 millones de vidas en el mundo.</li><li style="text-align:justify">Cuba aporta en promedio 4.000 millones de d&oacute;lares al a&ntilde;o en su cooperaci&oacute;n en decenas de pa&iacute;ses. Casi igual a las p&eacute;rdidas que ocasiona a la econom&iacute;a cubana anualmente el bloque econ&oacute;mico.</li><li style="text-align:justify"><strong>Las brigadas m&eacute;dicas, enviadas recientemente para luchar contra la Covid-19, habr&iacute;an aportado unos 85 millones de d&oacute;lares.</strong></li><li style="text-align:justify">Cuba aporta no menos del 3 % de sus PIB, frente al 0,7 % propuesto por Naciones Unidas y que incumplen los pa&iacute;ses ricos.</li></ul><p style="text-align:justify">En algunos pa&iacute;ses muy pobres, Cuba asume los gastos de su cooperaci&oacute;n m&eacute;dica, pero en otros recibe un cierto ingreso por los servicios m&eacute;dicos. Preguntamos a Morales a d&oacute;nde van a parar esos ingresos, y si esto invalida el t&eacute;rmino &ldquo;cooperaci&oacute;n&rdquo;. Responde que &ldquo;en absoluto&rdquo;, y explica que <strong>en el citado libro se explican las diferentes modalidades de cooperaci&oacute;n m&eacute;dica cubana, que &ldquo;no son ning&uacute;n secreto, aparecen en cualquier informe oficial de Cuba&rdquo;.</strong> Los ingresos, cuando existen, van a parar &ndash;expone- a los m&eacute;dicos y sus familias, a sufragar la cooperaci&oacute;n en pa&iacute;ses que no pueden compensar los gastos, y tambi&eacute;n al sistema de salud de la Isla. Nada, ni un d&oacute;lar, a los bolsillos particulares de nadie. Recuerda, adem&aacute;s, que Cuba sufre un bloqueo que asfixia su econom&iacute;a pero, sin embargo, contin&uacute;a ofreciendo sus programas de cooperaci&oacute;n.</p><p style="text-align:justify"><strong>Esta cooperaci&oacute;n de Cuba contrasta con la de &ldquo;EEUU y la Uni&oacute;n Europea&rdquo;, que es &ldquo;condicionada&rdquo;</strong> y, en ocasiones, una &ldquo;pre-inversi&oacute;n&rdquo; para la entrada de sus empresas. Cuba no condiciona su cooperaci&oacute;n, que es &ndash;adem&aacute;s- total y absolutamente voluntaria.</p><p style="text-align:justify">La ONG citada antes recoge en su &ldquo;informe&rdquo; testimonios de ex cooperantes de Cuba que aceptaron el asilo pol&iacute;tico del gobierno de EEUU. Le preguntamos si el Departamento de Estado est&aacute; detr&aacute;s de dicho informe, y nos recuerda que, durante a&ntilde;os, para implementar el &ldquo;Cuban Medical Professional Parole&rdquo;, un programa para comprar a las y los cooperantes de la salud de Cuba en todo el mundo,<strong> la Casa Blanca disemin&oacute; centenares de agentes de la USAID y la CIA. A pesar de los millones gastados, apenas captaron al 1 % de dicho personal: un &ldquo;fracaso completo&rdquo;.</strong></p><p style="text-align:justify">Finalmente, Henry Morales se pregunta <strong>&iquest;qui&eacute;n se afecta cada vez que abandona un pa&iacute;s la brigada m&eacute;dica cubana? Es &ldquo;la poblaci&oacute;n local&rdquo;,</strong> que se queda sin el &uacute;nico servicio m&eacute;dico, en naciones con sistemas p&uacute;blicos d&eacute;biles o inexistentes.</p><p style="text-align:justify">Redacci&oacute;n: Jos&eacute; Manzaneda. Edici&oacute;n: Ana Gil, Jon Ojanguren.</p></div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Especiales
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/11/88603-el-unico-negocio-de-la-cooperacion-medica-cubana-es-haber-salvado-6-millones-de-vidas-en-25-anos-henry-morales.jpg?t=1604398928"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/especiales/20201112/88603/88603-el-unico-negocio-de-la-cooperacion-medica-cubana-es-haber-salvado-6-millones-de-vidas-en-25-anos-henry-morales">“El único `negocio´ de la cooperación médica cubana es haber salvado 6 millones de vidas en 25 años”: Henry Morales</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Conversamos, desde Ciudad de Guatemala, con Henry Morales, economista y autor del libro &ldquo;Ayuda oficial al desarrollo de Cuba al mundo&rdquo;, que muestra que el pa&iacute;s que m&aacute;s aporta en materia de cooperaci&oacute;n no es &ndash;com... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/07/87256-boicotean-la-red-avispa-los-mismos-que-no-quieren-relaciones-normales-cuba-eeuu-gerardo-hernandez-y-adriana-perez.jpg?t=1596015606"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/especiales/20200730/87256/87256-boicotean-la-red-avispa-los-mismos-que-no-quieren-relaciones-normales-cuba-eeuu-gerardo-hernandez-y-adriana-perez">“Boicotean la Red Avispa los mismos que no quieren relaciones normales Cuba-EEUU”: Gerardo Hernández y Adriana Pérez</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cubainformaci&oacute;n y Resumen Latinoamericano siguen entrevistando a los protagonistas reales de los hechos que recoge la pel&iacute;cula &ldquo;La Red Avispa&rdquo;. El actor Gael Garc&iacute;a Bernal interpreta a Gerardo Hern&aacute;ndez Nordelo... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2020/07/86954-la-red-avispa-es-un-film-neutral-es-logico-que-no-guste-en-miami-irma-gonzalez-protagonista-real.jpg?t=1594960981"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/especiales/20200717/86954/86954-la-red-avispa-es-un-film-neutral-es-logico-que-no-guste-en-miami-irma-gonzalez-protagonista-real">“La Red Avispa es un film neutral, es lógico que no guste en Miami”: Irma González, protagonista real</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Seguimos hablando de &ldquo;La Red avispa&rdquo;, pel&iacute;cula de Netflix basada en hechos reales recogidos en el libro &ldquo;Los &uacute;ltimos soldados de la Guerra Fr&iacute;a&rdquo;. En los a&ntilde;os 90, desde EEUU se organizaban atentados ... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20201112/88716/88716-exposicion-mujeres-protagonistas-de-la-soberania-alimentaria-experiencias-cubanas-y-vascas-en-marienea-basauri-del-12-al-30-de-noviembre-fotos">
                    <h6 class="bold">Exposición &quot;Mujeres protagonistas de la soberanía alimentaria: Experiencias cubanas y vascas&quot; en Marienea (Basauri) del 12 al 30 de Noviembre (+ Fotos)</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/11/12" class="article-datetime">12/11/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/11/88716-exposicion-mujeres-protagonistas-de-la-soberania-alimentaria-experiencias-cubanas-y-vascas-en-marienea-basauri-del-12-al-30-de-noviembre-fotos.jpg?t=1605190447"></div>
                                                    <div class="article-body-text">Euskadi-Cuba.- Desde el 12 de Noviembre y hasta el 30 de este mismo mes, se podr&aacute; disfrutar de la exposici&oacute;n &quot;Mujeres protagonistas de la soberan&iacute;a alimentaria: Experiencias cubanas y vascas&quot; en Marienea - Basauriko Ema...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20201112/88716/88716-exposicion-mujeres-protagonistas-de-la-soberania-alimentaria-experiencias-cubanas-y-vascas-en-marienea-basauri-del-12-al-30-de-noviembre-fotos" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20201112/88712/88712-musica-frente-al-bloqueo-en-tiempos-de-pandemia-concierto-on-line-despedira-campana-100-voces-contra-el-bloqueo-15-de-noviembre">
                    <h6 class="bold">Música frente al bloqueo en tiempos de pandemia: concierto on line despedirá campaña &quot;100 voces contra el bloqueo&quot;, 15 de noviembre</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/11/12" class="article-datetime">12/11/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/11/88712-musica-frente-al-bloqueo-en-tiempos-de-pandemia-concierto-on-line-despedira-campana-100-voces-contra-el-bloqueo-15-de-noviembre.jpg?t=1605162862"></div>
                                                    <div class="article-body-text">Asociaci&oacute;n Valenciana de Amistad con Cuba Jos&eacute; Mart&iacute; / Cubainformaci&oacute;n.- Un concierto on line, organizado por la Asociaci&oacute;n Valenciana de Amistad con Cuba Jos&eacute; Mart&iacute;, con participaci&oacute;n de trovad...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20201112/88712/88712-musica-frente-al-bloqueo-en-tiempos-de-pandemia-concierto-on-line-despedira-campana-100-voces-contra-el-bloqueo-15-de-noviembre" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20201112/88711/88711-convocan-ideas-que-son-banderas-cita-juvenil-internacional-rendira-homenaje-a-fidel-24-al-26-de-noviembre">
                    <h6 class="bold">Convocan “Ideas que son banderas”: cita juvenil internacional rendirá homenaje a Fidel, 24 al 26 de noviembre</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/11/12" class="article-datetime">12/11/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/11/88711-convocan-ideas-que-son-banderas-cita-juvenil-internacional-rendira-homenaje-a-fidel-24-al-26-de-noviembre.jpg?t=1605162092"></div>
                                                    <div class="article-body-text">Tomado de Siempre con Cuba / ICAP.- Cita juvenil internacional virtual rendir&aacute; homenaje a Fidel. Del 24 al 26 de noviembre. Dar&aacute; continuidad al Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo, real...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20201112/88711/88711-convocan-ideas-que-son-banderas-cita-juvenil-internacional-rendira-homenaje-a-fidel-24-al-26-de-noviembre" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/cuba/20201112/88710/88710-haila-ofrece-concierto-on-line-desde-la-habana">
                    <h6 class="bold">Haila ofrece concierto on line desde La Habana</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/cuba">Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/11/12" class="article-datetime">12/11/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/11/88710-haila-ofrece-concierto-on-line-desde-la-habana.jpg?t=1605161365"></div>
                                                    <div class="article-body-text">Ministerio de Cultura de Cuba.-La cantante cubana Haila Maria Mompi&eacute; ofreci&oacute;&nbsp;ayer&nbsp;un concierto en vivo desde La Habana&nbsp;que se emiti&oacute; directo&nbsp;en&nbsp;la peque&ntilde;a pantalla del pa&iacute;s as&iacute; como e...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/cuba/20201112/88710/88710-haila-ofrece-concierto-on-line-desde-la-habana" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/contra-cuba/20201112/88709/88709-cuales-han-sido-las-medidas-de-la-administracion-trump-contra-cuba-en-los-ultimos-cuatro-anos">
                    <h6 class="bold">¿Cuáles han sido las medidas de la Administración Trump contra Cuba en los últimos cuatro años?</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">Contra Cuba</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/11/12" class="article-datetime">12/11/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/11/88709-cuales-han-sido-las-medidas-de-la-administracion-trump-contra-cuba-en-los-ultimos-cuatro-anos.jpg?t=1605161253"></div>
                                                    <div class="article-body-text">Cubavisi&oacute;n Internacional.- Tras cuatro a&ntilde;os de Gobierno Republicano, las relaciones bilaterales entre Washington y La Habana se han visto inmersas en un clima de tensiones y retrocesos a partir de una pol&iacute;tica de manifiesta agres...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/contra-cuba/20201112/88709/88709-cuales-han-sido-las-medidas-de-la-administracion-trump-contra-cuba-en-los-ultimos-cuatro-anos" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/america-latina/20201112/88708/88708-algunas-acciones-que-ejecuta-venezuela-para-eludir-el-bloqueo">
                    <h6 class="bold">Algunas acciones que ejecuta Venezuela para eludir el bloqueo</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/america-latina">América Latina</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2020/11/12" class="article-datetime">12/11/2020</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2020/11/88708-algunas-acciones-que-ejecuta-venezuela-para-eludir-el-bloqueo.jpg?t=1605161137"></div>
                                                    <div class="article-body-text">Misi&oacute;n Verdad.- En un reportaje estigmatizante contra Venezuela, pero presentado mediante explicaciones pormenorizadas, la agencia de noticias Reuters refiri&oacute; un conjunto de pr&aacute;cticas que estar&iacute;a ejecutando Petr&oacute;leo...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/america-latina/20201112/88708/88708-algunas-acciones-que-ejecuta-venezuela-para-eludir-el-bloqueo" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/america-latina/20201109/88669/88669-evo-volvio-a-bolivia-hecho-millones-hemos-recuperado-la-democracia-sin-violencia">
                        Evo volvió a Bolivia hecho millones: &quot;Hemos recuperado la democracia sin violencia&quot;
                    </a>
                </header>
                <section class="informacion">América Latina | 09/11/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20201111/88702/88702-cuba-ha-controlado-la-pandemia-y-ha-ayudado-a-otros-paises-a-hacerlo-euskadi-cuba-estuvo-en-la-radio-mozoilo-irratia">
                        &quot;Cuba ha controlado la pandemia y ha ayudado a otros países a hacerlo&quot;: Euskadi-Cuba estuvo en la radio Mozoilo Irratia
                    </a>
                </header>
                <section class="informacion">Solidaridad | 11/11/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/especiales/20201111/88683/88683-un-informe-sobre-carencias-economicas-en-cuba-pagado-por-quien-las-provoca-italiano-francais-deutsch">
                        Un informe sobre carencias económicas en Cuba pagado por quien las provoca (+Italiano/Français/Deutsch)
                    </a>
                </header>
                <section class="informacion">Especiales | 11/11/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20201108/88651/88651-presidentes-de-cuba-y-venezuela-tienden-la-mano-a-joe-biden-para-relaciones-respetuosas-de-las-diferencias">
                        Presidentes de Cuba y Venezuela tienden la mano a Joe Biden para relaciones respetuosas de las diferencias
                    </a>
                </header>
                <section class="informacion">Cuba | 08/11/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20201112/88712/88712-musica-frente-al-bloqueo-en-tiempos-de-pandemia-concierto-on-line-despedira-campana-100-voces-contra-el-bloqueo-15-de-noviembre">
                        Música frente al bloqueo en tiempos de pandemia: concierto on line despedirá campaña &quot;100 voces contra el bloqueo&quot;, 15 de noviembre
                    </a>
                </header>
                <section class="informacion">Solidaridad | 12/11/2020
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20201111/88697/88697-abre-aeropuerto-internacional-de-la-habana-el-proximo-15-de-noviembre">
                        Abre Aeropuerto Internacional de La Habana el próximo 15 de noviembre
                    </a>
                </header>
                <section class="informacion">Cuba | 11/11/2020
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20201112/88715/88715-biden-ante-cuba-atras-el-trumpismo-llega-otro-hermano">
                    <h5>Biden ante Cuba: atrás el trumpismo; llega ¿otro hermano?</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/noel-manzanares-blanco">Noel Manzanares Blanco</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2020/11/12">12/11/2020</time>
                </div>
                <div class="article-body-text">
                    Noel Manzanares Blanco &ndash; Cubainformaci&oacute;n.- &ldquo;No necesitamos que el imperio nos regale nada. Nuestros esfuerzos ser&aacute;n legales y pac&iacute;ficos&rdquo; &mdash;Fidel Castro...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20201112/88714/88714-sancionara-la-union-europea-a-joe-biden-por-fraude-electoral">
                    <h5>¿Sancionará la Unión Europea a Joe Biden por fraude electoral?</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/arthur-gonzalez-heraldo-cubano">Arthur González (Heraldo cubano)</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2020/11/12">12/11/2020</time>
                </div>
                <div class="article-body-text">
                    Por Arthur Gonz&aacute;lez*/Martianos-Hermes-Cubainformaci&oacute;n.- El 6 de noviembre 2020, la Uni&oacute;n Europea aprob&oacute; nuevas sanciones contra el presidente de Bielorrusia, Alexander Lukashenko, aduciendo un supuesto &ldquo;fraude electo...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/45-cooperacion-medica-cubana-en-la-diana-de-eeuu-invierno-2019-2020"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/46/revista-cubainformacion-45.jpg?t=1579184740"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">

                </div>

            </div>

        </div>

    </div>
</footer>

<script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
<div id="app"></div>
</html>
