<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">

<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Cubainformacion - Artículo: Organizaciones del MESC hacen llamado a realizar ingresos para envío de colchones y techos laminares para Pinar del Río, antes del 15 de noviembre</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="noticias, actualizad, cuba, video, información, política, sucesos, bloqueo, revolución, revista, boletín, canal"/>
<meta name="description" content="Noticias y videos de última hora la actualidad en Cuba y el mundo: política, economía, solidaridad, bloqueo, revolución"/>
<meta name="robots" content="cuba, noticias, videos">
<meta name="generator" content="Cubainformacion Publishing System (https://www.cubainformacion.tv)">

<!-- Twitter MetaData -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Organizaciones del MESC hacen llamado a realizar ingresos para envío de colchones y techos laminares para Pinar del Río, antes del 15 de noviembre"/>
<meta name="twitter:description" content="Cubainformaci&amp;oacute;n.- Las m&amp;aacute;s de 60 organizaciones del Estado espa&amp;ntilde;ol pertenecientes al MESC (Movimiento Estatal de Solidaridad con Cuba) est&amp;aacute;n realizando un llamamiento urgente para recoger donaciones econ&amp;oacute;micas para s..."/>
<meta name="twitter:image:src" content="https://www.cubainformacion.tv/storage/portadas/2022/11/99874-organizaciones-del-mesc-hacen-llamado-a-realizar-ingresos-para-envio-de-colchones-y-techos-laminares-para-pinar-del-rio-antes-del-15-de-noviembre.jpg"/>

<!-- Facebook MetaData-->
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="cubainformación.tv"/>
<meta property="og:title" content="Organizaciones del MESC hacen llamado a realizar ingresos para envío de colchones y techos laminares para Pinar del Río, antes del 15 de noviembre"/>
<meta property="og:description" content="Cubainformaci&amp;oacute;n.- Las m&amp;aacute;s de 60 organizaciones del Estado espa&amp;ntilde;ol pertenecientes al MESC (Movimiento Estatal de Solidaridad con Cuba) est&amp;aacute;n realizando un llamamiento urgente para recoger donaciones econ&amp;oacute;micas para s..."/>
<meta property="og:image" content="https://www.cubainformacion.tv/storage/portadas/2022/11/99874-organizaciones-del-mesc-hacen-llamado-a-realizar-ingresos-para-envio-de-colchones-y-techos-laminares-para-pinar-del-rio-antes-del-15-de-noviembre.jpg"/>
<meta property="og:url" content="https://www.cubainformacion.tv/solidaridad/20221101/99874/99874-organizaciones-del-mesc-hacen-llamado-a-realizar-ingresos-para-envio-de-colchones-y-techos-laminares-para-pinar-del-rio-antes-del-15-de-noviembre"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="2Qq2lmLDisblsfegtLRN9oasaVFMbpizmHrNCLZ7">

<!-- Styles -->
<link rel="stylesheet" href="/css/app.css?id=787a484d847c6bcd1c99">
<link rel="stylesheet" href="/css/cubainformacion.css?id=379230595561cb6199fb">
<link rel="stylesheet" href="https://www.cubainformacion.tv/js/plugins/videojs/video-js.css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"
      integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">



<!-- Scripts -->
<script>
    window.Laravel = {"csrfToken":"2Qq2lmLDisblsfegtLRN9oasaVFMbpizmHrNCLZ7"};
</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics_debug.js','ga');ga('create', 'UA-5974449-1', { 'cookieDomain': 'none' }, 't0');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
</head>
<body>
<header>
    <div id="topnav">
        <div class="w-cont">
            <div id="top-marquee">
            </div>
        </div>
    </div>

    <div id="header_body">
        <div class="w-cont header-logos">
            <div class="cubainformacion-logo">
                <a href="https://www.cubainformacion.tv/portada">
                    <img src="/assets/logos/cubainformacion_home_logo_15_years.png">
                </a>
            </div>
            <div class="campaign-logo">
                <a href="https://www.cubainformacion.tv/campaigns/yotambiensoyci/donativo">
                    <img src="/assets/banners/sos-cubainformacion.jpg">
                </a>
            </div>
        </div>
    </div>
</header>
<nav role="navigation" id="nav-main" class="main-nav">
    <div class="w-cont">
        <ul class="section">
            <li class="mobile-button"><a href="#">Menu</a></li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/portada">
                            Portada
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/cuba">
                            Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/solidaridad">
                            Solidaridad
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/contra-cuba">
                            Contra Cuba
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/emigracion">
                            Emigración
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/america-latina">
                            América Latina
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/mundo">
                            Mundo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/genero">
                            Género
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/especiales">
                            Especiales
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/agenda">
                            Agenda
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/opinion">
                            Opinión
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/radio">
                            Radio
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.cubainformacion.tv/periodico">
                            Periódico
                        </a>
                                    </li>
                    </ul>
    </div>
</nav>

    <nav class="main-nav sub-nav">
        <div class="w-cont">
            <ul class="category">
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/radio">
                                Radio
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.cubainformacion.tv/periodico">
                                Periódico
                            </a>
                                            </li>
                            </ul>
        </div>
    </nav>


<section id="messages">
    

    

    

    

    </section><main>
    
    <div id="page-body">

        <div class="layout-2-col">

            <div class="columna-1 article seccion-solidaridad">


                <div class="header">
                    <h2 class="txt-color-red txt-bold header-big"><a href="https://www.cubainformacion.tv/solidaridad/20221101/99874/99874-organizaciones-del-mesc-hacen-llamado-a-realizar-ingresos-para-envio-de-colchones-y-techos-laminares-para-pinar-del-rio-antes-del-15-de-noviembre">Organizaciones del MESC hacen llamado a realizar ingresos para envío de colchones y techos laminares para Pinar del Río, antes del 15 de noviembre</a></h2>
                </div>

                                <div class="widget-noticia-seccion-fecha">
                    <div class="float-left">
                                                                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                                            </seccion>
                                                                            <span class="vertical-separator"></span>
                            <seccion>
                                                                    <a href="https://www.cubainformacion.tv/solidaridad/cat/solidaridad-con-cuba">Solidaridad con Cuba</a>
                                                            </seccion>
                                                                    </div>
                    <div class="float-right">
                        <time datetime="2022/11/01">01/11/2022</time>

                    </div>
                </div>

                <div class="widget_share">

    <div class="fb-like share-btn-flt-left"
         data-href=""
         data-layout="button"
         data-action="like"
         data-show-faces="false"
         data-share="false">
    </div>

    <div class="fb-share-button share-btn-flt-left"
         data-href=""
         data-layout="button">
    </div>
    <div class="fb_iframe_widget">
        <a class="twitter-share-button share-btn-flt-left"
           href="https://twitter.com/intent/tweet"
           data-size="default">
        </a>
    </div>

    <div class="fb_iframe_widget">
        <g:plus action="share"></g:plus>
    </div>
</div>


                                    <div class="article-cover">
                        <img class="article-cover" src="https://www.cubainformacion.tv/storage/portadas/2022/11/99874-organizaciones-del-mesc-hacen-llamado-a-realizar-ingresos-para-envio-de-colchones-y-techos-laminares-para-pinar-del-rio-antes-del-15-de-noviembre.jpg?t=1667296588">
                    </div>
                                <div class="article-body"><p>Cubainformaci&oacute;n.- Las m&aacute;s de 60 organizaciones del Estado espa&ntilde;ol pertenecientes al MESC (Movimiento Estatal de Solidaridad con Cuba) est&aacute;n realizando un llamamiento urgente para recoger donaciones econ&oacute;micas para su campa&ntilde;a &quot;Hurac&aacute;n Ian&quot;, antes del 15 de noviembre. El objetivo es realizar un env&iacute;o de colchones y techos laminares para la provincia de Pinar del R&iacute;o, donde 108 mil casas familiares resultaron afectadas. Para ello hay numerosas cuentas abiertas y todas tienen el mismo fin.</p><hr><p><a href="https://www.cubainformacion.tv/especiales/20221010/99579/99579-campana-del-mesc-huracan-ian-de-ayuda-a-pinar-del-rio">Campa&ntilde;a del MESC &quot;Hurac&aacute;n Ian&quot;</a></p>

<p style="text-align:justify"><span style="line-height:115%"><span calibri="" style="font-family:"><span arial="" style="font-family:"><b>Campa&ntilde;a Hurac&aacute;n Ian: cuentas bancarias abiertas</b></span></span></span></p>

<p style="text-align:justify"><span style="line-height:115%"><span calibri="" style="font-family:"><span arial="" style="font-family:">Para esta nueva campa&ntilde;a, diversas organizaciones del MESC tienen abiertas las siguientes cuentas para recoger donaciones, cuyo destino ser&aacute;</span><span arial="" style="font-family:"> el apoyo a personas damnificadas en Cuba por el Hurac&aacute;n Ian. </span></span></span></p>

<p style="text-align:justify"><span style="line-height:115%"><span calibri="" style="font-family:"><span arial="" style="font-family:">En el concepto del ingreso se ruega i</span><span arial="" style="font-family:">ndicar Nombre de quien dona y &ldquo;Hurac&aacute;n&rdquo;.</span></span></span></p>

<ol>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Defensem Cuba - </span></span></span>ES57 2100 2750 1813 0031 3106 (La Caixa).</li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Euskadi-Cuba - ES35 3035 0134 43 1340059271 (Caja Laboral).</span></span></span></li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: <a href="https://twitter.com/SCCAJoseMarti/status/1586793849392971777" target="_blank">Asociaci&oacute;n de Amistad Hispano Cubana de M&aacute;laga - ES66 1491 0001 2530 0008 4949 (Tr</a></span></span></span><a href="https://twitter.com/SCCAJoseMarti/status/1586793849392971777" target="_blank">&iacute;odos Bank)</a> o mediante Bizum al 699957769.</li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Asociaci&oacute;n Valenciana de Amistad con Cuba &quot;Jos&eacute; Mart&iacute;&quot; - ES74<br />
	3159 0018 1420 4471 4117 (Caixa Popular)</span></span></span></li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Medicuba Espa&ntilde;a</span></span></span> - ES42 2103 7089 0500 3000 1381 (Unicaja).</li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: ACP Estrella Roja &ndash; Gestionada por Campa&ntilde;a &iexcl;Ya es Hora! Rompamos el Bloqueo contra Cuba (Madrid) - ES42 2100 2416 9202 0037 1961 (La Caixa).</span></span></span></li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Asociaci&oacute;n de Amistad con Cuba &quot;Miguel Hern&aacute;ndez&quot; de Alicante - ES56 3025 0015 5314 0000 4474 (Caja de Ingenieros)&nbsp;</span></span></span>o mediante Bizum al <span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">622504960 (opci&oacute;n &ldquo;Enviar dinero a ONG&rdquo;, c&oacute;digo 02921).</span></span></span></li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Asociaci&oacute;n de Amizade Galego-Cubana Francisco Villamil - ES67 2080 5000 6730 4019 4383 (Abanca).</span></span></span></li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Asociaci&oacute;n Social Casa de los Pueblos en Canarias - Gestionada por la Red de Solidaridad Canario Cubana - ES94 0049 0359 9121 1631 9561 (B. Santander).</span></span></span></li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular: Coordinadora Estatal de Solidaridad con Cuba de Madrid (CESC Madrid) - ES71 1491 0001 2620 6817 6128</span></span></span></li>
	<li style="text-align:justify; margin-left:8px"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Titular:</span></span></span><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:"> <a href="https://twitter.com/LaGuevaraTorre1/status/1587142845776990209" target="_blank">Asociaci&oacute;n de Solidaridad y Cooperaci&oacute;n para el Desarrollo &ldquo;Ernesto Guevara&rdquo; (</a></span></span></span><a href="https://twitter.com/LaGuevaraTorre1/status/1587142845776990209" target="_blank"><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:">Torrej&oacute;n de Ardoz)</span></span></span></a><span style="line-height:normal"><span calibri="" style="font-family:"><span arial="" style="font-family:"><a href="https://twitter.com/LaGuevaraTorre1/status/1587142845776990209" target="_blank"> - ES29 2103 7089 0100 3000 3557</a> (Unicaja).</span></span></span></li>
</ol>

<p>Contacto de prensa: <a href="mailto:prensamescuba@gmail.com">prensamescuba@gmail.com</a></p>

<p><img alt="" src="/images/stories/2022/10/huracanian_mesc_EMAIL.jpg" style="width: 500px;" /></p></div>
                

                <separador></separador>

                <div id="mas_articulos" class="mas-articulos">
                    <div class="mas-articulos-header">
                        Solidaridad
                    </div>
                    <div class="mas-articulos-container">
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99908-no-mas-bloqueo-de-eeuu-contra-cuba-campana-desde-andalucia.jpg?t=1667383823"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/emigracion/20221102/99908/99908-no-mas-bloqueo-de-eeuu-contra-cuba-campana-desde-andalucia">&quot;No más bloqueo de EEUU contra Cuba&quot;: campaña desde Andalucía</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">A pocos d&iacute;as de la votaci&oacute;n contra el bloqueo a Cuba en Naciones Unidas, lanzan en redes sociales esta campa&ntilde;a la Asociaci&oacute;n Cultural Cubano Andaluza La Avellaneda y la Asociaci&oacute;n de Amistad Hispano Cubana de M&aacu... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99907-viaje-solidario-de-murcia-a-cuba-i.jpg?t=1667375206"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/solidaridad/20221102/99907/99907-viaje-solidario-de-murcia-a-cuba-i">Viaje solidario: De Murcia a Cuba (I)</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Diego Jim&eacute;nez Garc&iacute;a - La Opini&oacute;n de Murcia.- Sobre las diez de la noche, hora cubana, del pasado 11 de octubre, el avi&oacute;n procedente de Madrid tomaba tierra en la pista del peque&ntilde;o aeropuerto de Santiago de Cuba. Po... </div>
                            </div>
                                                    <div class="mas-articulos-articulo">
                                                                    <div class="mas-articulos-articulo-portada"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99906-dias-2-y-3-concentraciones-contra-el-bloqueo-a-cuba-en-alicante-valencia-barcelona-y-madrid.jpg?t=1667373081"></div>
                                                                <div class="mas-articulos-articulo-titular">
                                    <h4><a href="https://www.cubainformacion.tv/emigracion/20221102/99906/99906-dias-2-y-3-concentraciones-contra-el-bloqueo-a-cuba-en-alicante-valencia-barcelona-y-madrid">Días 2 y 3: concentraciones contra el bloqueo a Cuba en Alicante, Valencia, Barcelona y Madrid</a></h4>
                                </div>
                                <div class="mas-articulos-articulo-texto">Cubainformaci&oacute;n.- Despu&eacute;s de los actos en Las Palmas y A Coru&ntilde;a en d&iacute;as previos, los d&iacute;as 2 y 3 de noviembre en Alicante, Valencia Barcelona y Madrid se realizar&aacute;n concentraciones contra el bloqueo a Cuba a i... </div>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="columna-2">

                <div class="ultimas-noticias">
    <header class="ultimas-noticias">
        <h5 class="bold">Lo último</h5>
    </header>
            <article class="ultimas-noticias-article">
                            <div class="video-marker">
                    <img src="https://www.cubainformacion.tv/assets/interface/video_icon.png">
                </div>
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/emigracion/20221102/99908/99908-no-mas-bloqueo-de-eeuu-contra-cuba-campana-desde-andalucia">
                    <h6 class="bold">&quot;No más bloqueo de EEUU contra Cuba&quot;: campaña desde Andalucía</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/emigracion">Emigración</a>
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/11/02" class="article-datetime">02/11/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99908-no-mas-bloqueo-de-eeuu-contra-cuba-campana-desde-andalucia.jpg?t=1667383823"></div>
                                                    <div class="article-body-text">A pocos d&iacute;as de la votaci&oacute;n contra el bloqueo a Cuba en Naciones Unidas, lanzan en redes sociales esta campa&ntilde;a la Asociaci&oacute;n Cultural Cubano Andaluza La Avellaneda y la Asociaci&oacute;n de Amistad Hispano Cubana de M&aacu...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/emigracion/20221102/99908/99908-no-mas-bloqueo-de-eeuu-contra-cuba-campana-desde-andalucia" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/genero/20221102/99887/99887-encuentro-academico-rescata-historias-de-mujeres">
                    <h6 class="bold">Encuentro académico rescata historias de mujeres</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/genero">Género</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/11/02" class="article-datetime">02/11/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99887-encuentro-academico-rescata-historias-de-mujeres.jpg?t=1667340501"></div>
                                                    <div class="article-body-text">Desde 2017 se realiza el Coloquio Presencias Europeas en Cuba. Foto: SEMlac Cuba Red Semlac.- Especialistas e investigadores trajeron al presente historias y legados de mujeres que esperan por ser contados y reconocidos en su justa medida, al interve...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/genero/20221102/99887/99887-encuentro-academico-rescata-historias-de-mujeres" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20221102/99907/99907-viaje-solidario-de-murcia-a-cuba-i">
                    <h6 class="bold">Viaje solidario: De Murcia a Cuba (I)</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/11/02" class="article-datetime">02/11/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99907-viaje-solidario-de-murcia-a-cuba-i.jpg?t=1667375206"></div>
                                                    <div class="article-body-text">Diego Jim&eacute;nez Garc&iacute;a - La Opini&oacute;n de Murcia.- Sobre las diez de la noche, hora cubana, del pasado 11 de octubre, el avi&oacute;n procedente de Madrid tomaba tierra en la pista del peque&ntilde;o aeropuerto de Santiago de Cuba. Po...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20221102/99907/99907-viaje-solidario-de-murcia-a-cuba-i" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/emigracion/20221102/99906/99906-dias-2-y-3-concentraciones-contra-el-bloqueo-a-cuba-en-alicante-valencia-barcelona-y-madrid">
                    <h6 class="bold">Días 2 y 3: concentraciones contra el bloqueo a Cuba en Alicante, Valencia, Barcelona y Madrid</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/emigracion">Emigración</a>
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/11/02" class="article-datetime">02/11/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99906-dias-2-y-3-concentraciones-contra-el-bloqueo-a-cuba-en-alicante-valencia-barcelona-y-madrid.jpg?t=1667373081"></div>
                                                    <div class="article-body-text">Cubainformaci&oacute;n.- Despu&eacute;s de los actos en Las Palmas y A Coru&ntilde;a en d&iacute;as previos, los d&iacute;as 2 y 3 de noviembre en Alicante, Valencia Barcelona y Madrid se realizar&aacute;n concentraciones contra el bloqueo a Cuba a i...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/emigracion/20221102/99906/99906-dias-2-y-3-concentraciones-contra-el-bloqueo-a-cuba-en-alicante-valencia-barcelona-y-madrid" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/opinion/20221102/99903/99903-estado-canalla">
                    <h6 class="bold">Estado Canalla</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/opinion">Opinión</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/11/02" class="article-datetime">02/11/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99903-estado-canalla.jpg?t=1667372437"></div>
                                                    <div class="article-body-text">El t&eacute;rmino &ldquo;Estado canalla&rdquo; (ampliamente usado por el Departamento de Estado de EEUU) se refiere a la b&uacute;squeda de los intereses del Estado sin considerar los est&aacute;ndares de comportamiento internacional y los principios...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/opinion/20221102/99903/99903-estado-canalla" class="white">Ver / Leer más</a>
            </div>
        </article>
            <article class="ultimas-noticias-article">
                        <header class="article-header">
                <a href="https://www.cubainformacion.tv/solidaridad/20221102/99902/99902-inaugurada-en-cuba-la-i-brigada-juvenil-latinoamericana-y-caribena-de-solidaridad">
                    <h6 class="bold">Inaugurada en Cuba la I Brigada Juvenil Latinoamericana y Caribeña de Solidaridad</h6>
                </a>
            </header>
            <div class="article-info">
                <div class="article-section">
                                            <a href="https://www.cubainformacion.tv/solidaridad">Solidaridad</a>
                                    </div>
                <div class="vertical-line"></div>
                <time datetime="2022/11/02" class="article-datetime">02/11/2022</time>
            </div>
            <div class="article-body">
                                                            <div class="article-img"><img src="https://www.cubainformacion.tv/storage/portadas/2022/11/99902-inaugurada-en-cuba-la-i-brigada-juvenil-latinoamericana-y-caribena-de-solidaridad.jpg?t=1667371864"></div>
                                                    <div class="article-body-text">Laura Miranda - Siempre con Cuba/ICAP.- La I Brigada Juvenil Latinoamericana y Caribe&ntilde;a de Solidaridad con Cuba inici&oacute; hoy su programa de actividades en la Isla, durante un acto de bienvenida efectuado en la Casa de la Amistad, donde ri...</div>
            </div>
            <div class="article-link">
                <a href="https://www.cubainformacion.tv/solidaridad/20221102/99902/99902-inaugurada-en-cuba-la-i-brigada-juvenil-latinoamericana-y-caribena-de-solidaridad" class="white">Ver / Leer más</a>
            </div>
        </article>
    </div>

                <separador></separador>

                <div class="widget widget-lo-mas-leido">
    <header class="widget-header">
        <h6>Lo + leído últimos 5 días</h6>
    </header>
    <div class="widget-content">
                            <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20221030/99837/99837-concentracion-en-madrid-contra-el-bloqueo-dia-3-de-noviembre-frente-a-la-embajada-de-eeuu">
                        Concentración en Madrid contra el bloqueo: día 3 de noviembre frente a la embajada de EEUU
                    </a>
                </header>
                <section class="informacion">Solidaridad | 30/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20221030/99841/99841-cuba-el-patriotismo-de-camilo-cienfuegos">
                        Cuba: El patriotismo de Camilo Cienfuegos
                    </a>
                </header>
                <section class="informacion">Cuba | 30/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20221030/99840/99840-unidad-y-solidaridad-con-cuba-conceptos-clave-en-el-xxii-encuentro-internacional-de-partidos-comunistas-y-obreros">
                        Unidad y solidaridad con Cuba, conceptos clave en el XXII Encuentro Internacional de Partidos Comunistas y Obreros
                    </a>
                </header>
                <section class="informacion">Cuba | 30/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/solidaridad/20221101/99874/99874-organizaciones-del-mesc-hacen-llamado-a-realizar-ingresos-para-envio-de-colchones-y-techos-laminares-para-pinar-del-rio-antes-del-15-de-noviembre">
                        Organizaciones del MESC hacen llamado a realizar ingresos para envío de colchones y techos laminares para Pinar del Río, antes del 15 de noviembre
                    </a>
                </header>
                <section class="informacion">Solidaridad | 01/11/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20221029/99831/99831-simplemente-camilo">
                        Simplemente Camilo
                    </a>
                </header>
                <section class="informacion">Cuba | 29/10/2022
                </section>
            </article>
                    <article>
                <header>
                    <a href="https://www.cubainformacion.tv/cuba/20221029/99826/99826-presidente-de-cuba-se-reune-con-empresarios-de-estados-unidos">
                        Presidente de Cuba se reúne con empresarios de Estados Unidos
                    </a>
                </header>
                <section class="informacion">Cuba | 29/10/2022
                </section>
            </article>
            </div>
</div>

                <separador></separador>

                <div id="la-columna-list" class="widget la-columna-list">
    <header class="widget-header">
        <h6>La Columna</h6>
    </header>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20221102/99905/99905-la-guerra-cultural-contra-cuba-ni-un-paso-atras">
                    <h5>La Guerra Cultural contra Cuba: ¡Ni un paso atrás!</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/eliades-acosta">Elíades Acosta</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/11/02">02/11/2022</time>
                </div>
                <div class="article-body-text">
                    Pensar la Historia con Eliades Acosta.- Programa que desmonta la estrategia de la guerra cultural contra Cuba y c&oacute;mo, dentro de ella, el colonialismo cultural que intenta imponerse a nuestro pa&iacute;s, opera a nivel ideol&oacute;gico. Otra e...
                </div>
            </div>
        </article>
            <article class="article">
            <header class="article-header">
                <a href="https://www.cubainformacion.tv/la-columna/20221102/99904/99904-v10lan-abiertamente-congresistas-y-canales-de-tv-de-miami-leyes-federales-norteamericanas">
                    <h5>V10lan abiertamente congresistas y canales de TV de Miami leyes federales norteamericanas</h5>
                </a>
            </header>
            <div class="article-content">
                <div class="article-info">
                    <div class="article-autor">
                        <a href="https://www.cubainformacion.tv/columna/por/guerrero-cubano">Guerrero Cubano</a>
                    </div>
                    <div class="vertical-line"></div>
                    <time class="article-date" datetime="2022/11/02">02/11/2022</time>
                </div>
                <div class="article-body-text">
                    Guerrero Cubano con su verdad al desnudo.- Denuncia muy importante esta noche con las pruebas de como congresistas y canales de televisi&oacute;n del sur de la Florida est&aacute;n violando varias leyes federales norteamericanas e incitan p&uacute;bl...
                </div>
            </div>
        </article>
    </div>
                <separador></separador>

                <div class="widget widget-la-revista">
    <header class="widget-header">
        <h6>La Revista</h6>
    </header>
    <div class="widget-content">
            <article>
                <a href="https://www.cubainformacion.tv/periodico/48-codigo-de-las-familias-diversidad-derechos-y-democracia-en-cuba-otono-2022"><img class="item-100w" src="https://www.cubainformacion.tv/storage/magazine/49/revista-cubainformacion-48.jpg?t=1664869136"></a>
            </article>
    </div>
</div>
            </div>

        </div>

    </div>

</main>
<footer role="contentinfo" id="page-footer">
    <div id="page-footer">

        <div class="w-cont">

            <div class="footer">

                <div class="footer-upper-band">
                                            <item>
                            <a href="https://www.facebook.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/facebook.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Facebook</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://twitter.com/#!/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/twitter.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Twitter</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.youtube.com/user/CubainformacionTV" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/youtube.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Youtube</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/index.php/pagina-principal?format=feed&amp;type=rss" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/rss.png" style="width: 25px; height: 25px;"></logo>
                                    <name>RSS</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://issuu.com/cubainformacion" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/issuu.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Issuu</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://pinterest.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/blip.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Pinterest</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://paper.li/VirgilioPonce/1389124925" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/paper.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Paper.li</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.instagram.com/cubainformacion/" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/instagram.png" style="width: 25px; height: 25px;"></logo>
                                    <name>Instagram</name>
                                </item>
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.tiktok.com/@cubainformacion.tv" class="white" target="_blank">
                                <item>
                                    <logo><img src="/assets/logos/tiktok.png" style="width: 25px; height: 25px;"></logo>
                                    <name>TikTok</name>
                                </item>
                            </a>
                        </item>
                    
                </div>

                <div class="footer-nav-band">
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/que-somos" class="white">
                                Qué somos
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/contacto" class="white">
                                Contacta
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/agenda" class="white">
                                Agenda
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/condiciones-legales" class="white">
                                Condiciones legales
                            </a>
                        </item>
                                            <item>
                            <a href="https://www.cubainformacion.tv/pagina/politica-de-cookies" class="white">
                                Política de cookies
                            </a>
                        </item>
                                    </div>

                <div class="footer-logo-band">

                    <img src="/assets/logos/bottom-rocket.png">
                </div>

            </div>

        </div>

    </div>
</footer>
<script src="/js/plugins/jquery/jquery.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/cubainformacion.js?id=ac5723b3758ded744061" type="text/javascript" charset="utf-8"></script>

<script src="https://www.cubainformacion.tv/js/plugins/videojs/video.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs-youtube/Youtube.js"></script>
<script src="https://www.cubainformacion.tv/js/plugins/videojs/lang/es.js"></script>


    <script>

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

    </script>

    <script src="https://apis.google.com/js/platform.js" async defer></script>



    <script>

        $(document).ready(function () {

            $('.vjs-tech').each(function () {
                console.log($(this).attr('src'));
            });

        });

    </script>


</body>
</html>
